• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Lohnt der Umstieg von SATA3 auf eine M.2 PCIe SSD?

wuselsurfer

Lötkolbengott/-göttin
Ich hätte gern die Werte von HDtune:
und zwar den Screen "Benchmark", weil man da den durchgehenden Verlauf der Datenübertragungrate sieht und nicht nur einen Durchschnittswert wie bei AS SSD.

Daraus kann man Verzögerungen, wie bei Deinem PC, oft besser analysieren.
 
TE
Tim1974

Tim1974

Volt-Modder(in)
Ok, aber ist die kostenfreie Version von HD Tune nicht sehr veraltet, ich fand irgendwo die Info, daß es dafür schon jahrelang (seit etwa 2008!) keine Updates mehr gab?
 
TE
Tim1974

Tim1974

Volt-Modder(in)
Aber es muß doch zu "HD Tune" eine aktuelle Alternative geben, was ist z.B. mit dem "AS SSD" Benchmark?
Da ist anscheinend ja auch die Zugriffszeit mit drauf.
 

chill_eule

BIOS-Overclocker(in)
Warum muss es da eine aktuelle Version von geben? Meinst du Festplattenbenchmarks haben sich in den letzten 30 Jahren irgendwie nennenswert weiterentwickelt? :ka:
Wie schnell liefert Laufwerk X an Datenmenge Y über Zeitraum Z...
Mehr ist das doch prinzipiell nicht.
 
TE
Tim1974

Tim1974

Volt-Modder(in)
Ist zwar im Grunde sicherlich richtig, allerdings kann eine so uralte Software eventuell Bugs und Sicherheitslücken enthalten, die dann schon hinlänglich bekannt sind, wenn etwa 12 Jahre lang kein Update mehr gekomme ist.
Darum tu ich mich damit schwer so eine uralte Software noch bei mir zu installieren, damals gabs ja auch auch noch keine Windows 10, wahrscheinlich noch nichtmal Windows 7?
 

wuselsurfer

Lötkolbengott/-göttin
Ok, aber ist die kostenfreie Version von HD Tune nicht sehr veraltet,
Meine veraltete, aber laufende Version 2.55 zeigt mir z. B. bei einer SATA3 SSD so etwa an:
HDTune_Benchmark_Samsung_SSD.png
.
Normalerweise ist die Kurve glatter, aber hier laufen viele Hintergrundprozesse.
Dennoch ist die SSD in Ordnung aufgrund der ständig hohen Datentransferraten.

Die neuere Version 5.75 ist 15 Tage lang ohne Kauf frei nutzbar:
http://www.hdtune.com/download.html .
Ist zwar im Grunde sicherlich richtig, allerdings kann eine so uralte Software eventuell Bugs und Sicherheitslücken enthalten, die dann schon hinlänglich bekannt sind, wenn etwa 12 Jahre lang kein Update mehr gekomme ist.
Hat sie aber nicht.
Es sind keinerlei Hinweise darauf jemals berichtet worden.

Darum tu ich mich damit schwer so eine uralte Software noch bei mir zu installieren,
Dann nimm die 5.75er Testversion.
damals gabs ja auch auch noch keine Windows 10, wahrscheinlich noch nichtmal Windows 7?
Tja, wenn man mal eine Suche bemühen würde:
Erstveröff.22. Oktober 2009
Und da Vista (als Vorläufer von Windows 7 und aktuellem System 2008) der Vater aller Systeme bis Windows 10 ist:
HD Tune lief und läuft auf Vista fehlerfrei.

Einzig GData mag das Programm nicht weil es exklusiven Zugriff auf die Festplatte braucht.
Das sollte man kurz ausschalten, falls installiert.
 
Zuletzt bearbeitet:

Venom89

PCGHX-HWbot-Member (m/w)
Ist zwar im Grunde sicherlich richtig, allerdings kann eine so uralte Software eventuell Bugs und Sicherheitslücken enthalten, die dann schon hinlänglich bekannt sind, wenn etwa 12 Jahre lang kein Update mehr gekomme ist.
Darum tu ich mich damit schwer so eine uralte Software noch bei mir zu installieren, damals gabs ja auch auch noch keine Windows 10, wahrscheinlich noch nichtmal Windows 7?

Aber sonst installierst du jeden **** mit. Konnte man ja an deinen Diensten und Autostarts erkennen.
Und hier hast du jetzt Sicherheitsbedenken? Wie alt ist denn deine Version von C&C?

Das ist doch wirklich nicht mehr normal. :nene:
 
Zuletzt bearbeitet:

Mahoy

Volt-Modder(in)
Dann muss eben doch die Stoppuhr ran. Deren Funktionsweise wird zwar nächstes Jahr auch schon 200 Jahre alt, aber hey ... Immerhin hat sie garantiert keine Bugs und Sicherheitslücken. :wall:
 
TE
Tim1974

Tim1974

Volt-Modder(in)
Ist ja ok, logisch war meine Aussage da wohl nicht wirklich zum Alter der Software...
Wenn es da nichts besseres und neueres gibt, kann man wohl mit der alten Software auch leben.
Ich schau es mir nachher mal an und poste dann ggf. das Ergebnis.
 
TE
Tim1974

Tim1974

Volt-Modder(in)
Ich hab mir "HD Tune 2.55" nun mal runtergeladen, ist gar nicht mehr überall zu bekommen. Was ich allerdings schlimm finde, es hat keine digitale Signatur, es kommt eine Warnung von Window, wenn man es installieren will. Da ich auf Sicherheit bedacht bin, installiere ich grundsätzlich nur Programme, die digital signiert sind.
 

kaepteniglo

PC-Selbstbauer(in)
Ich hab mir "HD Tune 2.55" nun mal runtergeladen, ist gar nicht mehr überall zu bekommen. Was ich allerdings schlimm finde, es hat keine digitale Signatur, es kommt eine Warnung von Window, wenn man es installieren will. Da ich auf Sicherheit bedacht bin, installiere ich grundsätzlich nur Programme, die digital signiert sind.
Ist ja auch kein Wunder mit der Signatur.

Die Software ist halt aus Vista-Zeiten und da war das noch nicht so "hipp".

Du installierst dir sonst jeglichen anderen Quark aber vermutlich haben diese Installer eine Signatur.

Und die 2.55er-Version findet man auf der offiziellen Seite von HD Tune. Wo hast du es denn versucht diese Software zu finden?

Ach nee, lieber nicht antworten sondern einfach installieren und den Test machen.
 

wuselsurfer

Lötkolbengott/-göttin
Ich hab mir "HD Tune 2.55" nun mal runtergeladen, ist gar nicht mehr überall zu bekommen. Was ich allerdings schlimm finde, es hat keine digitale Signatur, es kommt eine Warnung von Window, wenn man es installieren will. Da ich auf Sicherheit bedacht bin, installiere ich grundsätzlich nur Programme, die digital signiert sind.
Du liest die Beiträge wieder nur halb:
Die neuere Version 5.75 ist 15 Tage lang ohne Kauf frei nutzbar:
http://www.hdtune.com/download.html .
 
TE
Tim1974

Tim1974

Volt-Modder(in)
Du installierst dir sonst jeglichen anderen Quark aber vermutlich haben diese Installer eine Signatur.

Ich installiere nur wohl überleg Software und nicht irgendwelchen Quark!

Und die 2.55er-Version findet man auf der offiziellen Seite von HD Tune. Wo hast du es denn versucht diese Software zu finden?

Ach nee, lieber nicht antworten sondern einfach installieren und den Test machen.

Bei Chip.de oder heise.de z.B..
Ich installiere fast nur Software von dort, weil ich das für sicherer halte als Herstellerseiten, denn ich kann nicht alle Herstellerseiten für jede Software kennen und theoretisch kann jeder behaupten Hersteller der Software zu sein und so vermeidliche Sicherheit vortäuschen und nachher in einer manipulierten Version ein trojanisches Pferd verstecken.
Darum halte ich mich bei Downloads an renomierte Seiten, die ich jahrzehntelang kenne und die ihre Software meist auch gleich noch umfangreich auf Viren testen.
 
TE
Tim1974

Tim1974

Volt-Modder(in)
Hab ich noch nicht erlebt, ich lese mir die Beschreibungen meist durch, bevor ich was installiere und wähle angebotene Zusatzprogramme bei Downloadern meist alle ab.
Zusatzsoftware ist außerdem nicht gleich Malware, allenfalls Adware bei seriösen Seiten und Downloadern.

Auf ein gültiges Zertifikat zu achten bei runtergeladener Software und auf einen gültigen und aktuellen Virenscann, außerdem auf sichere Downloadseiten, ist doch eine der wichtigsten Maßnahmen die jeder ohne großen Hintergrundwissen wahrnehmen kann und sollte.
 

kaepteniglo

PC-Selbstbauer(in)
Ich installiere nur wohl überleg Software und nicht irgendwelchen Quark!



Bei Chip.de oder heise.de z.B..
Ich installiere fast nur Software von dort, weil ich das für sicherer halte als Herstellerseiten, denn ich kann nicht alle Herstellerseiten für jede Software kennen
Brauchst du auch nicht. Du hättest nur auf den Link klicken müssen, der dir hier im Forum zum Hersteller verlinkt wurde.
 
TE
Tim1974

Tim1974

Volt-Modder(in)
Brauchst du auch nicht. Du hättest nur auf den Link klicken müssen, der dir hier im Forum zum Hersteller verlinkt wurde.

Das hab ich getan, nichtmal die Herstellerseite scheint sicher zu sein, neben der URL ist ein durchgestrichenes Schloss-Symbol.

Ich will mich nicht so weit aus dem Fenster lehnen und behaupten, daß die Software deswegen nun unsicher sein muß, aber sehr vertrauenserweckend finde ich das Ganze nun nicht gerade:
* Die freie Version ist hoffnungslos veraltet (etwa aus Windows XP Zeiten).
* Die Webseite scheint nicht so sicher zu sein, wie andere mir bekannte Herstellerseiten.
* Die kostenpflichtige Version der Software hat nur eine begrenzte Laufzeit, wenn man sie nicht kauft, also kann ich sie auch nur relativ kurz nutzen, wozu dann überhaupt installieren?
* Nichtmal der Download der kostenpflichtigen Version kommt von einer https-Seite!

Klar, könnte ich vielleicht mit Hilfe der Software meine Zugriffszeiten ermitteln, aber ist das so wichtig, daß ich bereit bin all diese Kompromisse und eventuellen Risiken einzugehen?
Schneller wird meine SSD dadurch auch nicht, wenn ich sie damit teste...

Auch wenn wir so hier dann nicht mehr weiter kommen sollten...
Aber vielleicht gibts ja doch eine kostenlose und sichere Freeware von einer anderen Software, die ebenfalls die Zugriffszeiten der SSD ermitteln kann?
 

kaepteniglo

PC-Selbstbauer(in)
Sorry, aber du suchst immer nach Ausreden.

Andere wollen dir helfen aber du willst die Hilfe nicht annehmen.

Das hab ich getan, nichtmal die Herstellerseite scheint sicher zu sein, neben der URL ist ein durchgestrichenes Schloss-Symbol.

Weil das SSL ja soooo wichtig ist bei Seiten wo man keine Login-Information, etc. benötigt.
Der SSL-Hype ist genauso schlimm wie der "Jede Software muss signiert sein"-Hype.
 

Tetrahydrocannabinol

Software-Overclocker(in)
... ich lese mir die Beschreibungen meist durch, bevor ich was installiere ...

Das Wort "meist" ist hier gut gewählt ... ich erinnere dich kurz an dein UEFI-Debakel, da hast du es mal wieder nicht gemacht. Gerade beim Flashen wäre es wichtig sich Beschreibungen wirklich mal durchzulesen. :D

PS: Der Software HD Tune kannst du vertrauen ... echt jetzt, also installieren (von der Herstellerseite dein UEFI war ja auch von MSI und nicht von Chip ) und das Ergebnis hier veröffentlichen!
 

XT1024

BIOS-Overclocker(in)
Sicherheitslücken
Bei einem Programm, das aus einer Datei besteht, 2-3 Minuten läuft und im Paranoiafall mglw. sogar ohne Netzwerkverbindung funktioniert?

So langsam glaube ich auch, dass der mit seiner Rechnerarmada nicht viel mehr macht als Probleme zu suchen und Angst zu haben.
Da ich auf Sicherheit bedacht bin, installiere ich grundsätzlich nur Programme, die digital signiert sind.
Und ich "installiere" Programme, die nur aus einer Datei bestehen, grundsätzlich nicht.
Ach, egal aber wie gründlich überprüfst du denn deine Zertifikate oder woran würdest du merken, dass irgendwas faul ist?

Ich will mich nicht so weit aus dem Fenster lehnen und behaupten, daß die Software deswegen nun unsicher sein muß, aber sehr vertrauenserweckend finde ich das Ganze nun nicht gerade:
* Die freie Version ist hoffnungslos veraltet (etwa aus Windows XP Zeiten).
Und das grundsätzliche Problem daran ist?
Sie könnten sie auch ganz entfernen. Wärst du dann glücklicher?

* Die Webseite scheint nicht so sicher zu sein, wie andere mir bekannte Herstellerseiten.
Das hab ich getan, nichtmal die Herstellerseite scheint sicher zu sein, neben der URL ist ein durchgestrichenes Schloss-Symbol.
So, was ist das nächste Problem oder muss es erst noch ausgedacht werden?


* Die kostenpflichtige Version der Software hat nur eine begrenzte Laufzeit, wenn man sie nicht kauft, also kann ich sie auch nur relativ kurz nutzen, wozu dann überhaupt installieren?
Natürlich soll bei dir eine Testversion unbegrenzt sein, in Laufzeit und Funktionen.
daß ich bereit bin all diese Kompromisse und eventuellen Risiken einzugehen?
Zieh doch den Stecker. Sicher ist sicher.
 
Zuletzt bearbeitet von einem Moderator:

wuselsurfer

Lötkolbengott/-göttin
Das hab ich getan, nichtmal die Herstellerseite scheint sicher zu sein, neben der URL ist ein durchgestrichenes Schloss-Symbol.

Ich will mich nicht so weit aus dem Fenster lehnen und behaupten, daß die Software deswegen nun unsicher sein muß, aber sehr vertrauenserweckend finde ich das Ganze nun nicht gerade:

* Nichtmal der Download der kostenpflichtigen Version kommt von einer https-Seite!

Zugriffszeiten der SSD ermitteln kann?
Bist Du wirklich so oder tust Du nur so?
Du nicht in der Lage ein einfaches Testprogramm zu installieren, welches jede Software als sicher einstuft?
Aber von der Spamschleuder chip und Konsorten lädts Du Programme runter?
Ich glaube, es hackt.

Wenn Du auch nicht einen Finger krumm machst, um Deinen verdrehten PC zu testen, dann hilf Dir selber.
Alle Vorschläge hier werden mit fadenscheinigen Argumenten abgeschmettert.

Das war definitiv das Letzte Scheinproblem, bei dem ich Dir versucht habe, zu helfen.
Ab jetzt betrachte ich jeden Beitrag von Dir als Spam und werde ihn so behandeln.

Tschüß.
 

Painkiller

Moderator
Teammitglied
Moin zusammen,

Kleiner Hinweis der Moderation, denn wir sehen uns den "Spaß" nun schon eine ganze Weile an. :schief:

1.) Persönliche Differenzen werden nicht in Threads ausgetragen.

2.) @Tim1974 Niemand reißt dir den Kopf ab, wenn du etwas nicht verstehst. Ganz im Gegenteil. Die Community freut sich immer wenn sie helfen kann. :) Auch hier liegen die Vorschläge der Community klar und deutlich vor. Wenn diese absichtlich ignoriert werden, dann ist hier ganz schnell der Laden dicht. Man sieht ja wohin die von dir erstellten Threads führen. Da die Hauptaufgabe der Moderation die Wahrung des Forenfriedens ist, haben wir dadurch auch die entsprechenden Befugnisse. Das wäre nicht das erste Mal das wir dazu gezwungen werden. Wenn du etwas mehr Eigeninitiative zeigst und wirklich Proaktiv mitarbeitest, dann hätten hier alle was davon. :daumen:

Du hättest die Lösung des Problems.
Die Community würde sich freuen wieder ein Problem gelöst zu haben.
Und die externen/stillen Mitleser können ggf. auch davon profitieren.

3.) @Community: Lasst euch nicht zu Regelverstößen hinreißen, denn das hilft hier nicht wirklich weiter.

4.) Ich hab mal eben durchgewischt.

Gruß
Pain
 
TE
Tim1974

Tim1974

Volt-Modder(in)
Das mit dem Screenshot üben wir dann nochmal.

Ja ja, immer was zu meckern. ;)
Hast du mal zur Uhr geschaut, wann ich das noch gemacht habe?
Ich mache Screenshots mit Alt+Druck, dann füge ich das in Windows Paint ein und speichere es als JPEG, verändert habe ich an dem Bild/Screenshot nichts weiter, das Programm macht das nunmal einmal so.

Die schnellste ist sie halt nicht, aber gleichmäßig.

Hab ich auch nicht erwartet, aber die Zugriffszeiten sind dann also auch ok?

Was mir nach wie vor schwer fällt zu verstehen ist, daß eine PCIe-M.2-SSD mit 4000-5000 MB/s lesen und schreiben nicht auch spürbar wahnsinnig viel schneller ist.
 

chill_eule

BIOS-Overclocker(in)
Du musst in Paint dann auch die Bildgröße anpassen, meine Güte :motz::ugly:

Ansonsten bitte: Win+Shift+S -> Bildausschnitt passend ausschneiden -> Im Forum direkt mit STRG+V einfügen.
__________________

Spürbar wird es erst dann, wenn du immer wieder viele und große Dateien hin und her schiebst, zwischen zwei gleichschnellen SSDs.
4000-5000MB/s sind doch auch nur der theortische maximal Wert. In der Realität, z.B. beim Windows boot mit hunderten von Dateien, landet man im Mittel vlt. bei 1200MB/s (je nach Qualität der SSD)?

Das spielt sich dann eh alles nur im Sekundenbereich ab :ka:
Ohne auf die BIOS-Zeit zu achten: Wie lange lädt denn Windows bei dir? Bootlogo -> Desktop?

PS:
Hab mir jetzt mal den Spaß mit Stoppuhr gegönnt :-D
Windows braucht bei mir, bis es Einsatzbereit ist, und das mache ich bei mir an der Logitech Gaming Software fest:

28 Sekunden

Desktop erscheint schon nach ca. 15s

Gemessen auf meiner ADATA XPG SX6000 Pro 256GB 40€ low-budget SSD :D
 
Zuletzt bearbeitet:
TE
Tim1974

Tim1974

Volt-Modder(in)
Du musst in Paint dann auch die Bildgröße anpassen, meine Güte :motz::ugly:

Ansonsten bitte: Win+Shift+S -> Bildausschnitt passend ausschneiden -> Im Forum direkt mit STRG+V einfügen.

Gut, danke ich werd versuchen es mir zu merken und nächstes mal so zu machen. :daumen:

In der Realität, z.B. beim Windows boot mit hunderten von Dateien, landet man im Mittel vlt. bei 1200MB/s (je nach Qualität der SSD)?

Aber auch 1200 MB/s sind schon deutlich mehr als 400-500 MB/s und dazu kommt noch, daß ja nichtmal gesagt ist, ob meine lahme SSD auch beim Booten diese Maximalwerte des Benchmarks erreicht!

PS:
Hab mir jetzt mal den Spaß mit Stoppuhr gegönnt :-D
Windows braucht bei mir, bis es Einsatzbereit ist, und das mache ich bei mir an der Logitech Gaming Software fest:

28 Sekunden

Desktop erscheint schon nach ca. 15s

Bei mir dauert es nach dem Einschalten des PCs etwa 15-20 Sekunden, bis überhaupt erst das Windows-Boot-Logo erscheint, also geht die meiste Zeit anscheinend für die Initialisierung des Boards und der Hardware drauf.
Der eigentliche Bootvorgang dauert dann rund 5-8 Sekunden, dann bin ich auf dem Windows-Anmeldebildschirm, dann natürlich nochmals paar Sekunden, vielleicht nochmal 5-10 Sekunden nach der Anmeldung, bis alle Autostart-Programme gestartet sind.

Man kann so zwar damit leben, aber schön find ich das nach wie vor nicht!
Mich begeistert es einfach, wenn ich einen PC einschalte und nach 3-5 Sekunden auf dem Window Desktop angelangt bin, aber sowas hab ich bisher nur bei aktuellen Laptops (mit Intel-Hardware) erlebt.
 
TE
Tim1974

Tim1974

Volt-Modder(in)
Die Laptops waren davor mit "Runterfahren" ausgeschaltet worden, ebenso wie mein PC, außerdem vergeht gut 2/3 der Zeit nicht mit dem Windows-Booten, sondern mit der Board-/Hardware-Initialisierung bei mir.
 

chill_eule

BIOS-Overclocker(in)
1606386984200.png


Daran werd ich dich erinnern :P
Geht übrigens sehr fix mit Daumen, kleiner Finger und Zeigefinger, quasi der "Affengriff 2.0" :-D

Vergiss die BIOS Zeit, das hängt nur am Board, wieviel Geräte es initialisieren muss und wie gut/schnell es das halt kann.
Wenn dann:
Der eigentliche Bootvorgang dauert dann rund 5-8 Sekunden, dann bin ich auf dem Windows-Anmeldebildschirm, dann natürlich nochmals paar Sekunden, vielleicht nochmal 5-10 Sekunden nach der Anmeldung, bis alle Autostart-Programme gestartet sind.
bist du doch voll im grünen Bereich und quasi genau so schnell im Windows wie ich mit meiner PCIe SSD, obwohl sie quasi 3x mal so schnell könnte wie deine :ka:

Die paar Sekunden die du sparen könntest, würdest du einfach nicht merken, wenn nur messen.
Natürlich nur ausgehend von einem vollständigen boot, nicht aufwachen aus dem Ruhezustand oder so...
Da du den Ruhezustand ja aber ablehnst, musst du mit der Zeit einfach leben, die dein Board und dann Windows brauchen bei einem "Kaltstart" ;)
 

RtZk

Lötkolbengott/-göttin
Die Laptops waren davor mit "Runterfahren" ausgeschaltet worden, ebenso wie mein PC, außerdem vergeht gut 2/3 der Zeit nicht mit dem Windows-Booten, sondern mit der Board-/Hardware-Initialisierung bei mir.

3-5 Sekunden nach dem sie vollständig runtergefahren waren?
Glaube ich eher weniger, mein Laptop mit Comet Lake 4 Kerner und einer 970 Evo braucht 7,8 Sekunden. Wie willst du diese Zeit noch halbieren? Bei mir sind soweit ich weiß bereits alle Schnellstartoptionen aktiviert.
 

Venom89

PCGHX-HWbot-Member (m/w)
Die Laptops waren davor mit "Runterfahren" ausgeschaltet worden, ebenso wie mein PC, außerdem vergeht gut 2/3 der Zeit nicht mit dem Windows-Booten, sondern mit der Board-/Hardware-Initialisierung bei mir.

Dann waren sie nicht richtig heruntergefahren Herr Experte.
Das passiert nur, wenn du Shift gedrückt hälst und dann auf Herunterfahren drückst. ;)
 
TE
Tim1974

Tim1974

Volt-Modder(in)
Das passiert nur, wenn du Shift gedrückt hälst und dann auf Herunterfahren drückst.

Ich hab bei diesem Notebook niemals Shift beim runterfahren gedrückt, allerdings will ich jetzt nicht beschwören, daß ich es nicht auch öfter im Energiesparmodus/Standby hatte und ob die gefühlten ca. 3 Sekunden nun aus dem Standbymodus benötigt wurden oder nach normalem herunterfahren, kann ich nicht mehr 100%ig sicher sagen.
Fakt ist aber, daß mein großer PC trotzdem mindestens 4 mal so lange braucht, sogar aus dem Standby braucht er an die 10 Sekunden.
 

RtZk

Lötkolbengott/-göttin
Ich hab bei diesem Notebook niemals Shift beim runterfahren gedrückt, allerdings will ich jetzt nicht beschwören, daß ich es nicht auch öfter im Energiesparmodus/Standby hatte und ob die gefühlten ca. 3 Sekunden nun aus dem Standbymodus benötigt wurden oder nach normalem herunterfahren, kann ich nicht mehr 100%ig sicher sagen.
Fakt ist aber, daß mein großer PC trotzdem mindestens 4 mal so lange braucht, sogar aus dem Standby braucht er an die 10 Sekunden.

Das wird wohl das Problem sein.
 

Mahoy

Volt-Modder(in)
Wenn man mal überlegt, wie oft man Windows allein im Laufe dieser Diskussion selbst unter ungünstigsten Bedingungen rauf- und wieder runterfahren lassen könnte ... :)
 
Oben Unten