• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Bluescreens, Nichterwachen aus Standby, Maus-Cursor lag spikes

Nabbi

Kabelverknoter(in)
Hallo Leute,
mein PC spinnt schon seit geraumer Zeit bissl rum. Mein PC erwacht des Öfteren nicht aus dem Standby-Modus. Bzw. um genau zu sein, scheint der PC hochzufahren, aber der Bildschirm bleibt schwarz. Ich muss ihn dann neustarten.
Äußerst selten, aber dennoch kommt es mal zu einem Bluescreen. Das ist bis jetzt noch nie passiert als ich gezockt habe. Neben dem hatte ich mal versehentlich ein Kühler-Modul des Mobos etwas gelöst… Ich konnte es dann aber wieder ohne Probleme an das Mobo drücken [s. Anhang].

Meine Maus spinnt von Zeit zu Zeit mal rum, sprich sie reagiert nicht wie sie soll… Der Cursor springt rum, so als hätte meine Maus lag spikes... Tatsächlich tritt das Problem aber nur mitunter auf dem Desktop auf.

Mein System:
• Übertaktet: nein
• Mainboard: Gigabyte GA 970a UD3 rev. 3.0; NB 2009,2MHz
• CPU: AMD FX 6300 Six-Core @3,50GHz
Taktfrequenz: springt von ~1400 auf max. ~4400MHz;
Spannung: 0,8 - 1,6V
• RAM: G Skill DDR3 4GB x2; 1,5V
• Grafikkarte: Geforce GTX 650 Ti Boost 2GB
Taktfrequenz: 666,7MHz [3,33x200,9MHz]
Spannung: max. 1,5V
--> Ich weiß leider nicht, ob ich die richtigen GraKa-Werte ausgelesen habe…

• SSD: Samsung EVO SATA 250GB [Windows 10 / Programme]
• HDD: Toshiba P300 SATA 2TB [Datengrab]
• Netzteil: BeQuiet Pure Power 10 400 Watt
• Sound-Karte: Creative SB X-Fi
• Temperaturen [beim Zocken, Witcher 3]
CPU: bis zu 82°C unter Belastung
GraKa: bis zu 76°C unter Belastung
System:
TMPIN0 44-47°C [Motherboard]
TMPIN1: 65-79°C [CPU]
TMPIN2: 59-80°C [Northbridge]

Ich habe verschiedene Angaben dazu gefunden für was der TMPIN1- und TMPIN2-Wert stehen soll. Deswegen kann ich leider nicht mit Gewähr sagen, ob das so stimmt. Mein System wird durch 2x 120mm-Lüfter gekühlt, die im Gehäuse bereits verbaut waren [Corsair Carbide Series 100R].

Falls das miteinander in Verbindung gebracht werden kann... Meine Musikanlage ist auch nicht mehr so fit [Teufel Concept E Magnum 5.1]. Sie rauscht des Öfteren, worauf dann eine Art Breakdown folgt. Das soll heißen, dass die Anlage äußerst laut zu brummen beginnt und nur das Neueinschalten hilft, damit es dann wenigsten für den Tag wieder ne Ruh gibt. Ansonsten ist die Musikqualität noch super. Vor allem, wenn ich meinen PC neu aufsetzte, dann hat die Musikanlage in den ersten Wochen GAR KEINE Probleme. Ansonsten ist meine SSHD Ende letzten Jahres durch einen defekten Sektor gestorben.

Bin für jede Hilfe dankbar...

MfG

Nabbi


Edit [22.09.2018]:

Hm... Heute hatte ich wieder einen Absturz bzw. Bluescreen bei dem die Windows Problemdiagnose bei 0% hängen blieb. Da fällt mir ein, dass ich eigentlich Bluescreens und keine richtigen Abstürze habe... Danach hatte ich beim Hochfahren einen Bluescreen [s. Anhang 2]


Die scheinen in letzter Zeit regelmäßiger aufzutreten... Das System kann ich anscheinend nicht über die Problembehandlungs-Funktionen wiederherstellen, sprich ich werde ihn wohl neu aufsetzen müssen...

Ich bezweifle mal, dass es an meiner SSD liegt, die ich erst Anfang diesen Jahres gekauft hatte und dessen S.M.A.R.T.-Werte mir zumindest nichts übles vermitteln ließen.

Dazu sei gesagt, dass es des Öfteren mal dazu kam, dass der PC nach dem Neustarten nicht mehr bootete, weil er die SSD nicht erkannte. Mein Workaround: SATA-Kabel wechseln. Danach ist er wieder hochgefahren. Ich habe auch immer die gleichen 2 miteinander gewechselt, wenn es die Festplatte nicht mehr erkannt hatte...

Letztes Jahr war es noch meine SSHD, die infolge eines defekten Sektors unbrauchbar wurde. Das wird mir langsam etwas zu nervig...

Dementsprechend bin ich am überlegen, zumindest mein Mobo zu ersetzen, um zu sehen, ob das vll. hilft...

Sache ist nämlich die, dass mein PC seit Anfang 2017 immer mal wieder Probleme macht, sodass man den im 6-Monate-Takt neu aufsetzen muss. Das war paar Monate nachdem ich mich dazu entschied Win 10 aufzusetzen... Seit Win 10 macht der aber gefühlt noch mehr Probleme...

Ansonsten... Ich bin mir nicht ganz sicher, aber es kann sein, dass das laute "Sausen" aufgehört hat, dass mein PC normalerweise macht. Ich bin mir nur grade nicht sicher, ob er das auch schon beim Hochfahren immer gemacht hat.

Ich hoffe, dass sich noch paar Leute finden, die mir da weiterhelfen können...

Edit: Die Sicherung ging gerade aus als ich den An-Schalter am Netzteil umlegen wollte... Das ist mir schon länger nicht mehr passiert... Ich habe zwar meine Anlage umgesteckt, aber die war heute schon länger nicht mehr an...

Letztes Jahr hatte ich schon mal öfters das Problem, dass die Sicherung ausging als ich die Mehrfachsteckdose zum PC anschaltete... Vll. sind dadurch ja bleibende Schäden entstanden?

Edit [23.09.2018; 11:20]:
Ich entnehme ein Brummen von meinem PC, selbst, wenn das Netzteil ausgeschaltet und ausgesteckt ist... Ich bin mir nicht sicher was genau die Quelle ist... Meinen Kopf will ich da gerade nicht unbedingt hinhalten und Papierröhre funktioniert auch nicht wirklich.

Edit [12:40]:
Wollte via Knoppix noch paar Daten sichern. Beim ersten Mal starten hat es die Dateien alle korrekt angezeigt, beim zweiten Mal war dann die Dateien-Gliederung teils anders und beim dritten Mal kam eine Fehlermeldung [s. Anhang 3].

Das dürfte eigentlich nicht allein Windows geschuldet sein... Ich habe jetzt nochmal den Workaround mit dem SATA-Kabel probiert...

Sicherung ging zum zweiten Mal aus, obwohl ich die Anlage mittlerweile auch umgesteckt habe. Die Anlage war aber sowieso nie an...

Naja, ich werde ihn jetzt endgültig neu aufsetzen.
 

Anhänge

  • ga970aud3 modul.jpg
    ga970aud3 modul.jpg
    103 KB · Aufrufe: 46
  • IMG_20180922_194618.jpg
    IMG_20180922_194618.jpg
    2,2 MB · Aufrufe: 30
  • IMG_20180923_122541.jpg
    IMG_20180923_122541.jpg
    2,1 MB · Aufrufe: 27
Zuletzt bearbeitet:

wuselsurfer

Kokü-Junkie (m/w)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

Kannst Du mal ein paar Bilder vom Gehäuseinnern machen, damit man die Belüftung sieht?
 
G

gekipptesBit

Guest
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

Hello Nabbi.
Ich hatte auch Problemchen mit dem Standbybetrieb, hab Windows 8.1. Schuld ist vermutlich der Hybernatemodus die aus irgendwelchen Grund nicht gut läuft. Sei es die Hardware allgemein, z.B. moderne Tastatur ob Funk oder beleuchtet mit Sondertasten überlagert, oder SSDs bzw. mehrere HDDs, oder auch ein uralte Installation des Windows selbst. Habe mir dadurch eine Festplatte geschädigt dadurch. Ich hab es sein gelassen und starte durch SSD lieber neu bzw. mache ihn aus. Punkt...
Ich habe auch wackelnde Chipsatzkühler gehabt. Da sind normalerweise verklebte Kühlpads verbaut. Spitzzange genommen und die Federpuschpins zusammen und rausgedrückt, da fällt dir schon der Kühlkörper von allein entgegen. Gesäubert und Wärmeleitpaste drauf, fertig und bessere Kühlwirkung.
Es liegt meistens nicht an der Maus. Bei mir war es das Stoffmauspad. Ich verwende jetzt ein altes beleuchtetes Mauspad aus Hartplastik, da zickt kein Cursor mehr rum wie bei mir früher mit neuer Maus.
 
TE
N

Nabbi

Kabelverknoter(in)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

Bild zum Innengehäuse ist im Anhang. Die Kabel liegen leider überall herum. Ich weiß aber nicht wie ich die noch weiter zur Seite drücken soll...

Es liegt meistens nicht an der Maus. Bei mir war es das Stoffmauspad. Ich verwende jetzt ein altes beleuchtetes Mauspad aus Hartplastik, da zickt kein Cursor mehr rum wie bei mir früher mit neuer Maus.

Ansonsten sollte ich wohl noch erwähnen, dass es in Spielen weder zu Performance-Einbrüchen kommt, noch mein Maus-Cursor anfängt rumzuspringen. Dass meine Maus anfängt rumzuspringen, passiert lediglich hin und wieder, wenn ich mich aufm Desktop befinde... Und schon mal danke für die Tipps, gekipptesBit!
 

Anhänge

  • Innengehäuse Belüftung.jpg
    Innengehäuse Belüftung.jpg
    2,3 MB · Aufrufe: 49
Zuletzt bearbeitet:

Lichtbringer1

BIOS-Overclocker(in)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

• Mainboard: Gigabyte GA 970a UD3 rev. 3.0; NB 2009,2MHz
• CPU: AMD FX 6300 Six-Core @3,50GHz
Taktfrequenz: springt von ~1400 auf max. ~4400MHz;

Ich tippe mal darauf, dass die Spannungswandler des Boards zu schwach sind. Das Problem habe ich auch bei einem alten fx 8320 Rechner bemerkt.
 
TE
N

Nabbi

Kabelverknoter(in)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

Ich tippe mal darauf, dass die Spannungswandler des Boards zu schwach sind. Das Problem habe ich auch bei einem alten fx 8320 Rechner bemerkt.
Hm, du meinst also, dass das Mobo defekt ist?
 

Lichtbringer1

BIOS-Overclocker(in)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

Hm, du meinst also, dass das Mobo defekt ist?

Eher dass das Mobo zu schwach für die CPU ist. Daher das runtertakten. Z.b müssten die Anschlüsse am Board sehr heiß werden. Anfassen solltest du diese allerdings nicht, da dies gefährlich sein kann.
 
TE
N

Nabbi

Kabelverknoter(in)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

Eher dass das Mobo zu schwach für die CPU ist. Daher das runtertakten. Z.b müssten die Anschlüsse am Board sehr heiß werden. Anfassen solltest du diese allerdings nicht, da dies gefährlich sein kann.
Was genau wäre denn die Folge eines zu schwachen Mobos? Sprich würde das unter anderem die hohen Temperaturen erklären? Bzw. die Probleme müsste ich ja dann seit jeher haben.
 
Zuletzt bearbeitet:

wuselsurfer

Kokü-Junkie (m/w)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

Der Kühler ist auch ein Witz für den Heizofen FX 6300 ( 95 ... 125W).

Da gehört so etwas drauf:
Scythe Mugen 5 [Rev. B] ab €' '43,57 de (2018) | Preisvergleich Geizhals Deutschland,
EKL Alpenföhn Brocken 3 ab €' '43,24 de (2018) | Preisvergleich Geizhals Deutschland,
be quiet! Shadow Rock 2 SR1 ab €' '38,87 de (2018) | Preisvergleich Geizhals Deutschland.



P.S: Der PC könnte mal ein bißchen harte Luft gebrauchen ...
 

Redbull0329

PCGH-Community-Veteran(in)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

Verwendest du ein HDMI Kabel? Das mit der Musikanlage und der Neuinstallation könnte ein Treiberproblem sein. Vielleicht mehrere Audiotreiber die Konflikte erzeugen?
Kann mir eigentlich nicht vorstellen, dass der Teufel von sich aus den Geist aufgibt.
 
TE
N

Nabbi

Kabelverknoter(in)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

Verwendest du ein HDMI Kabel? Das mit der Musikanlage und der Neuinstallation könnte ein Treiberproblem sein. Vielleicht mehrere Audiotreiber die Konflikte erzeugen?
Kann mir eigentlich nicht vorstellen, dass der Teufel von sich aus den Geist aufgibt.
Nein, ich verwende kein HDMI-Kabel. Ja, ich werde mal den Audiotreiber vom Mobo deinstallieren. Tatsächlich habe ich das Problem seitdem ich von Win7 auf Win10 geupgraded und zeitnah die Anlage umgestellt habe. Auch gut möglich, dass zuvor der Audiotreiber vom Mobo nicht installiert war.

P.S: Der PC könnte mal ein bißchen harte Luft gebrauchen ...
Tschuldigung, falls das offensichtlich ist, aber ich bin mir nicht sicher, ob ich verstehe, was du damit meinst :/

Ansonsten werde ich mir dann mal 'ne bessere Kühlung für mein Prozessor zulegen :daumen:
 
TE
N

Nabbi

Kabelverknoter(in)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes


Bzgl. dem CPU-Kühler... Mein Case erlaubt mir lediglich einen bis 150mm Höhe... Was wären denn gute Alternativen zu den genannten? Bzw. was haltet ihr von dem hier?

EKL Alpenföhn Ben Nevis ab €'*'22,02 de (2018) | Preisvergleich Geizhals Deutschland
 
Zuletzt bearbeitet:

wuselsurfer

Kokü-Junkie (m/w)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

Tschuldigung, falls das offensichtlich ist, aber ich bin mir nicht sicher, ob ich verstehe, was du damit meinst :/
Kennst Du Preßlufthammer Bernhard:
YouTube ?

Der Preßlufthanmmer läuft mit harter Luft (Druckluft).
Und was macht man mit Druckluft im PC ... ? ;)

Kann man nehmen, wäre mir aber zu schwach für die 125W.

Da sollten ein paar mehr Heatpipes die Wärme schnell abführen:
Scythe Samurai ZZ Rev. B ab €'*'29,90 de (2018) | Preisvergleich Geizhals Deutschland,
be quiet! Shadow Rock TF 2 ab €'*'45,89 de (2018) | Preisvergleich Geizhals Deutschland,
Scythe Big Shuriken 2 ab €'*'43,95 de (2018) | Preisvergleich Geizhals Deutschland,
https://geizhals.de/ekl-alpenfoehn-atlas-84000000124-a1302535.html?hloc=at&hloc=de.
 
TE
N

Nabbi

Kabelverknoter(in)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

Kennst Du Preßlufthammer Bernhard:
YouTube ?

Der Preßlufthanmmer läuft mit harter Luft (Druckluft).
Und was macht man mit Druckluft im PC ... ? ;)

haha Alles klar ;P Habe den eigentlich Anfang diesen Jahres ordentlich entstaubt... Der Staubfilter scheint ja auch nicht seinen Job zu machen haha Naja...
Jedenfalls, danke.
 
TE
N

Nabbi

Kabelverknoter(in)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

Hm... Heute hatte ich wieder einen Absturz bzw. Bluescreen bei dem die Windows Problemdiagnose bei 0% hängen blieb. Da fällt mir ein, dass ich eigentlich Bluescreens und keine richtigen Abstürze habe... Danach hatte ich beim Hochfahren einen Bluescreen [s. Anhang 1]

Die scheinen in letzter Zeit regelmäßiger aufzutreten... Das System kann ich anscheinend nicht über die Problembehandlungs-Funktionen wiederherstellen, sprich ich werde ihn wohl neu aufsetzen müssen...

Ich bezweifle mal, dass es an meiner SSD liegt, die ich erst Anfang diesen Jahres gekauft hatte und dessen S.M.A.R.T.-Werte mir zumindest nichts übles vermitteln ließen.

Dazu sei gesagt, dass es des Öfteren mal dazu kam, dass der PC nach dem Neustarten nicht mehr bootete, weil er die SSD nicht erkannte. Durch Wechseln des SATA-Kabels erkannte er sie aber doch wieder und fuhr ohne Probleme hoch. Ich habe auch immer die gleichen 2 miteinander gewechselt, wenn es die Festplatte nicht mehr erkannt hatte...

Letztes Jahr war es noch meine SSHD, die infolge eines defekten Sektors unbrauchbar wurde. Das wird mir langsam etwas zu nervig...

Dementsprechend bin ich am überlegen, zumindest mein Mobo zu ersetzen, um zu sehen, ob das vll. hilft...

Sache ist nämlich die, dass mein PC seit Anfang 2017 immer mal wieder Probleme macht, sodass man den im 6-Monate-Takt neu aufsetzen muss. Das war paar Monate nachdem ich mich dazu entschied Win 10 aufzusetzen... Seit Win 10 macht der aber gefühlt noch mehr Probleme... Ich weiß aber nicht, ob es am Betriebssystem liegt.

Ansonsten... Ich bin mir nicht ganz sicher, aber es kann sein, dass das laute "Sausen" aufgehört hat, dass mein PC normalerweise macht. Ich bin mir nur grade nicht sicher, ob er das auch schon beim Hochfahren immer gemacht hat.
Ich hoffe, dass sich noch paar Leute finden, die mir da weiterhelfen können...

Edit: Die Sicherung ging gerade aus als ich den An-Schalter am Netzteil umlegen wollte... Das ist mir schon länger nicht mehr passiert... Ich habe zwar meine Anlage umgesteckt, aber die war heute schon länger nicht mehr an...

Letztes Jahr hatte ich schon mal öfters das Problem, dass die Sicherung ausging als ich die Mehrfachsteckdose zum PC anschaltete... Vll. sind dadurch ja bleibende Schäden entstanden?

Edit [23.09.2018; 11:20]:
Ich entnehme ein Brummen von meinem PC, selbst, wenn das Netzteil ausgeschaltet und ausgesteckt ist... Ich bin mir nicht sicher was genau die Quelle ist... Meinen Kopf will ich da gerade nicht unbedingt hinhalten und Papierröhre funktioniert auch nicht wirklich.

Edit [12:40]:
Wollte via Knoppix noch paar Daten sichern. Beim ersten Mal starten hat es die Dateien alle korrekt angezeigt, beim zweiten Mal war dann die Dateien-Gliederung teils anders und beim dritten Mal kam eine Fehlermeldung [s. Anhang 2].

Das dürfte eigentlich nicht allein Windows geschuldet sein... Ich habe jetzt nochmal den Workaround mit dem SATA-Kabel probiert...

Sicherung ging zum zweiten Mal aus, obwohl ich die Anlage mittlerweile auch umgesteckt habe. Die Anlage war aber sowieso nie an...

Naja, ich werde ihn jetzt endgültig neu aufsetzen.
 

Anhänge

  • IMG_20180922_194618.jpg
    IMG_20180922_194618.jpg
    2,2 MB · Aufrufe: 23
  • IMG_20180923_122541.jpg
    IMG_20180923_122541.jpg
    2,1 MB · Aufrufe: 27
Zuletzt bearbeitet:

wuselsurfer

Kokü-Junkie (m/w)
AW: Abstürze, Nichterwachen aus Standby, Maus-Cursor lag spikes

Edit [23.09.2018; 11:20]:
Ich entnehme ein Brummen von meinem PC, selbst, wenn das Netzteil ausgeschaltet und ausgesteckt ist...
Du mußt zum Ohrenarzt.
Von nichts kommt nichts.

Sicherung ging zum zweiten Mal aus, obwohl ich die Anlage mittlerweile auch umgesteckt habe.

Das Mainboard hat einen Kurzen und / oder das Netzteil.
Den Fehler kann man nur durch Tausch ermitteln.


In den PC würde ich kein Geld mehr stecken ... .
 
G

gekipptesBit

Guest
Ich habe bei meinem kleinen Cooler Master Hyper 103 Turmkühler den 92mm-Lüfter mit max.2200U/min und einer Luftfördermenge von max.72.84 m³/h durch einen 120mm-Articlüfter mit max.1350U/min und einer Luftfördermenge von max.90,1 m³/h ersetzt. Der Articlüfter läuft nun bei max. 900U/min und macht eine bessere und leisere Kühlung dadurch. Der Alte war schon bei durchschnittlich 1400U/min gut zu hören. Was jetzt auch ein guter Nebeneffekt ist, durch den größeren Durchmesser und auch eine zum Mainboard verschobene Montage hin, das der Chipsatzkühler noch mehr Kühlung unter dem Turmkühler hindurch bekommt. Ich habe ihn mit einer Angelschnur zwischen den Kühlrippen befestigt und keine Kabelbinder verwendet zur Anmerkung. Früher hatte ich auch ein fast identisches AMD-Mainboard wie deins und dieselben Kühlkörper und habe mir rechts am gerippten Kühler dort einen leise drehenden und geregelten 80mm-Lüfter mit nur einer Gewindeschraube in der Alurippe befestigt damals. Ich hatte eine AMD-Cpu vom 1055 und dort waren vorher gemessen ohne zu Übertakten schon bedenkliche 80Grad an dem Kühlerblech. Dein CPU-Kühler und auch Lüfter würde ich mal überdenken...
 
TE
N

Nabbi

Kabelverknoter(in)
Hm, leider wurde ich nicht über neue Beiträge benachrichtigt, deswegen die späte Rückmeldung...

Nun, beim Ohrenarzt war ich in letzter Zeit oft genug, mein Gehör ist immer noch in top Form hahaha. Naja, das Netzteil habe ich erst Anfang diesen Jahres ersetzt. Also wird's wohl am Mainboard liegen. Am besten wäre wohl das Astauschen, da hilft rumknausern auch nichts... Tatsächlich ging's mir bei dem Thread weniger um die Temperaturen. Natürlich trotzdem danke für die Tipps diesbezüglich. Immerhin ist das auch ein Problem.

Wenn ich das mache, würde ich nicht nur gerne das Mainboard wechseln, sondern auch die CPU? Welches Mainboard würdet ihr denn in dem Falle empfehlen, dass ich meine CPU weiterbenutze? Und welches Mainboard + CPU würdet ihr empfehlen, wenn ich kostengünstig nach einem Ersatz suche, der in etwa die selbe Leistung erbringt wie mein derzeitiges Setup?

Ich zocke halt kaum etwas. Alle paar Monate starte ich halt das ein oder andere Spiel, wobei die Spiele, die denke ich mal am meisten an Rechenleistung beanspruchen, Skyrim und Witcher 3 sein werden. Fotobearbeitung hält sich auch eher in Grenzen...

MfG
 
Zuletzt bearbeitet:
TE
N

Nabbi

Kabelverknoter(in)
Du weißt aber, daß ein PC ohne Strom nicht läuft?

Wenn man dann noch etwas im PC hört ... .:devil:

Hahahha, ja das ist schon einleuchtend. Ich hätte gedacht, dass das evtl. mit der Spannung zusammenhängen könnte, kurz nachdem man den PC ausschaltet. Muss was anderes gewesen sein, aber ich mache mir da auch keinen Kopf drum.

Apropos, sollte ich 'nen neuen Thread erstellen wegen meiner Suche nach einem neuen Mobo + CPU?

MfG
 

Lichtbringer1

BIOS-Overclocker(in)
Hahahha, ja das ist schon einleuchtend. Ich hätte gedacht, dass das evtl. mit der Spannung zusammenhängen könnte, kurz nachdem man den PC ausschaltet. Muss was anderes gewesen sein, aber ich mache mir da auch keinen Kopf drum.

Apropos, sollte ich 'nen neuen Thread erstellen wegen meiner Suche nach einem neuen Mobo + CPU?

MfG

jau. Aber Grundsätzlich mindestens: r5 2600 mit b450 pro 4 und 16 gb ddr4 3200mhz cl16 ram, 500gb mx 500, be quiet pure power 500 watt und ein case (Fractal Design oder Be Quiet).
 
TE
N

Nabbi

Kabelverknoter(in)
jau. Aber Grundsätzlich mindestens: r5 2600 mit b450 pro 4 und 16 gb ddr4 3200mhz cl16 ram, 500gb mx 500, be quiet pure power 500 watt und ein case (Fractal Design oder Be Quiet).

Alles klar. Danke dir!

Leider habe ich das Netzteil, die Festplatten sowie das Gehäuse erst Anfang diesen Jahres gekauft. Dementsprechend mal schauen. Wenn das Netzteil von Anfang an defekt war, dann würde ich gerne Gebrauch von meiner Garantie machen. Ich habe auch noch einmal meine Festplatten via den Hersteller-Tools sowie CrystalDiskInfo überprüfen lassen. Da ich bereits bei Kauf der Festplatten die S.M.A.R.T.-Werte gescreenshottet hatte, würde ich sagen hat sich da nichts geändert - zumindest bei der SSD.

Ich meine auch mal gelesen zu haben, dass die neueren Netzteile vor Sicherungsausfällen geschützt sind? Zumindest ist das meine Hoffnung haha...

MfG
 
Zuletzt bearbeitet:

Lichtbringer1

BIOS-Overclocker(in)
Klar sind die guten Netzteil mit allerlei Schutzschaltungen ausgestattet aber es kann immer etwas durchbrennen oder kaputtgehen. Produktionsfehler können leider immer passieren. Ich hatte auch schon Festplatten die beim ersten Start kaputtgegangen sind oder etwas später. Manche Festplatten funktionieren nach einer vernünftigen Formatierung wieder ganz gut aber wenn du dir nicht 100% sicher bist, erstell lieber ein Backup.

Könntest du einmal die smart werte hochladen bzw generell mal ein Foto von deinem Rechner?


UPS...hab nochmal die anderen Beiträge gelesen....Wolltest du nicht ein neues Ryzen System bauen? Dann müsstest du eh ein neues Netzteil kaufen. Bei einem neuen System sind Fehlerquellen am besten direkt zu vermeiden.
 
TE
N

Nabbi

Kabelverknoter(in)
Vorab, meine HDD von Toshiba wurde jetzt auf einmal gar nicht mehr erkannt. Sie musste aus irgendeinem Grund neu formatiert werden. Zuvor meinte die Software von Toshiba, dass die Festplatte keine Fehler hätte. Ich hatte sie daraufhin via Windows neu formatiert. Hmmm...

Naja, eigentlich wollte ich so viele Komponenten wie möglich beibehalten, sprich lediglich das Mainboard und die CPU ersetzen. Wenn du/ihr aber meint, dass das dumm bzw. riskant wäre, dann würde ich es natürlich nicht machen.

Die Bilder sind im Anhang.

MfG
 

Anhänge

  • Toshiba P300 2TB.png
    Toshiba P300 2TB.png
    37,2 KB · Aufrufe: 17
  • Toshiba P300 2TB CrystalDiskInfo.PNG
    Toshiba P300 2TB CrystalDiskInfo.PNG
    75,6 KB · Aufrufe: 21
  • Samsung Magician S.M.A.R.T. 1.PNG
    Samsung Magician S.M.A.R.T. 1.PNG
    290 KB · Aufrufe: 18
  • Samsung Magician S.M.A.R.T. 2.PNG
    Samsung Magician S.M.A.R.T. 2.PNG
    13,8 KB · Aufrufe: 20
  • Samsung Magician S.M.A.R.T. 3.PNG
    Samsung Magician S.M.A.R.T. 3.PNG
    12,4 KB · Aufrufe: 22
  • Samsung Magician S.M.A.R.T. 4.PNG
    Samsung Magician S.M.A.R.T. 4.PNG
    11,8 KB · Aufrufe: 17
  • Samsung neu 1.PNG
    Samsung neu 1.PNG
    290,5 KB · Aufrufe: 20
  • Samsung neu 2.PNG
    Samsung neu 2.PNG
    12,6 KB · Aufrufe: 23
  • Samsung neu 3.PNG
    Samsung neu 3.PNG
    12,4 KB · Aufrufe: 19
  • Samsung neu 4.PNG
    Samsung neu 4.PNG
    11,9 KB · Aufrufe: 21
  • Innengehäuse Belüftung.jpg
    Innengehäuse Belüftung.jpg
    2,3 MB · Aufrufe: 20
Oben Unten