• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Weniger Verbrauch nach Systemneuaufsetzung in Core Temp

Andregee

Software-Overclocker(in)
Ich habe einen 2600K und hatte bis gestern bei Core Temp unter Prime 64 bit und Small FFts eine Verbrauchsansgabe von über 80 Watt.
Jetzt habe ich das System neu aufgesetzt und Core Temp zeigt nur noch 70 Watt an und auch die Stromuhr zeigt mir ein paar Watt weniger.
Wie geht denn das?
 
TE
A

Andregee

Software-Overclocker(in)
klingt für mich nicht plausibel.
hatte einen 2500k der lag auch bei gut 75 watt. der 2600k lag ohne smt auf etwa dem gleichen level mit smt waren es gut 10watt mehr,
auf einmal soll das nicht mehr gelten?
vorher war auch kaum müll auf dem system und ich hatte im idle betrieb 0% prozessorauslastung.
vielleicht haut auch die anzeige vom core temp nicht mehr hin die temps sind weiterhin die gleichen während sie ohne smt kühler sind.
 

OctoCore

Lötkolbengott/-göttin
Wenn die Stromuhr auch weniger anzeigt, dann kann CoreTemp wohl kaum falschliegen, oder? Vielleicht hast du im Boardsetup was verändert?
 

spionkaese

Software-Overclocker(in)
Bei mir wird einfach konsequent "0.0 watts" angezeigt :what:
Außerdem habe ich grade erfahren, das meine CPU durchgängig im Turbo@1.23-1.27 V läuft :(
CPU-Z zeigt währenddessen ne andere Spannung und nen anderen Takt an.

Muss ich da noch irgendwas einstellen, außer als Administrator ausführen?
 
Oben Unten