• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Probleme mit dem Asus P5N32-SLI Premium

butter_milch

Software-Overclocker(in)
Hallo,

da ich nicht weiß, wo ich mich sonst erkundigen soll und hier sicherlich viele erfahrene User rumhängen, komme ich mit meinem vermaledeiten Board zu euch.

Kurz und knapp mein System:

- Intel E6320 @ 2,4 GHz
- Asus P5N32-SLI Premium @ NB 343MHz
- Gainward 8800GT Golden Sampel 512MB
- G.E.I.L Ultra 6400 4GB @ 3GB erkannt (XP)



Alle Spannungen werden automatisch vom Motherboard vergeben, nur die AS Voltages habe ich manuell auf 2,1V gestellt.

Ich habe versucht den CPU weiter zu übertakten und habe mich an die Anweisungen dieser Seite gehalten.

Ich hab die Northbridge Voltage auf 1,5V gestellt (Standard müsste 1,4V sein) und den FSB auf 364MHz gebracht, was laut der Seite genau die Schwelle darstellt, an der man anfangen muss die Spannung anzuheben.

Als mein PC dann neustartete hat der Monitor kein Bild bekommen. Mein CPU-Kühler scheint ein Macke zu haben, denn immer wenn er anläuft wird er kurz nach dem Anschalten für 1-2 Sekunden leiser, aber auch das bemerke ich nicht.

Nach einem Resett hat das MB dann einen FSB von 333MHz eingestellt, was mir komisch vorkam, denn die Werkeinstellungen sind 266MHz, wobei das vielleicht durch ein BIOS-Update geändert wurde, damit das MB jetzt auch neuere Prozessoren erkennt.

Freunde von mir haben bei ihren Boards beim Übertakten auf die MHz-Einstellungen ihrer PCI und PCI-E Slots achten müssen, ich glaube das fällt aufgrund des Motherboards weg, denn ich kann jede einzelne Einstellung unabhängig von anderen machen, also z.B. den AS getrennt vom FSB übertakten.

Dann habe ich zum Test die FSB auf 371MHz erhöht und die Spannung bei 1,5V belassen. Ich wollte die Möglichkeit aus dem Weg räumen, dass die Spannung zu hoch für den Schwellenbereich von 364MHz ist. Aber auch hier nur ein Schwarzer Bildschirm.

Ich habe verschiedenste Einstellungen von Spannungen und Taktraten versucht und bin zu dem Entschluss gekommen, dass das Motherboard weder Spannungen über 1,45V oder Taktraten über 357MHz verträgt.



Habt ihr Lösungsvorschläge für mein Problem? Tipps irgendeiner Art oder sogar mein Motherboard besser übertakten können als ich? Dann bitte ich um Hilfe.

mfg butter_milch
 

Mantiso90

Software-Overclocker(in)
An übertaktungsvorlagen würde ich mich nicht halten, da jede CPU ein Unikat ist und auch verschieden viel OC mitmacht. Mancher CPU macht viel OC mit der andere Weniger.

Versuche dich doch mal langsam vorzutasten. Lese mal die Standardspannung von deiner CPU aus, Coretemp zeigt da bei mir verlässliche ergebnisse.

Den FSB dann um 5-10 MHz schritte anheben und auf STabilität testen mit Prime 95. Wenn nicht stabil dann Vcore geringfügig anheben und wieder testen. Wenn stabil dann wieder FSB anheben. Northbridge spannung erstma auf 1.5 V lassn , sollte kein Problem darstellen.

Kann auch sein das deine CPU schon den FSB wall erreicht hat mit 360 MHz FSB.

Edit: Den speicherteiler auf 1:1 stellen, das der Ram als fehlerquelle ausgeschlossen werden kann. bei deinem Board ist das der Sync Mode
 

X_SXPS07

PCGH-Community-Veteran(in)
Mit der Spannung würde ich nicht unbedingt höher als 1,45V gehen bei Luftkühlung. Wenn es nicht weiter geht wird da wohl der Wall sein, oder die CPU ist schon am Ende, was auch sein kann...
 
TE
butter_milch

butter_milch

Software-Overclocker(in)
Mit der Spannung würde ich nicht unbedingt höher als 1,45V gehen bei Luftkühlung. Wenn es nicht weiter geht wird da wohl der Wall sein, oder die CPU ist schon am Ende, was auch sein kann...

Ich besitze ein Rebel9 Value Gehäuse, welches sehr gut gekühlt wird. Die Luft sollte den Passivkühler der Northbridge eigentlich sehr gut kühlen.

Everest zeigt mir eine MB Temperatur von 31°C an, wobei ich nicht weiß, wo der Fühler steckt.

Dass ein C2D bei 2,45GHz aufhört stabil zu laufen, kommt mir sehr komisch vor. Dass gerade ich eine solche CPU besitzen soll auch.

Wobei ich immer geglaubt habe, dass die E6320 und E6420 zuerst als E6600 und höher verkauft werden sollten, die Taktraten nicht geschafft haben und nun als abgespeckte Versionen mit gleichem Cache verkauft werden um die Verluste von Intel zu mindern.

Ich hoffe dennoch, dass mir jemand helfen kann.. die Hoffnung stirbt zuletzt ^-^
 

X_SXPS07

PCGH-Community-Veteran(in)
Es kann doch aber sein, das die CPU einen FSB Wall hat und deshalb nicht höher geht. Wenn du glaubst das dies nicht so ist so musst du weiter probieren, mit höherer Spannung bei CPU und Northbridge, allerdings eine zu hohe VCore der CPU würde ich für den Einsatz 24/7 nicht empfehlen.
Hast du eigentlich das neuste BIOS drauf?
 
TE
butter_milch

butter_milch

Software-Overclocker(in)
Ja, Revision 0901.

Mit der VCore muss man ja eig. erst ab 3GHz hochgehen.

Was genau ist eine FSB-Wall? ^-^
 

X_SXPS07

PCGH-Community-Veteran(in)
Ist wie der Name schon sagt ein Wall-Mauer. Hier ist gemeint das die CPU keinen höheren FSB schafft, das heißt eben nicht weiter kommt
 
Oben Unten