• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Komisches Gefühl

Sparanus

BIOS-Overclocker(in)
Komisches Gefühl

Ich hab seit über einem Monat meine WaKü.
16/10 Schlauch, Aquastream XT Ultra, Heatkiller GTX 680 und einen 3.0 LC.
Einen 360mm Slim Radiator und einen 240mm Radiator (4,5cm dick)

Für eine GTX 670 Windforce (OC 1200 Chip/1850 Speicher) und einen 3770k (Stock)

Nach dem Befüllen hab ich durch hin und herkippen des Case entlüftet.
Nun ich hab mir gedacht, kipp das Case mal leicht nach Rechts. Und?
Es hat im AGB wieder schön geblubbert.

Prime lief und ich konnte nach dem Blubbern Temperatursteigerungen von gut 5°C ausmachen.
Das ganze normaliesierte sich nach wenigen Minuten wieder, aber ich kann das immer wieder reproduzieren.

Was ist da los?

Ach ja mein AGB ist ein 5,25" AGB. Das "Loch" durch das die Pumpe Wasser bekommt, ist im übrigen immer
unter Wasser, da kann also keine neue Luft reinkommen. Der Zufluss zum AGB hingegen liegt beim kippen über der Wasseroberfläche.

Gerade eben laufen wieder Prime und Furmark. Es blubbert wieder ohne, dass ich kippe.

Woran kann das liegen?
 
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

Hab jetzt mal nen Buch druntergelegt und lasse erstmal blubbern.

Aber wo soll der denn Luft ziehen können?
Im AGB nicht, das würde ich ja sehen.
 

r4mpag3

Gesperrt
AW: Komisches Gefühl

Dass könnten sogar Luftblasen an den Kühlflächen sein oder evtl. in den Leitungen.Sieh mal den Link durch da gab´s glaub nen tipp dazu.

Edit: was mich etwas verwundert ist, dass Du angibst ,den Wasserkühler schon seit einem Monat zu verwenden ,es ist unbedingt notwendig / wichtig bevor man das System in Betrieb nimmt ,alles richtig zu entlüften.
 
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

Es kam ja damals keine Luft mehr raus,
die Temps waren nicht die besten aber im Rahmen.
 

FeuerToifel

Volt-Modder(in)
AW: Komisches Gefühl

ich würde alles nochmal entleeren, zerlegen und neu zusammenbauen. ist nicht wenig arbeit, aber evtl hilft es ja.
 
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

Also das werde ich nicht machen,
ich lasse das noch etwas laufen und dann sehe ich mir die neuen
Temps an.

30 min unter Last:
65°C CPU und 39°C Graka

So komisch fand ich das gar nicht von Temps her.
Lüfter auf etwa 500 RPM.
 

Combi

BIOS-Overclocker(in)
AW: Komisches Gefühl

also,meine graka is unter vollast bei 41 grad und die cpu unter vollast bei ca 54 grad...
also müsste es bei dir noch besser gehen...ein paar grad bei der cpu sollten noch fallen.
weil meine cpu auf 4,5ghz läuft.ergo sollte deine so bei ca 55 grad liegen.
 

r4mpag3

Gesperrt
AW: Komisches Gefühl

Also das werde ich nicht machen,
ich lasse das noch etwas laufen und dann sehe ich mir die neuen
Temps an.

30 min unter Last:
65°C CPU und 39°C Graka

So komisch fand ich das gar nicht von Temps her.
Lüfter auf etwa 500 RPM.

Die Gpu ist im Rahmen ,aber selbst eine 3770k non Oc sollte eigentlich besser 1-2° unter 60°C bleiben.
Wie FeuerToifl schon erwähnte ist zerlegen dass einzigst halbwegs sichere um dem ganzen auf den Grund zu gehen ,auch der Sitz des Kühlers sollte stimmen bzw. die Leitpaste /Pad eine ausreichende Qualität aufweisen und auch richtig aufgetragen sein.
Deine Rpm´s sind schon etwas wenig selbst für einen Radi-kühler .kannst da nochmal 500 drauflegen ?
 
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

Die WLP ist genügend aufgetragen.


Könnte es daran liegen, dass die Graka vor der CPU klemmt?

Deine Rpm´s sind schon etwas wenig selbst für einen Radi-kühler .kannst da nochmal 500 drauflegen ?
Von 500 auf 1500 sind 2°c nach unten. Lüfter sind 2 Noiseblocker PL2 und 3 Yate Loon mit 1650 RPM.
 

Bios-Overclocker

Software-Overclocker(in)
AW: Komisches Gefühl

Die Cpu ist eindeutig für so eine Wakü zu heiss.

Meine läuft auf 4,2 Ghz mit max 67° gekühlt von einem Scythe Mugen 3

Ich würde an deine Stelle alles nochmal neu zusammenbauen
 

hendrosch

Software-Overclocker(in)
Bei der CPU könnte er dann eigentlich auch nur ne Gurke erwischt haben zumindest was die WLP angeht denn die GPU ist ja recht kühl oder im CPU Kühler ist Luft was aber recht u wahrscheinlich ist. Als erstes sollte aber überprüft werden das der CPU Kühler richtig sitzt und auch nicht zu viel(oder wenig) WLP aufgetragen ist.
 
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

Bei der CPU könnte er dann eigentlich auch nur ne Gurke erwischt haben zumindest was die WLP angeht denn die GPU ist ja recht kühl oder im CPU Kühler ist Luft was aber recht u wahrscheinlich ist. Als erstes sollte aber überprüft werden das der CPU Kühler richtig sitzt und auch nicht zu viel(oder wenig) WLP aufgetragen ist.
Der Kühler sitzt Bombenfest und ich habe sicherlich die WLP richtig dosiert und aufgetragen, hab das schon oft genug gemacht. Arctic MX4
Das mit der Gurke ist gut möglich war ne recht günstige Pretested für 240.

Welchen Anschluss hast du beim Heatkiller(CPU) als Eingang gewählt?
Den unteren.
 

Blechdesigner

PCGHX-HWbot-Member (m/w)
AW: Komisches Gefühl

Der in der Mitte ist aber der Einlass und der Unterere(oder je nach dem wie man ihn dreht, der Äußere) ist der Auslass ;)
(das Wasser soll in der Mitte durch die Verjüngung(ab LT eine Düsenplatte) und dann durch die Kanäle gepresst werden, anders herum kann ich mir gut vorstellen das es ehr zu einer Blockade, oder gar einen Holraum, kommt, wenn das Wasser aus zwei Seiten auf einander prallt und sich dann durch die Verjüngung quälen muss)

Minimalistisch_E..jpg
 
Zuletzt bearbeitet:

Blechdesigner

PCGHX-HWbot-Member (m/w)
AW: Komisches Gefühl

Da musst du wohl nochmal rann, sonst gelobe ich keine Besserung...
...hier mal wie aktuell dein Wasser, so grob durch den Kühler will:

img_57513cvr2.jpg (es kann einfach nicht gut sein wo sich jetzt das Wasser um den Auslass streitet, wobei es da sorum auch kaum Platz für gibt, es sollte schon genau andersherum sein)
 
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

Danke

Ach kacke wie mach ich das am besten?
Schläuche iwie zuklemmen und dann das Wasser mit Lappen auffangen?
 

dr.goodwill

PC-Selbstbauer(in)
Da musst du wohl nochmal rann, sonst gelobe ich keine Besserung...
...hier mal wie aktuell dein Wasser, so grob durch den Kühler will:

<img src="http://extreme.pcgameshardware.de/attachment.php?attachmentid=651466"/> (es kann einfach nicht gut sein wo sich jetzt das Wasser um den Auslass streitet, wobei es da sorum auch kaum Platz für gibt, es sollte schon genau andersherum sein)

Moin,

Also im Heizungsbau laufen die Leitungen aus dem Heizkörper nie in einem T - Stück zusammen, ggf. Würde dann eine Heizung nicht mehr ablaufen. :P
Wie oben schon beschrieben, das solltest du ändern.

Vielleicht noch so nebenbei, CPU - Radi - Graka - Radi wäre nicht ganz schlecht... /)
Habe ich das richtig verstanden das der AGB oberhalb der Pumpe ist?wenn ja, dann lass die Pumpe aus dem AGB ziehen. Ist beim Befüllen wesentlich einfacher, da as Wasser schon in die Pumpe läuft... :)
 
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

Habe ich das richtig verstanden das der AGB oberhalb der Pumpe ist?wenn ja, dann lass die Pumpe aus dem AGB ziehen. Ist beim Befüllen wesentlich einfacher, da as Wasser schon in die Pumpe läuft...
Pumpe zeiht doch ausm AGB
 

Blechdesigner

PCGHX-HWbot-Member (m/w)
AW: Komisches Gefühl

Hmm, bekanntlich bringt ein Radi irgendwo "genau da" im Kreislauf, wie zB. genannt: CPU->Radi->VGA-Radi, nicht wirklich was.
Das Wasser heitzt sich nach einer gewissen Zeit generell glleichermaßen auf, so das kaum ein messbarer Unterschied entsteht...
...bei meinem Bsp.: ist die CPU(2600K) auch immer leicht wärmer als die VGA(HD7970GE) obwohl die CPU als erster ihr kühles Nass von einem externen 1080er Radi bekommt.
(AGB zu Pumpe sollte ja richtig verschlaucht sein, so wie ich es dem fortlaufenden (ge)Text(e) entnommen habe)
In den Radis kann sich unmengen von Luft sammeln nach dem ersten Befüllen, da sollte man die Guten schon in alle Himmelsrichtungen bewegen.

Zum Wechseln, hmm... da du einen Radi oben hast der evtl. randvoll mit Wasser ist, sollte der Schlauch/Anschluss(der jetzt mittig auf dem CPU-Kühler sitzt) auf jeden Fall dichtgemacht werden,
beim anderen, wenn der andere dicht(abgegneiffen) ist, wird dir max. das Wasser entgegenkommen was sich noch im Kühler befindet, der Rest wird einfach im anderen Schlauch stehen bleiben,
da die Wassersäule glaube sogar höher ist als der AGB, wenn die Ansicht nicht zu sehr täuscht.
Aber um auf Nummer sicher zu gehen, würde ich auch diesen dicht(abgegneiffen) machen.

Ich konnte vor Kurzem komplett die VGA ohne großen Wasserverlust und Klemme wechseln (Hot Swap hätte man es nennen können), sprich alte Karte mit Wasserkühler raus und neue rein.
Aber auch nur deswegen, weil Pumpestation und Radi unterhalb der ganzen Anschlüsse liegen, bzw. die beiden die ins Gehäuse führen oberhalb dessen.
 

Blechdesigner

PCGHX-HWbot-Member (m/w)
AW: Komisches Gefühl

^^Ist ja so auch alles ok (bis auf den falsch angeschlossenen CPU-Kühler);)

Hättest du jetzt allerdings wirklich den querstehenden Radi zwischen GPU und CPU, hättest du Dir dieses kurze Distanzstück zwischen VGA u. CPU sparen können :schief:
(von der Pumpe direkt in den ersten unteren Anschluss der VGA rein, aus den oberen zweiten raus in den Radi und von dort zur CPU)
 

r4mpag3

Gesperrt
AW: Komisches Gefühl

Die WLP ist genügend aufgetragen.


Könnte es daran liegen, dass die Graka vor der CPU klemmt?


Von 500 auf 1500 sind 2°c nach unten. Lüfter sind 2 Noiseblocker PL2 und 3 Yate Loon mit 1650 RPM.

Wenn deine Gpu gerade mal 40 ° C warm ist ? Schlecht vorstellbar.
Ich hätte mir mit mehr Rpm´s wesentlich bessere ausbeute vorgestellt :what:
Ich tippe noch immer auf entweder schlechten Kontakt der Kühlerfläche zur Cpu oder tatsächlich einen schlecht entlüfteten Kreislauf.
Edit :oha gut erkannt mit der falschen verschlauchung ,mein fehler.
 

ruyven_macaran

Trockeneisprofi (m/w)
AW: Komisches Gefühl

Danke

Ach kacke wie mach ich das am besten?
Schläuche iwie zuklemmen und dann das Wasser mit Lappen auffangen?

Entweder das, dann aber den CPU-Kühler vorher demontieren und das ganze neben dem Gehäuse machen. Oder aber das Wasser ablassen und den CPU-Kühler da lassen, wo er ist (würde ich vorziehen). Oder ganz einfach festhalten, dass die Temperaturen meilenweit unter den zulässigen Maximalwerten liegen und die nächsten Monate vermutlich genauso sehr stören werden, die den letzten...

Interessanter finde ich aber die 5 K Temperaturanstieg. In welchem Zeitraum und bei welcher Komponente unter welcher Last?
 
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

Interessanter finde ich aber die 5 K Temperaturanstieg. In welchem Zeitraum und bei welcher Komponente unter welcher Last?
Etwa 3-5 Minuten bei der CPU unter Vollast (Prime95), wenn der Rechner zur Seite gekippt wird.

Ok dann schraub ich den ab, klemm da alles ab und montiere ihn richtig. Dienstag zum Baumarkt und neues dest. Wasser holen
um das dann nachzufüllen.

Ok nun mein 2. Problem, die AS XT Ultra will nicht von meinem Rechner erkannt werden, obwohl ich schon alles
durchgesteckt habe und überall probiert. Sie läuft daher immer auf Vollast und vibriert echt stark, was man zwar kaum merkt
da ich sie recht gut, wenn auch improvisiert, entkoppelt habe. Aber ich möcht ja auch gerne die Wassertemperatur mal sehen,
hab extra nen Temp Sensor in den AGB geschraubt.
 

Blechdesigner

PCGHX-HWbot-Member (m/w)
AW: Komisches Gefühl

Die Ultra hat doch sogar einen intern verbauten Wassertempsensor, wenn mich nicht alles täuscht.
Strom bekommt sie über einen 4Pin-Molex-Stecker und der Datenaustausch sollte doch über USB(Pumpe zu internen Anschluss) + Software erfolgen.
 
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

Die Ultra hat doch sogar einen intern verbauten Wassertempsensor, wenn mich nicht alles täuscht.
Ja der aber laut Berichten nicht kalibriert ist.

Strom bekommt sie über einen 4Pin-Molex-Stecker und der Datenaustausch sollte doch über USB(Pumpe zu internen Anschluss) + Software erfolgen.
Sie wird aber nicht erkannt.
 

dr.goodwill

PC-Selbstbauer(in)
Hmm, bekanntlich bringt ein Radi irgendwo "genau da" im Kreislauf, wie zB. genannt: CPU->Radi->VGA-Radi, nicht wirklich was.
Das Wasser heitzt sich nach einer gewissen Zeit generell glleichermaßen auf, so das kaum ein messbarer Unterschied entsteht...
...bei meinem Bsp.: ist die CPU(2600K) auch immer leicht wärmer als die VGA(HD7970GE) obwohl die CPU als erster ihr kühles Nass von einem externen 1080er Radi bekommt.
(AGB zu Pumpe sollte ja richtig verschlaucht sein, so wie ich es dem fortlaufenden (ge)Text(e) entnommen habe)
In den Radis kann sich unmengen von Luft sammeln nach dem ersten Befüllen, da sollte man die Guten schon in alle Himmelsrichtungen bewegen.

Zum Wechseln, hmm... da du einen Radi oben hast der evtl. randvoll mit Wasser ist, sollte der Schlauch/Anschluss(der jetzt mittig auf dem CPU-Kühler sitzt) auf jeden Fall dichtgemacht werden,
beim anderen, wenn der andere dicht(abgegneiffen) ist, wird dir max. das Wasser entgegenkommen was sich noch im Kühler befindet, der Rest wird einfach im anderen Schlauch stehen bleiben,
da die Wassersäule glaube sogar höher ist als der AGB, wenn die Ansicht nicht zu sehr täuscht.
Aber um auf Nummer sicher zu gehen, würde ich auch diesen dicht(abgegneiffen) machen.

Ich konnte vor Kurzem komplett die VGA ohne großen Wasserverlust und Klemme wechseln (Hot Swap hätte man es nennen können), sprich alte Karte mit Wasserkühler raus und neue rein.
Aber auch nur deswegen, weil Pumpestation und Radi unterhalb der ganzen Anschlüsse liegen, bzw. die beiden die ins Gehäuse führen oberhalb dessen.

Ich muss noch kurz hinzufügen das ich einen Kühlturm habe der ein Volumen von 5,5 dm^3 aufnehmen kann.
Bis dieses Volumen erwärmt ist dauert es ne Weile.
Zu der Reihenfolge: Sicher merklichen Unterschied macht es nicht, bei mir ist es aber auch eine Sache der Montage und Demontage... :)

Zum eigentlich Thema: Vielleicht ist auch Radiator undicht?
 

ruyven_macaran

Trockeneisprofi (m/w)
AW: Komisches Gefühl

Etwa 3-5 Minuten bei der CPU unter Vollast (Prime95), wenn der Rechner zur Seite gekippt wird.

Pfff. Das muss aber verdammt viel Luft sein.
Hast du mal versucht, das System in gekippter Stellung vollständig zu entlüften? Der AGB sollte ja wohl weiter funktionieren.


Ja der aber laut Berichten nicht kalibriert ist.

Kalibriert ist kein Sensor, es sei denn, man macht es selber. Die höheren Abweichungen bei der AS liegen aber eher daran, dass es von der Montage her mehr ein Pumpentemperatur- denn Wassertemperatursensor ist. Zum Lüfter regeln reicht das, für semi-präzise Messugnen nicht.
 
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

Zum eigentlich Thema: Vielleicht ist auch Radiator undicht?
Würde man das nicht an Wasser im Gehäuse merken? Alles Staubtrocken.

Kalibriert ist kein Sensor, es sei denn, man macht es selber. Die höheren Abweichungen bei der AS liegen aber eher daran, dass es von der Montage her mehr ein Pumpentemperatur- denn Wassertemperatursensor ist. Zum Lüfter regeln reicht das, für semi-präzise Messugnen nicht.
Egal der Sensor is einmal im AGB drin, also bleibt er da auch :D

Hast du mal versucht, das System in gekippter Stellung vollständig zu entlüften? Der AGB sollte ja wohl weiter funktionieren.
Ja hab ich, aber passiert immernoch.
Die Wassermenge im AGB sinkt ja nicht trotz des Blubberns.
Heute wird der CPUK umgedreht und dann sehen wir weiter.
 

ruyven_macaran

Trockeneisprofi (m/w)
AW: Komisches Gefühl

Wieso sinkt der Wasserspiegel nicht?
Du hast Luft im Kreislauf - die sollte sich mit der Zeit im AGB absetzen, dafür das Wasser aus dem AGB zirkulieren. Anschließend füllt man den AGB wieder nach, tauscht also Luft gegen Wasser. Endergebnis: Im gesamten Kreislauf befindet sich weniger Luft und mehr Wasser -> Problem verbessert/gelöst.
Wenn das bei dir anders ist, liegt da auf alle Fälle schon mal ein zu lösendes Problem vor.
 
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

Aber woran kann das liegen?
Wirklich nur am CPU Kühler? Nen anderen Fehler
habe ich in meiner Verschlauchung nicht gefunden
wobei sie trotzdem nicht perfekt ist.
 

dr.goodwill

PC-Selbstbauer(in)
Würde man das nicht an Wasser im Gehäuse merken? Alles Staubtrocken.

Egal der Sensor is einmal im AGB drin, also bleibt er da auch :D

Ja hab ich, aber passiert immernoch.
Die Wassermenge im AGB sinkt ja nicht trotz des Blubberns.
Heute wird der CPUK umgedreht und dann sehen wir weiter.

Nicht unbedingt, es reicht ja wenn Luft nur angezogen wird...
Spontan würde ich tatsächlich alles demontieren und die Verbindungen checken...
Kannst du vielleicht mal nen Bild machen?
 
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

Hab jetzt den CPUK mal anders rum angeschlossen und entlüfte gerade.
Verbindungen ja da war ein Anschluss nicht ganz festgezogen am Radi, aber das hab ich gestern gefixt.

EDIT:
Das ganze Geblubber scheint teilweise wirklich an dem nach entlüften halbvollen AGB
zu liegen da die Pumpe auf höchster Stufe pumpt und einen recht großen Durchfluss hat.
Jetzt blubbert nichts mehr auch beim kippen, zwischendrin ein Bläschen.
 
Zuletzt bearbeitet:
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

Jo im Mittel waren die Temps 10°C niedriger bei der CPU.

Vor dem drehen hab ich alle Kabel am MoBo, Graka und NT abgestöpselt.
Nun alles wieder dran und?
Jetzt will sich die WLAN Antenne nicht richtig einstecken lassen!
Bekomme jetzt nur noch ein 1/16 meiner vorherigen Geschwindigkeit durch.
Warum hat Asus statt dem normalen Antennenanschluss einen winzig kleinen genommen?
Aber das gehört woanders hin...

EDIT:
Plötzlich nach ner langen Zeit Prime steigen die Temps innerhalb weniger Sekunden von etwa 60 auf über 70 an.
Also wie vorher nur sonst ging es schneller. Warum keine Ahnung. WaKü hat sich ja echt gelohnt -.-

EDIT2:
Wieder auf 60°C wasn das für ne minutenlange doofe Temp Schwankung.
 
Zuletzt bearbeitet:

dr.goodwill

PC-Selbstbauer(in)
Jo im Mittel waren die Temps 10°C niedriger bei der CPU.

Vor dem drehen hab ich alle Kabel am MoBo, Graka und NT abgestöpselt.
Nun alles wieder dran und?
Jetzt will sich die WLAN Antenne nicht richtig einstecken lassen!
Bekomme jetzt nur noch ein 1/16 meiner vorherigen Geschwindigkeit durch.
Warum hat Asus statt dem normalen Antennenanschluss einen winzig kleinen genommen?
Aber das gehört woanders hin...

EDIT:
Plötzlich nach ner langen Zeit Prime steigen die Temps innerhalb weniger Sekunden von etwa 60 auf über 70 an.
Also wie vorher nur sonst ging es schneller. Warum keine Ahnung. WaKü hat sich ja echt gelohnt -.-

EDIT2:
Wieder auf 60°C wasn das für ne minutenlange doofe Temp Schwankung.

Nur noch mal zum Verständnis:
1) CPU Kühler gedreht -> Folglich kein Blubbern und keine Luft mehr im Kreislauf?
2) Danach richtig entlüftet? -> Wenn es sei muss, Saug mal an einer Seite und die Pumpe pumpt das Wasser durch den Kreislauf...
3) WLP richtig drauf? Kühler liegt feste an?
4) Der Sensor ist jetzt der CPU integrierte? Oder ein zusätzlich angebrachter?
 
TE
S

Sparanus

BIOS-Overclocker(in)
AW: Komisches Gefühl

1) CPU Kühler gedreht -> Folglich kein Blubbern und keine Luft mehr im Kreislauf?
2) Danach richtig entlüftet? -> Wenn es sei muss, Saug mal an einer Seite und die Pumpe pumpt das Wasser durch den Kreislauf...
3) WLP richtig drauf? Kühler liegt feste an?
4) Der Sensor ist jetzt der CPU integrierte? Oder ein zusätzlich angebrachter?
1. Ja nach dem entlüften kein blubbern mehr.
2. Ja das Blubbern ist nicht vorhanden, hab auch alle Komponenten mal abgeklopft um eventuelle Blasen zu lösen.
3. Ja WLP dünn verteilt und Kühler fest gezogen mit Inbus.
4. Ja der integrierte
 

dr.goodwill

PC-Selbstbauer(in)
Ehrlich gesagt kann ich mir die Schwankung nicht vorstellen.

Die 60 Gradgrenze lasse ich mal da so hin gestellt. Immer ist es Prime was auslastet...
Schonmal während deiner alltäglichen Arbeit die Temps im Auge behalten?
Steigen die rasant nach oben?
 
Oben Unten