• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Intel i7 9700K

IICARUS

Kokü-Junkie (m/w)
In Games musst da normalerweise auch nicht groß beschränken, denn sobald die Grafikkarte limitiert wird der Prozessor nicht die volle Leistung aufbringen müssen. Mit 5 GHz auf alle Kerne liege ich dann in Games die nicht alle 8 Kerne nutzen nur zwischen 55 und 75 Watt und in Games wo alle Kerne genutzt werden bis 95 Watt und liege meist auch um die 75 Watt. Nur wenn ich im CPU-Limit bin kann ich bis auf 110-120 Watt kommen und meist auch nicht mit Anschlag sondern wenn der Prozessor anfangs eine neue Map starten muss.

Mit anderen Anwendungen wie Video bearbeiten sieht es dann natürlich anders aus, da komme ich dann schon auf 140-160 Watt. Innerhalb 2 Jahre hatte ich aber noch keine Anwendung die über 160 Watt geht und solche Anwendungen kommen bei mir eher selten bis gar nicht vor. Dennoch lasse ich aber auf 4,7 GHz laufen da ich kein Sinn auf 5 Ghz auf alle Kerne ersehe. Dadurch komme ich mit der Leistungsaufnahme nochmals ein Stück gutes niedriger. Könnte sogar auf 4,5 GHz runter gehen, da es in Games immer noch kein großen Unterschied machen würde. Games die eher vom hohen Takt profitieren spiele ich zur Zeit ehe nicht.
 
TE
B

BlackPanther_

Komplett-PC-Aufrüster(in)
Soooo,

ich habe den PC geöffnet, die AIO abgemacht und musste feststellen, dass in dem abbild der Paste, viele vereinzelte "löcher" waren, wo keine Paste war. Ich VERMUTE, die Kühlleistung war nicht ordentlich gegeben.

Das sollte sich auch hier wiederspiegeln.
Ich habe ja vorhin einen Test hochgeladen, in Stock.
Ich habe jetzt nichts verändert.

Schau mal bitte hier.

Temps — ImgBB

Denkst Du ich kann mich nun mal ans OC wagen?
Wie genau gehe ich vor?

Clock Ratio 50
und Vcore CPU direkt mal auf 1.350v

Und dann langsam runter arbeiten mit den V?
 

NuVirus

PCGH-Community-Veteran(in)
Mach es anders, gebe 1,3V ein oder nen Wert den du halbwegs kühlen konntest und fange bei 48 an, teste ob stabil wenn das stabil ist gehst du nochmal 100 Mhz höher.
Ab nem bestimmten Punkt braucht jede CPU individuell unverhältnismäßig mehr Spannung um 100Mhz mehr zu erreichen den Punkt musst du finden und drunter bleiben.
Alternativ diktiert natürlich die Kühlung eine weitere Erhöhung der Spannung, die Spannung wirkt sich am meisten auf die Temperatur aus nicht unbedingt der Takt.

Du kannst übrigens unter erweitert beim Antworten auch Bilder hier direkt im Forum hochladen.
 
TE
B

BlackPanther_

Komplett-PC-Aufrüster(in)
So habe nun einige Tests gemacht, Prime 95 10 min durchlaufen lassen.

1,300V 5Ghz rennt Stabil.
1,290V 5Ghz auch.

Was mich aber wundert, er nimmt automatisch mehr Spannung.

Ich musste LLC auf "Turbo" setzen, hatte ich beim "Bauer" gesehen.

Anbei mal 2 Bilder.

Prime95 1.300v 5Ghz.PNGPrime95 1.340 v 5Ghz.PNGPrime95 1.350v 5Ghz.PNG

1,300V - 1,340V - 1,350V - Im Bios so eingestellt.

Dennoch nimmt er sich, wie auf den Bildern zu sehen, immer so 1,350V Spannung.

Hängt bestimmt mit der LLC zusammen ja?
 

NuVirus

PCGH-Community-Veteran(in)
Also HW-Monitor zeigt eher knapp 1,35V an was wahrscheinlich auch mit LLC zu tun hat
Einfach mal Alltag testen ob es stabil läuft - 10min sind nicht viel das sagt gar nix aber zumindest nicht nicht komplett instabil.
 

NuVirus

PCGH-Community-Veteran(in)
was zeigt denn cpu-z eigl für ne Spannung unter Last an, laut HW Monitor müsste der reale V-Core ja eher 1,35V sein aber wenns stabil ist alles noch ok.

Jetzt einfach Zocken und schauen ob es im Alltag stabil ist.
 

seahawk

Volt-Modder(in)
So, habe 5,00Ghz, LLC Turbo, 1,290 V eingestellt.
Prime 95 eine Stunde durchlaufen lassen, Cinebench 10x durchlaufen lassen. Nun scheint es Stabil zu sein.
Anbei der Anhang.

Schaut mal bitte

Anhang anzeigen 1090913

Ich denke es lag extrem an der Paste. Hab nun hochwertige drin.


Thermal Grizzly Kryonaut Waermeleitpaste - 1 Gramm

Super jetzt läuft er also beim AVX lastigen Prime all-core auf 5GHZ und säuft dabei 180W - welchen Wert hat das für Spiele?
 
TE
B

BlackPanther_

Komplett-PC-Aufrüster(in)
Was juckt mich was er für ne Watt zieht? Hauptsache das Ding bringt Leistung, war teuer genug.
Strom am Ende vom Jahr muss eh bezahlt werden.

Also hauptsache der rennt jetzt Stabil.

Ich habe mehr FPS ingame.

Nebenbei, ich habe AVX bei Prime ausgemacht.
 

IICARUS

Kokü-Junkie (m/w)
Du machst ein Fehler, du beachtest die VID VCORE, die VID ist keine echte anliegende Spannung, sondern eine Info des Prozessors. Welche VCore unter Last tatsächlich anliegt siehst du daher nur entweder über CPU-Z oder über HWMonitor bzw. HWInfo wenn du auch den Teil der VCore aufsuchst.

Ashampoo_Snap_Samstag, 30. Mai 2020_21h53m28s_001_.png

Ashampoo_Snap_Samstag, 30. Mai 2020_21h55m48s_002_.png

Ashampoo_Snap_Samstag, 30. Mai 2020_21h56m39s_003_.png

Recommented content - Youtube An dieser Stelle findest du externe Inhalte von Youtube. Zum Schutz deiner persönlichen Daten werden externe Einbindungen erst angezeigt, wenn du dies durch Klick auf "Alle externen Inhalte laden" bestätigst: Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit werden personenbezogene Daten an Drittplattformen übermittelt. For more information go to the privacy policy.
 

Shinna

Software-Overclocker(in)
Hängt bestimmt mit der LLC zusammen ja?
Ja. Ich hatte bereits ein Video, in meinem anderen Post, zum Thema LLC verlinkt. Kannst Du mal nen Screenshot posten, wo man die Werte für den Mainboard Sensor bei HWInfo ebenfalls sieht, um die beiden Werte vergleichen zu können?

Mein genereller Tipp:

Stell einen Multi mit passenden VCore ein und mach LLC mal auf Auto im BIOS(vll mal 4,7ghz bei 1,25v). Schau welche VCore Werte dann in HWInfo bei dem jeweiligen Sensor angezeigt werden. Nun veränderst Du das LLC Setting im BIOS Schrittweise und kontrollierst bei jedem Wechsel des LLC Settings was HWInfo nun ausgibt. Und das für jede einzelne Stufe im LLC. Ohne kann man schlecht abschätzen, welcher LL(nicht zu verwechseln mit LLC!) Wert im BIOS hinterlegt ist und wie die einzelnen LLC Steps damit umgehen. Grundsätzlich verändert LLC nicht den LL. Es legt fest welcher LL Trim(vereinfacht ein Multiplikator für den LL) angewendet wird. Setzt Gigabyte zBsp einen LL von 2mOhm an bleibt dieser bei LLC=Auto(=100% LL Trim) bestehen. Bei LLC=Turbo(=0% LL Trim) sind die 2mOhm dann nicht "vorhanden".

Auf deinem Screenshots bei 1,350V sieht man wie einzelne Kerne mit bis zu ~1,40v als Maximum befeuert werden. Sprich augenscheinlich nimmt dein Board eine recht hohe LL an bzw hat eine ggf. schlechte VRM im allgemeinen und feuert mehr als 0,05v zusätzlich ab als angefordert(als VCore eingestellt im BIOS). Overshoots(mehr Spannung wird angelegt als angefordert durch BIOS Settings) sind eigentlich nicht so toll, wenn die ausgelesenen Werte stimmen. Wenn dir das bei 1,4v VCore im gleichen Umfang passieren würde, wäre es noch deutlich wärmer. :D

Ich würde von daher erstmal ein OC einstellen was OHNE LLC Veränderungen auskommt und mich dann ganz sachte vorarbeiten. 200mhz mehr sind es nicht wert bis man absehen kann was LLC da wirklich auf dem Mainboard macht.
 

NuVirus

PCGH-Community-Veteran(in)
jo klar das es nicht der echte V-Core ist deshalb wollte ich ja nen CPU-Z Screenshot unter Last da kann man keinen falschen Wert schicken^^
 
TE
B

BlackPanther_

Komplett-PC-Aufrüster(in)
Hm, verstehe ich nicht, sorry.

Temps sind ok, Prime Stable, Game Stable.
Wieso soll ich nun noch weiter rumfummeln?
Hat das nen bestimmten Grund?
 
TE
B

BlackPanther_

Komplett-PC-Aufrüster(in)
Ja. Ich hatte bereits ein Video, in meinem anderen Post, zum Thema LLC verlinkt. Kannst Du mal nen Screenshot posten, wo man die Werte für den Mainboard Sensor bei HWInfo ebenfalls sieht, um die beiden Werte vergleichen zu können?

Mein genereller Tipp:

Stell einen Multi mit passenden VCore ein und mach LLC mal auf Auto im BIOS(vll mal 4,7ghz bei 1,25v). Schau welche VCore Werte dann in HWInfo bei dem jeweiligen Sensor angezeigt werden. Nun veränderst Du das LLC Setting im BIOS Schrittweise und kontrollierst bei jedem Wechsel des LLC Settings was HWInfo nun ausgibt. Und das für jede einzelne Stufe im LLC. Ohne kann man schlecht abschätzen, welcher LL(nicht zu verwechseln mit LLC!) Wert im BIOS hinterlegt ist und wie die einzelnen LLC Steps damit umgehen. Grundsätzlich verändert LLC nicht den LL. Es legt fest welcher LL Trim(vereinfacht ein Multiplikator für den LL) angewendet wird. Setzt Gigabyte zBsp einen LL von 2mOhm an bleibt dieser bei LLC=Auto(=100% LL Trim) bestehen. Bei LLC=Turbo(=0% LL Trim) sind die 2mOhm dann nicht "vorhanden".

Auf deinem Screenshots bei 1,350V sieht man wie einzelne Kerne mit bis zu ~1,40v als Maximum befeuert werden. Sprich augenscheinlich nimmt dein Board eine recht hohe LL an bzw hat eine ggf. schlechte VRM im allgemeinen und feuert mehr als 0,05v zusätzlich ab als angefordert(als VCore eingestellt im BIOS). Overshoots(mehr Spannung wird angelegt als angefordert durch BIOS Settings) sind eigentlich nicht so toll, wenn die ausgelesenen Werte stimmen. Wenn dir das bei 1,4v VCore im gleichen Umfang passieren würde, wäre es noch deutlich wärmer. :D

Ich würde von daher erstmal ein OC einstellen was OHNE LLC Veränderungen auskommt und mich dann ganz sachte vorarbeiten. 200mhz mehr sind es nicht wert bis man absehen kann was LLC da wirklich auf dem Mainboard macht.

Vorallem ist das Bahnhof für mich :D
 

NuVirus

PCGH-Community-Veteran(in)
sollst du ja nicht unbedingt aber wäre trotzdem interessant was jetzt die genaue Spannung unter Last laut CPU-Z ist
 

IICARUS

Kokü-Junkie (m/w)
@BlackPanther
Um die Spannung unter Last auszulesen musst ja nur kurz ein Stresstest laufen lassen, damit der Prozessor nur mal mit Last läuft, da diese Spannung ausschlaggebend ist. Die Spannung die du zuvor beachtet hattest war die falsche (VID). Daher ist noch gar nicht bekannt welche Spannung unter Last nun anliegen wird.
 

NuVirus

PCGH-Community-Veteran(in)
ok das liegt ja jetzt genau zwischen dem vermuteten laut VID und dem was du mit 1,3V im Bios eingestellt hast oder steht es jetzt im Bios gerade auf 1,29V was war das jetzt zuletzt?

Aber wenn alles stabil läuft beim Zocken im Alltag ist es ja gut und ist jetzt auch kein extrem hoher Wert mit 1,32V aber großartig höher würde ich nicht empfehlen.

Läuft der RAM auch mit dem Takt den er liefern soll - kannst in CPU-Z unter Memory nachschauen und den Wert mal 2 nehmen und auch die Latenzen anschauen - ich nehme an XMP hast du eingestellt dann müsste es aber passen aber trotzdem mal prüfen.
 

IICARUS

Kokü-Junkie (m/w)
Wenn du jetzt egal was für eine Spannung im Bios eingestellt ist davon noch 20mv runter gehst solltest du unter Last auf 1,300v kommen.
Damit dann auch mal testen ob dein System stabil bleibt.

Im Grunde kannst das so weiter machen bis das System instabil wird und dann wieder 10 oder 20mv drauf geben.
Auf diese Weise kannst du herausfinden welche Spannung unter Last anliegen muss, weil der Prozessor unter Last droopt.
 
Zuletzt bearbeitet:

mt555666

Kabelverknoter(in)
Nein zu dumm bist du wohl nicht,aber deine Erwartungen was Overclocking angeht sind vielleicht ein wenig hoch gestrickt.deine Kombi mit I7 9700k sind auf jeden Fall Gaming tauglich,auch wirst du deine Cpu ordentlich übertakten können.Aber du überspringst damit keine Cpu Generation heut zu tage mehr.
 

Shinna

Software-Overclocker(in)
Vorallem ist das Bahnhof für mich :D

Gut ich versuche es mal anders...

Eigentlich alle aktuellen Mainboards haben eine LowLine implementiert. Das ist idR ein festgelegter Widerstandswert. Dieser verringert die Spannung(VCore) die an der CPU anliegen soll. Nehmen wir jetzt mal folgendes Beispiel:

Im Idle braucht die CPU 10 Ampere
Unter Full Workload braucht die CPU 100A
Die LowLine ist mit 50 Mili Ohm vom Board Hersteller "eingestellt"
Der VCore soll 1v betragen

Ablauf ohne LowLine:

VCore = 1v. Die CPU wechselt von Idle auf Full Load. Das geht mit einem kurzen Spannungsverlust einher. Der VCore dropt sagen wir einfach kurz auf 0,9v und geht dann anschliessend wieder auf 1v . Nach dem der Workload beendet ist passiert das umgekehrte. Die Spannung ist kurzfristig höher als der eigentliche VCore. Sagen wir 1.1v und geht dann wieder auf 1v zurück

Den Abfall bei "Lastwechsel" nennt man Undershoot. Den Anstieg im Gegenzug "Overshoot". Durch einen Undershoot kann es zu Instabilität kommen. Die CPU bekommt ja kurzfristig nicht die gewünschte Spannung. Durch einen Overshoot verringert sich die Lebensdauer der CPU im allgemeinen und für die Dauer wird dann auch mehr Wärme erzeugt die abgeführt werden muss durch die Kühlung. Bei hohen OC und damit einhergehenden VCore kann das im schlimmsten Fall zu einer gegrillten CPU führen.

Was macht nun LowLine?

Da nun ein Widerstand anliegt verringert sich erstmal der VCore. Dieser liegt nun nicht mehr bei 1v sondern 0,995v(10A x 50mO=0,005v). Nun kommt der gleiche Lastwechsel. Die Spannung fällt erneut kurz ab. Diesmal noch etwas mehr auf sagen wir 0,89v, weil unsere Ausgangsspannung ja minimal geringer ist. Workload ist beendet und die CPU wechselt auf IDLE. Diesmal kommt es aber nicht zu einem Overshot von 1,1v sonder nur noch zu 1,050v.(100A x 50mO=0,050v).

Was macht nun LowLineCalibration?

Durch die Einstellungen bei der LLC im BIOS passiert folgendes. Die LowLine selber kann man soweit ich weis nicht im BIOS verändern. Das ist ein fester Widerstandswert. Aber durch die LLC Modi kann man einen LL Trim bewirken. Stellst Du das bei dir auf Turbo ist der Trim 0% (0x50mO ist halt 0 :D). D.h. die LowLine kommt nicht mehr zum tragen.

Das erhöhen des VCore wird beim übertakten also gemacht um die Undershoots auf ein Level zu bringen der die Stabilität des Systems,,bei erhöhtem Takt, nicht mehr gefährdet(Bluescreen/Freeze etc.pp.). Im Gegenzug lebt man mit den höheren Overshoots in der Hoffnung das nichts passiert. ;) Ob dir nun ein paar Hundert Mhz das wert sind, musst Du für dich entscheiden.

Ich hoffe das konntest Du nun verstehen. Falls nicht dann weiß ich auch nicht.
 
TE
B

BlackPanther_

Komplett-PC-Aufrüster(in)
Den cpu Vcore habe ich im BIOS bei 1.295V eingestellt.

LLC auf Turbo, so wie der "Bauer" gesagt hat.
1.320V bei 5,00Ghz finde ich noch im Rahmen.

Die Temps passen ja soweit, gehen eher nicht über 90 Grad Celcius.
Ich denke einfach, das ganze hatte mit der Paste zu tun, wie ich schon schrieb, waren viele "löcher" vorhanden.
Hab die Paste dann abgemacht, mit Nagellackentferner entfettet und neue Paste in Form eines X draufgehauen.

Nun passen auch die Temps.

Danke noch mal an alle für die Geduld und die Hilfe.

Das nächste Thema wird sein, RX5700XT vs 2070S :D
 

IICARUS

Kokü-Junkie (m/w)
Das passt auch so bereits, es geht daher um zu schauen ob es mit noch weniger Spannung noch geht, denn weniger ist immer besser.
 

NuVirus

PCGH-Community-Veteran(in)
Schau einfach ob es stabil ist im Alltag jetzt, RAM hast du passend eingestellt sonst fehlt dir mehr Leistung als du durch das OC reingeholt hast wenn das nicht passt.

Wenn es einige Zeit stabil ist kannst du ja um die CPU schonen noch die Spannung senken und schauen ob es immer noch stabil ist, wenn ja so lassen ansonsten kannst ja wieder auf den jetzigen Wert zurück gehen
 
TE
B

BlackPanther_

Komplett-PC-Aufrüster(in)
1,280V.PNG

1,285V im BIOS, 40min Prime 95

Das Ergebniss, ich versuche jetzt 1,270V

Ram ist XMP geladen, läuft auf 3600 CL16
 
TE
B

BlackPanther_

Komplett-PC-Aufrüster(in)
1.270V.PNG

1.270V 20 min Prime Stable.

Gehe jetzt auf 1.260V - Denke das wird er nicht mögen.

Cinebench Test hab ich auch gemacht

Cinebench R20.PNG

Habe nun 1,260V eingestellt.

Er hüpft immer zwischen 1,284V und 1.272V

Auch nicht gut oder?
 
Zuletzt bearbeitet:

Dragon AMD

Volt-Modder(in)
Siehst du wie die temperaturen runter gehen.

Wie gesagt es ist die vcore die die hitze macht.

Wenn du den punkt gefunden hast wo sie nicht mehr stabil ist dann weißt du wo der sweetspot ist.

Gesendet von meinem SM-A520F mit Tapatalk
 

IICARUS

Kokü-Junkie (m/w)
Genau so ist es und jeder Prozessor hat diesen Punkt mit einer anderen Spannung.
Daher muss es immer im einzelnen selbst ermittelt werden.
 
TE
B

BlackPanther_

Komplett-PC-Aufrüster(in)
So, ich vermute ich habe diesen Sweetspot gefunden.

5,00Ghz, 1,270V, LLC Turbo.

Sind das gute Werte für den Prozi? Also kann man damit glücklich sein?

Bei 1,260V springt die Voltage immer hin und her, wie oben beschrieben.

Bei 1,270V bleibt sie konstant.

Das ganze lief 20 Min über Prime95 Stable.
Cinebench hat auch keine zicken gemacht.

Nun muss es noch Gamestable sein.
 

IICARUS

Kokü-Junkie (m/w)
Im allgemeinem solltest du es mit Games testen, weil Prime95 ist so eine Sache, da hiermit kein Lastwechsel anliegt und es sich doch dann mit Games zeigen kann das es doch nicht stabil läuft.

Was ich gerne dazu nutze ist auch LinpackXtreme, denn wenn es hiermit 30-40min stabil durchläuft wird es normalerweise auch in Games usw. stabil laufen.
Mit diesem Tool muss aber folgendes eingestellt sein.
  1. Stresstest
  2. 6 GB Arbeitsspeicher
  3. 20 Durchläufe
Denn Rest mit Ja beantworten.
Überwache aber die Temperatur mit, da dieses Programm auch AVX im Wechsel mit verwendet.

Daher hat es nichts zu sagen wenn die CPU-Temperatur immer wieder etwas stark ansteigt, weil es später real kaum noch dazu kommen wird. Denn selbst wenn eine Anwendung AVX mit verwendet solche eine hohe Last dennoch nicht anliegen wird. Die Temperatur sollte aber nicht so stark ansteigen das der Prozessor anfängt herunter zu takten. In so einem Fall dann für den Test ein AVX-Offset von 2 setzen und später wenn der Test durch ist wieder auf 0 setzen. Wenn du jetzt bereits solch ein AVX-Offset gesetzt hast wird der Prozessor jedesmal wenn AVX dazu kommt herunter getaktet.

AVX-Offset von 2 bedeutet das sobald AVX dazu kommt um 200 MHz herunter getaktet wird.
 

NuVirus

PCGH-Community-Veteran(in)
mit dem AVX Offset muss man aber beobachten im Alltag, bei mir hat die CPU dann eigl ständig runter getaktet obwohl keine AVX Anwendung aktiv war.
 

IICARUS

Kokü-Junkie (m/w)
Ja manche Programme wie Nvidia takten manchmal auch immer wieder kurz runter. Wieso ist mir nicht bekannt, ich habe meines auch auf 0 gesetzt, da meine ermittelte Spannung selbst mit 5GHz bisher immer stabil gelaufen ist. Sollte es doch mal sein das es mit AVX nicht stabil läuft könnte ich ein AVX-Offset immer noch setzen, aber solange es ohne gut läuft lasse ich es bei Null eingestellt.

Mit LinpackXtreme kann aber gut eingesehen werden sobald AVX dazu kommt, da zum einem die Temperatur damit ansteigt und auch die Leistungsaufnahme. Ich empfehle es daher nur für den Test und danach wieder auf 0 zu setzen. Wobei wenn die Temperatur ohne AVX-Offset die 100°C nicht erreicht auch für den Test kein AVX-Offset gesetzt sein muss. LinpackXtreme testet ja im Wechsel immer wieder mit und ohne AVX.
 
TE
B

BlackPanther_

Komplett-PC-Aufrüster(in)
Ja nun bin ich enttäuscht :D
Ich habe AVX Mode auf 0

EGal welches Preset ich teste, PC friert bei diesem Test ein.
 

NuVirus

PCGH-Community-Veteran(in)
das Linpack nutzt halt AVX zumindest gelegentlich, entweder Spannung erhöhen falls du auch AVX stabil haben willst oder den Offset einstellen oder einfach nur Alltag testen und bei Bedarf Spannung erhöhen weiter Alltag testen.

Dir läuft ja nix davon

Wäre mal interessant welche CInebench Werte R20 und R15 du jetzt erreichst gerade auch Single Core - möglichst alle Programme im Hintergrund schließen
 
TE
B

BlackPanther_

Komplett-PC-Aufrüster(in)
Cinebench R20 - Single + Allcore.PNGCinebench R20 Single.jpg

Bitte gerne :) Single und All Core Performance, CBR20

R15 hab ich gar nicht, soll ich's laden und testen? Wenn Du es gerne wissen möchtest, wäre kein Thema.
 

IICARUS

Kokü-Junkie (m/w)
Mit prime95 müsstest du schon mehrere Stunden mit einem custom Run laufen lassen und selbst dann ist nicht sicher gestellt dass das System stabil laufen wird.
Mit LinpackXtreme würde ich daher auch ein AVX-Offset von 2 oder 3 einstellen und dann die Spannung dazu setzen womit es stabil durchläuft. Danach kannst das AVX-Offset wieder raus nehmen.

Wobei es auch sein kann das du mit deiner bereits ermittelten Spannung alltags stabil bleibst.
Bedeutet... das es sein kann das deine Anwendungen damit bereits stabil bleiben. Aber es könnte halt dann immer kommen das doch mal eine Anwendung zur Instabilität führen könnte.

Im übrigem nutzt CBR20 auch AVX.
 
Oben Unten