Tagebuch eines Penryn QX9650 SLI 8800 GTS G92 Systems!

Schneller als ein Raid aus zwei Raptoren sind die auf jeden Fall. Mit ner Reaktionszeit von 0,2ms und einer Schreibrate von 30mb/s +(++)... Der wesentliche unterschied ist halt dass nicht mit Platten gearbeitet wird, sondern Flashspeicher benutzt wird (wie z.B bei Ram). Das macht die auch so Extrem teuer (http://geizhals.at/?cat=hdssd). :ugly:

Außerdem sind sie Lautlos ;)
 
Zuletzt bearbeitet:
Hi
Ja Zugriffszeiten sind Wahnsinn bei SSD. Aber im Verhältnis von mir aus gesehen viel zu teuer. Würde aber deinem System noch die Krone aufsetzen;)
MfG Genius637
 
Naja mal schauen,wenn ich eine billig bekomme und die schneller sind als zwei Raptor dann ists ja ok,zwei RaptorX sind auch teuer!

So hier habe ich mal zwei Screens von dem neuen Nvidia ESA gemacht...naja ist schon eine kleine nette spielerei,aber so wie darum wirbel gemacht wurde...naja dafür habe ich mehr erwartet,obwohl es ganz praktisch ist!
 
Ein kleiner Auszug aus Wikipedia zum Thema SSD: "Konventionelle und Flashfestplatten verschleißen mit der Zeit.
Während sich das bei ersteren aus der Abnutzung der Mechanik ergibt, wirkt bei der Flashtechnik ein elektrischer Effekt begrenzend.
Lesevorgänge sind hier zwar unbegrenzt möglich, je nach Qualität kann eine Flashzelle aber nur zwischen 100.000 und 5 Millionen
Schreibvorgänge absolvieren. Danach vergisst sie, was neu geschrieben wird. Flashspeicher wären so mitunter schon nach wenigen Tagen defekt.
Dem wirken seit einigen Jahren Wear-Levelling-Verfahren entgegen. Der Controller im Flashlaufwerk verteilt Schreibvorgänge auf alle
Speicherzellen so, dass jede möglichst gleich häufig beschrieben wird."

Also sind SSD's auch mit Schwächen behaftet...schon allein dies spricht neben dem exobitant hohen Preis z.Z. gegen SSD.
 
Hat ESA dann deiner Meinung nach keine großen Vorteile oder gibt es doch etwas für das es sich lohnen würde??
Ja nun kann ich so direkt gar nicht sagen..klar ist nen schöner Monitor..wenn ich den denn so hinkriege wie in der Beschreibung von NV...naja Du kannst halt Speicherlatenzen einstellen...hast alle Temps...Lüfter kannste einstellen.(alle)..PCI kannste einstellen sowie FSB und halt alles was mit der Graka zu tun hat-der Hardwaremonitor ist ganz praktisch! naja ist schon ok...muß sich aber ersteinmal bewähren..mal schauen was passiert wenn ich den FSB verstelle!
Naja das vereinigt so 2-3Tools und das wars!
@Spawnkiller
naja wenn das so ist kaufe ich doch lieber die Raptor...die sind schon ok...und halten dann auch länger!
 
Vllt bessert sich ESA wenn dann auch Gehäuse ESA unterstützen und es mehrere auf den Markt gibt. Finde aber zumindest die Benutzeroberfläche recht ansprechend.
So verabschiede mich für heute.
cu tomorrow
 
Keine Ahnung,teste ich alles noch...kommt dann mit meinen Benches! Gruß
So also nochmal zu den Temps meines Prozis: ich habe ja geschrieben das der viel heißer ist wie der andere bei viiieeel weniger Spannung...klar mag sein das die Software falsch ausließt aber anhand eben zwei der selben CPU´s sieht man das ja doch,nun kurz gefasst,ich war im Baumarkt und habe alles nötige zum schleifen da...werde damit gleich beginnen...mir wurscht!
Selbst mit den Liquid Metal Pro Pads hat das nix gebracht,darum lege ich gleich los,Ergenis werde ich posten!
gruß
 
Zuletzt bearbeitet:
Hallo leute, Hallo schneiderbernd.
Hab mir dein artikel durchgelesen und bin total begeistert. Ich habe auch
das striker II und hab die gleichen Hitzeprlobleme mit dem board. also hab ich
auch gleich die Heatpips runter, den mega harten knorz wärmeleit-irgenwas runtergemacht
und durch richtige feine leitpaste ersetzt. aber die Temps sind genau die gleichen wie vorher. ich versteh das einfach nicht. Hier mal paar angaben zu meinem system.

Gehäuse ist ein Thermaltake Kandalf (Big Tower)
ASUS Striker 2 Formular
OCZ PC-8000 Speicher 2x 2GB Module (Platinum Edition mit Silbernem Heatspreader)
Core2Quad 6600 G0 hab ich auf 3 ghz laufen
2x Geforce 8800GTX
2x WD2500 HDD

Bin selbst IT-Techniker aber ich weiß einfach nicht mehr weiter.
Die Gehäuse belüftung ist 100% sichergestellt und auch die CPU temperaturen sind mehr als im grünen bereich.
Aber meine Northbridge wird beim Gamen 78°C Heiß. da stimmt doch was nicht oder???
ausserdem hab ich mein rechner mit vista ultimate 32bit neu installiert und auch die neusten treiber drauf aber ich hab im 3dmark 06 nur schlappte 15000 Punkte.
Crysis ruckelt auch noch, auch mit patch und mit neuen betatreibern.
Vielleicht kann mir jemand weiterhelfen??
Is die CPU zu lahm????
Gruß Uli
 
Hallo leute, Hallo schneiderbernd.
Hab mir dein artikel durchgelesen und bin total begeistert. Ich habe auch
das striker II und hab die gleichen Hitzeprlobleme mit dem board. also hab ich
auch gleich die Heatpips runter, den mega harten knorz wärmeleit-irgenwas runtergemacht
und durch richtige feine leitpaste ersetzt. aber die Temps sind genau die gleichen wie vorher. ich versteh das einfach nicht. Hier mal paar angaben zu meinem system.

Gehäuse ist ein Thermaltake Kandalf (Big Tower)
ASUS Striker 2 Formular
OCZ PC-8000 Speicher 2x 2GB Module (Platinum Edition mit Silbernem Heatspreader)
Core2Quad 6600 G0 hab ich auf 3 ghz laufen
2x Geforce 8800GTX
2x WD2500 HDD

Bin selbst IT-Techniker aber ich weiß einfach nicht mehr weiter.
Die Gehäuse belüftung ist 100% sichergestellt und auch die CPU temperaturen sind mehr als im grünen bereich.
Aber meine Northbridge wird beim Gamen 78°C Heiß. da stimmt doch was nicht oder???
ausserdem hab ich mein rechner mit vista ultimate 32bit neu installiert und auch die neusten treiber drauf aber ich hab im 3dmark 06 nur schlappte 15000 Punkte.
Crysis ruckelt auch noch, auch mit patch und mit neuen betatreibern.
Vielleicht kann mir jemand weiterhelfen??
Is die CPU zu lahm????
Gruß Uli
Ja also,was für leitpaste hast Du verwendet? Hast Du ausreichend drauf und gut verteilt?
Ja und die 15000Punkte...hast Du im Treiber SLI angestellt? Kannst Du auch testen mit dem SLI Balken!
Wenn ja dann mach den Treiber noch mal runter,mach die Karten kurz raus,stecke eine wieder rein und installiere den Treiber mit nur einer Karte dann mach erst die zweite rein und schalte SLI an....hat bei mir geholfen! Am besten wäre wenn Du Windoofs nur mit einer Karte installiert hast!
Gruß

Also mein QX9650 ist geschliffen und ich bin zufrieden....der IFX auch(schxxx Arbeit) finde nur gerade das Datenkabel für die Camera nicht!
 
So hier noch ein paar Bilder meiner CPU IFX Schleifaktion! Muß mir noch bessere Polierpaste holen um den auf Hochglanz zu bekommen,aber das mache ich mit nem Poliergerät bzw. Bohrmaschiene und Polieraufsatz...habe gerade keine Lust mehr weil ich mir den Finger zerschliffen habe;)!

Die Liquid Metal Pro Pads zum schmelzen zu bekommen ist schwierig,habe kurzer Hand die Spannung im Bios kurz auf 1,7V gestellt und die Lüfter vom Kühler runter dann hat der Burn in geklappt!
Bin jetzt echt zufrieden,nur die Tools zum auslesen sind alle fürn Popo!
 
Ja hi,
also hab SLI im treiber aktiviert und auch der auslastungsbalken sieht ganz gut aus. wenn ich nur eine karte drin hab und den 3dmark laufen hab hab ich immerhin noch 13000 punkte.
hab jetzt mal winxp zum test installiert und dachte vielleicht bringt das noch bisschen was aber was soll ich sagen...... mit winxp 16000 pnkt. als leitpaste hab ich normale silikonpaste benutzt für das mainboard. da ich ja it techniker bin und eigendlich den ganz tag nix anderes mache als pcs zu bauen und fehler zu beheben hab ich ehrlichgesagt auch nocht keinen großen unterschied in den temperaturen gesehen wenn ich silber paste oder silikonpaste benutze. ich sag mal so, die wärmeableitung von der northbridge auf den kühlkörper is auf jeden fall gewährleistet da der kühlkörper richtig richtig heiß wird. hab jetzt auch mal mit dem asus tech support telefoniert und die meinen das das noch im grünen bereich is. is ja klar die labern viel wenn de tag lang ist. aber ich find mein system trotzdem zu lahm. werd heut mal versuchen mein FSB noch bisschen anzuheben und vielleicht auch mal den RAM takt. wie hast du denn deine GPU's im SLI übertaktet??? mit ntune?? meine laufen noch mit standard takt.

Noch was, was ist das denn für ein Kühlkörper der da hinter deinem Mainboard raus kuckt in der nähe vom RAM???
Gruß Uli
 
Zuletzt bearbeitet:
Ja hi,
also hab SLI im treiber aktiviert und auch der auslastungsbalken sieht ganz gut aus. wenn ich nur eine karte drin hab und den 3dmark laufen hab hab ich immerhin noch 13000 punkte.
hab jetzt mal winxp zum test installiert und dachte vielleicht bringt das noch bisschen was aber was soll ich sagen...... mit winxp 16000 pnkt. als leitpaste hab ich normale silikonpaste benutzt für das mainboard. da ich ja it techniker bin und eigendlich den ganz tag nix anderes mache als pcs zu bauen und fehler zu beheben hab ich ehrlichgesagt auch nocht keinen großen unterschied in den temperaturen gesehen wenn ich silber paste oder silikonpaste benutze. ich sag mal so, die wärmeableitung von der northbridge auf den kühlkörper is auf jeden fall gewährleistet da der kühlkörper richtig richtig heiß wird. hab jetzt auch mal mit dem asus tech support telefoniert und die meinen das das noch im grünen bereich is. is ja klar die labern viel wenn de tag lang ist. aber ich find mein system trotzdem zu lahm. werd heut mal versuchen mein FSB noch bisschen anzuheben und vielleicht auch mal den RAM takt. wie hast du denn deine GPU's im SLI übertaktet??? mit ntune?? meine laufen noch mit standard takt.

Noch was, was ist das denn für ein Kühlkörper der da hinter deinem Mainboard raus kuckt in der nähe vom RAM???
Gruß Uli
Also,was hast Du denn für eine CPU? Mit welchem Takt läuft die? Sollte die Standart laufen dann limitiert die ja schon Deine Grakas! Also übertakte auf jedenfall schon mal Deinen Prozi ein wenig,denn 3DMark06 profitiert sehr davon....naja und die Karten kannste ja auch noch hochtakten...ich benutze den Riva Tuner 2.06!
Zwecks dem Board,also versuchs doch noch mal mit etwas besserer Paste...und was der Asus Typ sagt ist Quatsch...denn gerade laut Asus dürfte die NB nicht über 50°C werden denn laut denen wird es da schon kritisch..! Den Lüfter den Du da siehst habe ich Richtung NB,Ram,Grakas ausgerichtet um dies alles noch ein wenig zu kühlen...mein NB Temp liegt jetzt bei ca,55°C
 
hmm, hab noch silber paste von thermaltake die in dem kleinen fläschen. vielleicht versuch ichs mit dieser paste nochmal. ich habs ja schon geschrieben ich hab einen Core 2 Quad 6600 mit G0 stepping. der hat einen standardtakt von 2,4 ghz. hab den übertaktet auf 3,0 ghz. das hat schon bisschen was gebracht. ich versuch mich mal mit dem riva tuner damit ich meine grakas noch bisschen höher bekomm. hab am we auch zeit für mainboard ausbauen und nochmal gucken. wie heißt denn der kühler für unters mainboard??? will mir dem mal anschaun. Gruß Uli
 
hmm, hab noch silber paste von thermaltake die in dem kleinen fläschen. vielleicht versuch ichs mit dieser paste nochmal. ich habs ja schon geschrieben ich hab einen Core 2 Quad 6600 mit G0 stepping. der hat einen standardtakt von 2,4 ghz. hab den übertaktet auf 3,0 ghz. das hat schon bisschen was gebracht. ich versuch mich mal mit dem riva tuner damit ich meine grakas noch bisschen höher bekomm. hab am we auch zeit für mainboard ausbauen und nochmal gucken. wie heißt denn der kühler für unters mainboard??? will mir dem mal anschaun. Gruß Uli
Also bring Dein Prozi mal mindestens auf 3,3Ghz-3,6Ghz...dann limitiert der nicht mehr die Grakas!
Welchen Lüfter meinst Du jetzt genau,auf welchem Bild?
 
Ich gratuliere jetz einmal zu über 20.000 Hits.....und das in der kurzen Zeit.....:daumen:

Ich verfolge Dein Thread mit Spannung.....vorallem Erstklassige System....:D

"Neidisch sein" ;)
 
Ok. hab eben MB noch mal raus alle Heatpipes ab und neue silber wärmeleitcreme Zalman Thermal Grease ZM-STG1 drauf. naja wirklich viel besser isses nicht geworden aber immerhin bisschen. mein bios liest jetzt NB -> 67°C aus. besser als 78°C. Mal sehen wie es beim zocken ab geht. wie soll ich denn meine CPU so hoch bekommen ohne das das ding abstirbt. hab im moment cpu temp von 36°C im leerlauf. soll ich einfach den FSB anheben??? ich kenn mich mit den Voltzahlen nicht so aus. wie viel spannung kann ich der cpu geben???? hab den Kühlkörper mal markiert den ich meine. will den nicht gleich beim ersten versuch rösten. Gruß aus dem schönen verregneten Rheinhessen. Uli
 
Ok. hab eben MB noch mal raus alle Heatpipes ab und neue silber wärmeleitcreme Zalman Thermal Grease ZM-STG1 drauf. naja wirklich viel besser isses nicht geworden aber immerhin bisschen. mein bios liest jetzt NB -> 67°C aus. besser als 78°C. Mal sehen wie es beim zocken ab geht. wie soll ich denn meine CPU so hoch bekommen ohne das das ding abstirbt. hab im moment cpu temp von 36°C im leerlauf. soll ich einfach den FSB anheben??? ich kenn mich mit den Voltzahlen nicht so aus. wie viel spannung kann ich der cpu geben???? hab den Kühlkörper mal markiert den ich meine. will den nicht gleich beim ersten versuch rösten. Gruß aus dem schönen verregneten Rheinhessen. Uli
Also Deiner CPU kannste bis 1,45V geben ohne die zu töten..naja gehe mit dem FSB hoch und dann in kleinen Schritten mit der Spannung bis er stabil ist-3,6Ghz dürften total ohne Probs mit dem G0 Stepping drin sein!
Schaue mal hier bei den anderen wie die das mit dem Q6600 machen!
Der Kühler ist beim IFX-14 dabei,nennt sich glaube HR 10 oder so!
Nee ich habe noch einen Kühler direkt bei meiner Tür unten rechts der neigt schräg nach oben zur NB,Graka und Rams...da bleibt alles schön kühl...mache Dir noch nen Foto!
 
Ich gratuliere jetz einmal zu über 20.000 Hits.....und das in der kurzen Zeit.....:daumen:

Ich verfolge Dein Thread mit Spannung.....vorallem Erstklassige System....:D

"Neidisch sein" ;)
Danke,danke...aber naja...so dolle finde ichs noch nicht....da muß ich schon noch kleinigkeiten verändern...ordentlich verkabeln,2xRaptor X und nen Blue Ray Brenner!
 
Zurück