• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

PC friert bei COD Warzone ein und startet neu

Goodcop

Kabelverknoter(in)
Guten Abend.
Ich habe folgendes Problem. Mein PC ist von CSL zusammen gebaut und neu.
Komponenten:
5900x
Asus Radeon 6800XT
32 GB G Skill Trident Neo 3600
MSI Mag B550 Tomahawk
Windows 10 Pro
Deepcool Castle Aio 280er
Corsair 750W Netzteil
Samsung 970 EVO 1 TB


Der PC friert ständig ein bei Warzone (meistens wenn ich aus einem Heli springe zu Beginn der Runde...aber oftmals auch so im Spiel). Keine Fehlermeldung nichts. Der PC startet dann von selbst neu.

Treiber aktuell. BIOS uptodate. Soundtreiber aktuell. Lüfter habe ich bei Warzone in der AMD Software etwas hochgeschraubt (Abstürze kamen aber auch schon vor der Änderung). Bis auf Headset, Tastatur, Maus und Bildschirme steckt nichts im PC.

Test der CPU ging ohne Probleme. Temperaturen von CPU und GPU sind absolut im Normalbereich, auch während des Spielens.
RAM Test über Windows hat keine Fehler offenbart. Memtest habe ich nicht hinbekommen....kP wie ich in dem BIOS hinbekomme, dass er vom USB startet. Konnte es nicht wirklich auswählen obwohl er es erkannt hat.
Stecker stecken alle richtig und ansonsten macht das System keinerlei Probleme. Nur bei Warzone stürzt er ab und an ab. Bei meinem alten (weitaus schlechteren) PC gab es dieses Problem nicht. Kumpel mit ähnlichem System hat auch keinerlei Probleme.

Einzige was mir etwas komisch vorkam, ist die Tatsache, dass die Grafikkarte auf der Oberseite sehr warm wird trotz angezeigter Temperaturen von ca. 50°. Ist aber vielleicht normal und ich kann die Temperatur nicht richtig einschätzen.

Ich habe nichts übertaktet oder irgendwas an irgendwelchen Spannungen geändert.

Gibt es sonst noch etwas was ich tun kann?
Habe den PC bereits zu CSL gesandt...aber glaube das sind Amateure. Haben lediglich die Graka ausgetauscht weil diese nach Transport keine Funktion hatte und zurück geschickt. Abstürze sind aber immer noch da. Habe keine Lust den PC erneut auf Reisen zu schicken.

Im Windows Ereignisprotokoll stand was bei Fehler von DriverFrameNetworks - UserMode und KernelPower 41.
 
TE
G

Goodcop

Kabelverknoter(in)
Hi willkommen bei uns im Forum.

Hier schau mal bitte https://www.drwindows.de/xf/threads/driverframeworks-usermod-und-kernel-power-41.76570/ es könnte nämlich sein, das der Grafikkartentreiber Probleme macht, evtl. mal einen neueren oder älteren ausprobieren. Ähm glatt vergessen, hast du auch das Problem bei anderen Games?

Danke für die schnelle Antwort. Ich spiele aktuell nur Warzone.
Grafikkartentreiber ist der Neuste. Ich könnte mal n Älteren probieren aber würde man dann nicht mehr Meldungen mit diesem Problem finden?
 

RtZk

Lötkolbengott/-göttin
Probiere mal andere Spiele aus, Warzone macht generell eine Menge Probleme. Wenn es nur bei Warzone vorkommt ist es (mit hoher Wahrscheinlichkei) nicht ein Hard- sondern ein Software Problem.
Probleme die ich von mir selbst kenne wären 2 Bildschirme mit unterschiedlicher Bildwiederholfrequenz (mag das Spiel gar nicht), RTSS aktiv, Raustabben.
 
TE
G

Goodcop

Kabelverknoter(in)
Habe zwei gleiche Monitore. Mein Kollege der die gleiche Grafikkarte mit demselben Treiber hat, hat gar keine Probleme. Werde am Sonntag mal ein anderes Spiel testen und dann mal n älteren Treiber testen mit Warzone. Ich zweifle jedoch daran, dass es am Treiber liegt. Letzte Idee wäre Warzone neu zu installieren. Danach bin ich planlos.
 
TE
G

Goodcop

Kabelverknoter(in)
Kleines Update. Bei Apex passierte in der Zeit nichts. Habe dann mal die Treiber runtergeschmissen und einen vorherigen Treiber installiert. Damit lief Warzone noch schlimmer. Game stürzt also weiterhin ab. Denke es sind mit Sicherheit die kack AMD Treiber.
 

Nathenhale

Software-Overclocker(in)
Ja sind mit sicherheit die AMD treiber wenn jedes andere Game funktioniert und hier im Forum nur wenig über ihre 6800xt aufregen. Wurde das spiel den schonmal neu installiert ? Wie sieht es den mit dem Zustand der SSD aus ( auf der das Spiel lieg) ?
Selbst mit meiner 3090 ist Warzone ein Kampf hin und wieder einfach abstürze und andere Probleme .
Die Neuen Call of Dutys sind nicht gerade dafür bekannt fehlerfrei zu laufen.
 

Franzl

Freizeitschrauber(in)
Ich hatte ebenfalls Abstürze allerdings lag es bei mir am BIOS. Nach einem BIOS Update und warzone neu Installation war es behoben.

Hattest du noch deinem CPU Wechsel Windows neu aufgesetzt?

Ich hatte bei meiner Recherche ebenfalls berichte gefunden zu einem bestimmten windows update was probleme verursacht hatte.
 

chill_eule

Moderator
Teammitglied
Wenn es nur bei Warzone vorkommt ist es (mit hoher Wahrscheinlichkei) nicht ein Hard- sondern ein Software Problem.
Werde am Sonntag mal ein anderes Spiel testen
Bei Apex passierte in der Zeit nichts
Mein Kollege der die gleiche Grafikkarte mit demselben Treiber hat, hat gar keine Probleme

Und dann sollen die Treiber Schuld sein? :ka:
 
TE
G

Goodcop

Kabelverknoter(in)
Er hat nicht die gleichen Monitore. Der PC ist komplett neu von CSL zusammengebaut und aufgesetzt.
BIOS habe ich geupdatet, danach aber Warzone noch nicht wieder neuinstalliert. Wie gesagt wenn ich nach dem Problem google, kommen einige Meldungen, dass dieses Problem wohl ein bekanntes Problem mit den AMD Treibern und deren Software wäre.

So sehen btw. meine Wattmann Einstellungen aus. Die Standard-Einstellungen waren meiner Meinung nach z
 

Anhänge

  • wattmann.PNG
    wattmann.PNG
    130 KB · Aufrufe: 52

Franzl

Freizeitschrauber(in)
Ergänzend : Ich hatte auch die mindest clock für warzone auf 2000mhz gesetzt. Allerdings war das eher ein miktoruckler Thema.

Bei mir hat sich die wz Neuinstallation allerdsnaucj angebahnt, da nach dem BIOS Update es vermehrt zu abstürzen mit diversen Fehlermeldungen gekommen ist.

Off Topic:
Aus meiner Erfahrung heraus wird nach wie vor sehr viel auf AMD gebasht. Als Besitzer von Grün und Roter Gpu Fraktion habe ich andere Erfahrungen gemacht, bei beiden Herstellern!? Daher gebe ich da nicht viel drauf.
 

Schori

BIOS-Overclocker(in)
Warzone ist einfach absolut beschissenes Spiel. Es vergeht keine Woche ohne dass es hier einen Thread dazu gibt.
Die ach so schlechten AMD Treiber gibt's schon seit über 10 Jahren nicht mehr.

Hast du mal nur einen Monitor angeschlossen?
Uefi resettet und nur das xmp geladen?
 
TE
G

Goodcop

Kabelverknoter(in)
Warzone ist einfach absolut beschissenes Spiel. Es vergeht keine Woche ohne dass es hier einen Thread dazu gibt.
Die ach so schlechten AMD Treiber gibt's schon seit über 10 Jahren nicht mehr.

Hast du mal nur einen Monitor angeschlossen?
Uefi resettet und nur das xmp geladen?

Die AMD Radeon Software hat nun btw die letzten zwei Abstürze eine Fehlermeldung bezüglich des Treibers rausgehauen und mich gebeten einen Bericht an AMD zu senden. Liegt wohl also tats. an den Treibern.

Bisher habe ich immer zwei Monitore über Displayports angeschlossen.
UEFI resettet und XMP geladen? Da hörts auf mit meiner Laienkenntnis.

Ich habe gerade btw. festgestellt, dass ich nicht das BIOS geupdatet habe sondern nur die Treiber. Habe das nun nachgeholt und Warzone im Anschluss neu installiert.


Die Standard-Einstellungen waren was?

Evtl. solltest du erstmal zusehen, dass du alles auf Standard belässt, das Spiel neu installierst und dann testest, bevor du in der Radeonsoftware irgendwas rumfummelst.

Die Standard Einstellungen sehen so aus:

Das Problem an der Sache ist, dass dann die Lüfter meines Erachtens für Warzone zu lang im Ruhemodus sind. Habe diesbezüglich auch gegoogelt und einige Einstellungen übernommen die anderen geholfen haben.
 

Anhänge

  • Alt.PNG
    Alt.PNG
    125,1 KB · Aufrufe: 30

chill_eule

Moderator
Teammitglied
dass dann die Lüfter meines Erachtens für Warzone zu lang im Ruhemodus sind
Du hast also nur die Lüfterkurve verstellt? Wobei "zu lange im Ruhemodus" kein Grund wären, da die Lüfter ja ab einer gewissen Temperatur laufen, die im Spiel dann normalerweise eh sehr schnell erreicht wird.
Oder was für Temperaturen hast du im Spiel? Wäre ja mal interessant zu wissen, kurzer Blick aufs Overlay genügt ja.
Habe das nun nachgeholt und Warzone im Anschluss neu installiert.
Dann drücken wir mal die Daumen :daumen:

Treiber ist natürlich immer eine mögliche Fehlerquelle, aber wie oben schon erwähnt: Das Spiel selbst ist auch einfach oft das Problem.
 
TE
G

Goodcop

Kabelverknoter(in)
Ja das Spiel + Treiber .... das ist die Vermutung....zumindest eins von beiden. Zumindest beruhigend, dass es der Hardware gut geht.
 

IICARUS

Kokü-Junkie (m/w)
Habe in dem Spiel mit meinem 9900K und 3080 Grafikkarte keine Probleme.

Allerdings hatte ich auch mal sowas ähnliches und bei mir hat es geholfen unter "Eigene Dokumente" das Spiele Verzeichnis dazu zu löschen. Beim nächsten Spielstart wird dieses neu erstellt. Das Spiel wird dadurch wie neu installiert zurückgesetzt.

Ashampoo_Snap_Dienstag, 7. September 2021_13h33m14s_001_.png


Mögliche Ursachen können auch Arbeitsspeicher sein, die nicht ganz stabil laufen oder wenn diese aus einem Mischbetrieb bestehen. Also unterschiedliche Arbeitsspeicher, die ggf. mal ergänzt wurden. Aber auch ein instabiles OC der Grafikkarte oder UV kann auch dazu führen. Daher alles was mit OC zu tun hat mal zum Test herausnehmen. Bedenke das Arbeitsspeicher die mittels XMP auf bestimmte hohe Taktraten laufen, zwar im Desktop Betrieb stabil sein können, jedoch nicht mehr, sobald Last/Game anliegt. Aus diesem Grund ist es auch gut die Arbeitsspeicher ohne XMP-Profil auszutesten.
 
Zuletzt bearbeitet:
TE
G

Goodcop

Kabelverknoter(in)
So gerade eben ist das Spiel wieder abgestürzt =(
Die Fehlermeldung kommt.

PS: Zumindest startet der Rechner nicht mehr komplett neu, sondern lediglich Warzone wird beendet.
 

Anhänge

  • Fehlermeldung.PNG
    Fehlermeldung.PNG
    12,4 KB · Aufrufe: 39

wuselsurfer

Kokü-Junkie (m/w)
Bisher habe ich immer zwei Monitore über Displayports angeschlossen.
Da zwei monitore wohl immer noch eine nicht zu unterschätzende Fehlerquelle in Windows sind, würde ich mal mit einem testen.

UEFI resettet und XMP geladen? Da hörts auf mit meiner Laienkenntnis.
Das UEFI ist das frühere BIOS = Grundsteuerprogramm des Mainboards.

Das sollte auf der neuesten Version sein (A81):

Zurücksetzen kann man es mit einem Überbrückungsschalter (Jumper)
Jumper.jpg

, der für 10s auf die Kontakte JBAT 1 gesetzt wird und nachfolgendem Entfernen.

XMP ist die Abkürzung für Extendet Memory profile und damit kann man die Taktraten der RAMs erhöhen im BIOS.
Bei AMD heißt diese Funktion DOCP (= (Direct Over Clock Profile).
Im Handbuch ist das leider sehr wenig beschrieben (meiner Meinung nach) und heißt dort A-XMP (S. 53).
Das Menü erreicht man im EZ-Mode (F7 drücken) und dort den Unterpunkt OC-Menu wählen.

Meine RX 6700 hat noch keinen einzigen Fehler Produziert seit einem halben Jahr.
Programme, wie COD Warzone spiele ich aber nicht.


So gerade eben ist das Spiel wieder abgestürzt =(
Die Fehlermeldung kommt.

PS: Zumindest startet der Rechner nicht mehr komplett neu, sondern lediglich Warzone wird beendet.

Man kann auch noch die neuesten Chipsatztreiber installieren und zwar von AMD:
https://www.amd.com/de/support/chipsets/amd-socket-am4/b550 .

P.S.: in welchem Slot (1 ... 4) sitzen die RAMs (vom Prozessor aus gesehen)?
 
Zuletzt bearbeitet:
TE
G

Goodcop

Kabelverknoter(in)
Habe in dem Spiel mit meinem 9900K und 3080 Grafikkarte keine Probleme.

Allerdings hatte ich auch mal sowas ähnliches und bei mir hat es geholfen unter "Eigene Dokumente" das Spiele Verzeichnis dazu zu löschen. Beim nächsten Spielstart wird dieses neu erstellt. Das Spiel wird dadurch wie neu installiert zurückgesetzt.

Anhang anzeigen 1373815

Mögliche Ursachen können auch Arbeitsspeicher sein, die nicht ganz stabil laufen oder wenn diese aus einem Mischbetrieb bestehen. Also unterschiedliche Arbeitsspeicher, die ggf. mal ergänzt wurden. Aber auch ein instabiles OC der Grafikkarte oder UV kann auch dazu führen. Daher alles was mit OC zu tun hat mal zum Test herausnehmen. Bedenke das Arbeitsspeicher die mittels XMP auf bestimmte hohe Taktraten laufen, zwar im Desktop Betrieb stabil sein können, jedoch nicht mehr, sobald Last/Game anliegt. Aus diesem Grund ist es auch gut die Arbeitsspeicher ohne XMP-Profil auszutesten.
Habe den Ordner mal gelöscht...beim Neueinrichten der Einstellung ist es direkt abgestürzt.

Da zwei monitore wohl immer noch eine nicht zu unterschätzende Fehlerquelle in Windows sind, würde ich mal mit einem testen.


Das UEFI ist das frühere BIOS = Grundsteuerprogramm des Mainboards.

Das sollte auf der neuesten Version sein (A81):

Zurücksetzen kann man es mit einem Überbrückungsschalter (Jumper)
Anhang anzeigen 1373816
, der für 10s auf die Kontakte JBAT 1 gesetzt wird und nachfolgendem Entfernen.

XMP ist die Abkürzung für Extendet Memory profile und damit kann man die Taktraten der RAMs erhöhen im BIOS.
Bei AMD heißt diese Funktion DOCP (= (Direct Over Clock Profile).
Im Handbuch ist das leider sehr wenig beschrieben (meiner Meinung nach) und heißt dort A-XMP (S. 53).
Das Menü erreicht man im EZ-Mode (F7 drücken) und dort den Unterpunkt OC-Menu wählen.

Man kann auch noch die neuesten Chipsatztreiber installieren und zwar von AMD:
https://www.amd.com/de/support/chipsets/amd-socket-am4/b550 .

Das beseitigt auch viele Fehler.

Meine RX 6700 hat noch keinen einzigen Fehler Produziert seit einem halben Jahr.
Programme, wie COD Warzone spiele ich aber nicht.

Das mit dem UEFI ist mir zu heikel. Da fehlt mir einfach das KnowHow. Die neusten Chipsatz, Lan und Soundtreiber sind installiert.
 

wuselsurfer

Kokü-Junkie (m/w)

Franzl

Freizeitschrauber(in)
Zumindest bist du schonmal weg vom restart. Es wird also wärmer.

Also Uefi/BIOS hast du nun ein Update gemacht, so wie Wuselsurfer schrieb?
(Das ist übrigens viel heikler als ein BIOS reset. Alternativ kannst du auch einfach die Mainboardbatterie für paar Minuten rausnehmen.)

Danach musst du dein xmp Profil wieder laden.
 
TE
G

Goodcop

Kabelverknoter(in)
Du brauchst kein know-how, sondern einen Jumper oder Scraubenzieher und das Handbuch.


Der Chipsatztreiber ist der angegebene von AMD?

Welches Betriebssystem ist installiert.
Ausführen: winver +ENTER.
(gesamte 2. Zeile) ?

Windows 10 Pro
Version 21H1 (Build 19043, 1202)

Habe vorhin ein knapp fünfstündigen Memtest86 laufen lassen. Keinerlei Fehler.
Morgen schmeiße ich nochmal den Graka Treiber komplett runter und gehe auf die Version 20.4.2. Das hat wohl einer anderen Person hier im Forum geholfen.

Ansonsten werden ich wenn das alles nichts hilft, mein System nochmal komplett neu aufsetzen.

Das sind btw die Meldungen die die Ereignisanzeige ausspuckt und seit neustem halt die Meldung von AMD, dass es ein Treiber Timeout gab.
 

Anhänge

  • Fehler 1.PNG
    Fehler 1.PNG
    17 KB · Aufrufe: 26
  • Fehler 2.PNG
    Fehler 2.PNG
    10,7 KB · Aufrufe: 20
TE
G

Goodcop

Kabelverknoter(in)
Wie heißt der PC bei CSL (Sprint 5927) ?

Der WHEA-Fehler deutet auf einen Prozessorfehler hin, wenn ich das richtig mitbekommen habe.

Zeig uns mal bitte die Festplattendaten:
https://crystalmark.info/en/software/crystaldiskinfo/ ,
http://www.hdtune.com/download.html (Screen "Benchmark"; durchlaufen lassen!) .


PC - CSL Sprint 5926 (Ryzen 9) - evtl. habe ich die ein oder andere Komponente geändert​

Betriebssystemkein Betriebssystem
ProzessorAMD Ryzen 9 5900X, 12x 3700 MHz
ProzessorkühlerDeepcool Castle 240 RGB V2 Wasserkühlung (+54,90 €)
GrafikkarteASUS Radeon RX 6800 XT, ASUS TUF-RX6800XT-O16G-GAMING, 16 GB GDDR6, HDMI, 3x DisplayPort
MainboardMSI MAG B550 Tomahawk (+79,90 €)
Arbeitsspeicher32 GB DDR4-RAM, Dual Channel (2x 16 GB), 3600 MHz, G.SKILL Trident Z NEO RGB Series (+149,90 €)
1. Festplatte1000 GB M.2 PCIe SSD Samsung 970 Evo Plus (Lesen/Schreiben: max. 3500 MB/s | 3300 MB/s) (+104,90 €)
Laufwerkekein Laufwerk
Cardreaderkein Cardreader
Gehäusebe quiet! Pure Base 500DX schwarz, mit Glasfenster, schallgedämmt (+49,90 €)
Kabel Moddingkein Kabel Modding
Netzteile750 Watt Corsair TX-M Series Modular, 90 % Effizienz, 80 Plus Gold zertifiziert (+64,90 €)


Kommt es mir nur so vor oder schafft die Platte nicht den Speed, den sie schaffen müsste?

 

Anhänge

  • Festplatte.PNG
    Festplatte.PNG
    55 KB · Aufrufe: 15
  • HDTUNE.PNG
    HDTUNE.PNG
    36,6 KB · Aufrufe: 20

Nathenhale

Software-Overclocker(in)
Also wenn es wirklich eine 970 Evo Plus ist dann sollte sie schon etwas schneller sein. Aber selbst mit ihrer jetzigen Geschwindigkeit ist sie schnell genug für Warzone.
 
TE
G

Goodcop

Kabelverknoter(in)
Das paßt so.
Meine 970er EVO ist sogar langsamer.

Zeige uns mal die Spannungen und Temperaturen des PCs (SENSORS, blaue Pfeile links unten benutzen):
https://www.hwinfo.com/ .

So?

EDIT: Habe jetzt auch mal mit nur einem Monitor getestet.....und es stürzt immer noch ab. Mittlerweile sogar permanent. Ich blick nicht mehr durch =(

Ist jetzt so, seitdem ich die Empfohlene Treiber Version nutze und nicht die Aktuellste.
 

Anhänge

  • HWInfo.PNG
    HWInfo.PNG
    254,5 KB · Aufrufe: 14
  • HWInfo2.PNG
    HWInfo2.PNG
    109,5 KB · Aufrufe: 17
Zuletzt bearbeitet:

wuselsurfer

Kokü-Junkie (m/w)
TE
G

Goodcop

Kabelverknoter(in)
Ich habe jetzt noch mal was geändert was mir spanisch vorkam. Wenn es daran lag fresse ich einen verdammten Besen.
Anzeige 1 und Anzeige 2 waren im System und in der AMD Software vertauscht. Vielleicht kam es dadurch zu Verwirrungen.
Erste Runde COD läuft gerade stabil (was noch gar nichts bedeuten muss).
 

wuselsurfer

Kokü-Junkie (m/w)
Ich habe jetzt noch mal was geändert was mir spanisch vorkam. Wenn es daran lag fresse ich einen verdammten Besen.
Anzeige 1 und Anzeige 2 waren im System und in der AMD Software vertauscht. Vielleicht kam es dadurch zu Verwirrungen.
Erste Runde COD läuft gerade stabil (was noch gar nichts bedeuten muss).
Zwei Monitor sind immer eine Fehlerquelle.
Bis jetzt jedenfalls unter Windows.
 

chill_eule

Moderator
Teammitglied
Vergiss nicht XMP wieder zu aktivieren.
1631097933713.png

Viel zu wenig ;)

Und schau mal bitte in die Kiste rein, wo die RAM-Riegel genau drin stecken.
1631098080713.png

Dimm 2 und 3 liest sich irgendwie "falsch" :hmm:

Oder du startest HWInfo mal mit "summary only".
Da kannst du auch rechts sehen wo welcher RAM sitzt, wenn du das Auswahlmenü öffnest:
1631098170917.png
 
TE
G

Goodcop

Kabelverknoter(in)
Vergiss nicht XMP wieder zu aktivieren.
Anhang anzeigen 1373898
Viel zu wenig ;)

Und schau mal bitte in die Kiste rein, wo die RAM-Riegel genau drin stecken.
Anhang anzeigen 1373899
Dimm 2 und 3 liest sich irgendwie "falsch" :hmm:

Oder du startest HWInfo mal mit "summary only".
Da kannst du auch rechts sehen wo welcher RAM sitzt, wenn du das Auswahlmenü öffnest:
Anhang anzeigen 1373900

Ich kann mich nicht daran erinnern XMP je deaktiviert zu haben o.O

Der Ram sitzt auf dem Zweiten und Vierten Slot oder 1 und 3 je nachdem von wo man guckt.
 

chill_eule

Moderator
Teammitglied
Der Ram sitzt auf dem Zweiten und Vierten Slot oder 1 und 3 je nachdem von wo man guckt.
Okay, das ist dann schon mal richtig.

Die Herrschaften von CSL haben dann XMP wohl nie aktiviert?
Oder hattest du ein UEFI-Update oder Reset gemacht?
Dann ist es dadurch natürlich auch wieder deaktiviert, weil das UEFI dann auf Standard-Settings läuft.
 
TE
G

Goodcop

Kabelverknoter(in)
Nachdem es jetzt ein zwei Stunden stabil lief, ist es wieder abgestürzt. Jetzt wieder mit Neustart, statt nur Spiel beendet.

Habe im Bios jetzt A-XMP Profile 1 wieder aktiviert.

Bild 1 vorher. Bild 2 nachher.

kP ob es was ändert...die Abstürze lassen mich einfach nur verzweifeln.
 

Anhänge

  • IMG_20210908_155541.jpg
    IMG_20210908_155541.jpg
    3,7 MB · Aufrufe: 10
  • IMG_20210908_155549.jpg
    IMG_20210908_155549.jpg
    3,5 MB · Aufrufe: 20

Schori

BIOS-Overclocker(in)
Hast du die Probleme auch bei anderen Spielen?
Whea 18 Fehler können reboots verursachen. Diese kommen von der CPU.
 
TE
G

Goodcop

Kabelverknoter(in)
Hast du die Probleme auch bei anderen Spielen?
Whea 18 Fehler können reboots verursachen. Diese kommen von der CPU.
Ich habe die Probleme nur bei Warzone. 2 Stunden Apex war alles ok.

Habe gerade versucht mal mit dem CPU Stability Test mein System zu prüfen.....da sagt er sofort nach Start das System wäre instabil (siehe Anhang).
 

Anhänge

  • CPUStability.PNG
    CPUStability.PNG
    11,6 KB · Aufrufe: 22
Oben Unten