• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Netzteil 400-450W Gesucht

eSpox

Freizeitschrauber(in)
NT Temps Problem[Topic Changed)

Guckt Auf Die Letze Post Von Mir Ganz Unten!




topic Changed
 
Zuletzt bearbeitet:
TE
eSpox

eSpox

Freizeitschrauber(in)
HAHAHHAHAHAHAHAHAHAHAHAHHAHAHAHAHAHAHHAHAHAHAHAHHAHAHAHAHA

Als Würde ich 1mal wieder im Leben ein verkacktes Xilence Kaufen!!!!!


Selbst hier im Forum wurde ich ausgelacht weil ich ein Xilence habe!
 
TE
eSpox

eSpox

Freizeitschrauber(in)
HAHAHHAHAHAHAHAHAHAHAHAHHAHAHAHAHAHAHHAHAHAHAHAHHAHAHAHAHA

Als Würde ich 1mal wieder im Leben ein verkacktes Xilence Kaufen!!!!!


Selbst hier im Forum wurde ich ausgelacht weil ich ein Xilence habe!


Entschuldige Stefan Payne, das oben war eigentlich für vor den Eintrag von dir gedacht.


Ja da hatten wir ja einen langen Diskussiion und da warst du ja auch bei Payne. Du warst sogar der der Xilence und mich ausgekacht hat aber nun denn. Ich habe ein Netzteil von 400w - 440w im kopf. Geld ist bis zu:
sagen wir mal 65-70 Euro. Mir schwebt folgendes vor mal gucken was ihr dazu sagt:

Bei meinem KM Shop in Bremen gibt es das Be-Quiet Straight Power 400W für 65 euro. Were das auch im Sinne das ihr sagt okay, da hat er eine gute Wahl getroffen?ich mach ma screen udn stell rein(leider kein link möglich da es immer km-elektronik.de bleibt)
GUCKT UNTEN(Klickt Drauf Zum Vergrößern/Lesen)








Screen's:

ALTES(bzw. derzeitiges NT):

http://s4.directupload.net/file/d/1253/m3q4vrbh_jpg.htm

Neues(bzw. wenn ihr sagt; Okay):

http://s3.directupload.net/file/d/1254/hf55qo5v_jpg.htm

Bewertungen:

http://s1.directupload.net/file/d/1254/lwnurj8p_jpg.htm


 

Stefan Payne

Kokü-Junkie (m/w)
65?!

Dafür bekommt man schon das 450W , inkl Versandkosten (je nach Zahlung)...

Das würd ich auch eher nehmen, da die +12V Schienen deutlich stärker zu sein scheinen.
 
TE
eSpox

eSpox

Freizeitschrauber(in)
brauch ne anleitung zum anschließen bidde!

Okay, jetzt ist der letzte Schritt vor dem langersehnten Ende:

vorhher:

Die Kabel von dem Gehäuselüfter waren mit dem Mainboard verbunden.

Cpu Fan waren mit dem Mainboard verbunden.

Ein größerer Fan-Stecker ausgehend vom Netzteil war mit dem Mainboard verbunden(da wo vom Be-Quiet der Fan-Controll stecker rein kommt)

CPU Fan wird vom Bios nicht erkannt(0 Umdrehungen) ist aber wie gesagt am Mainboard dran. Und läuft Perfekt.

Sehr gute temps

NACH DEM WECHSEL:


Die Kabel vom Gehäuselüfter sind direkt über ein 3Pin Stecker vom/zum Netzteil verbunden.(Netzteil steuert jettzt den Gehäuselüfter)

Cpu Lüfter weiterhhin mit dem Mainboard verbunden. Wie vorhher.
--------
http://www.frozen-silicon.de/images/BQ-024_g.jpg
Gehäuselüfter jetzt mit den kleinen 3pin stecker(siehe Bild) verbunden.
http://www.frozen-silicon.de/images/BQ-024_g.jpg

Nun im Bios keine Umdrehungen mehr da CPu Fan vorhher nciht erkannt wurde(0 Umdrehungen) und der Gehäuselüfter jetzt mit dem NT direkt über ein 3pin Stecker vom NT zum NT verbunden ist!

PROBLEM:

Nach dem Tausch und anderer Verkabelung wie oben geschildert sind meine Temps der masen schlechter wie vorhher. Ich meine der Core-Wert ist OHNE Spiel und besonderen Anwendungen jetzt schon auf 55°C. Er steigt ständig und ist bei FanSpeed schon als brenned gekennzeichnet.

BITTE HILFE!
 
Zuletzt bearbeitet:
TE
eSpox

eSpox

Freizeitschrauber(in)
Okay, jetzt ist der letzte Schritt vor dem langersehnten Ende:

vorhher:

Die Kabel von dem Gehäuselüfter waren mit dem Mainboard verbunden.

Cpu Fan waren mit dem Mainboard verbunden.

Ein größerer Fan-Stecker ausgehend vom Netzteil war mit dem Mainboard verbunden(da wo vom Be-Quiet der Fan-Controll stecker rein kommt)

CPU Fan wird vom Bios nicht erkannt(0 Umdrehungen) ist aber wie gesagt am Mainboard dran. Und läuft Perfekt.

Sehr gute temps

NACH DEM WECHSEL:


Die Kabel vom Gehäuselüfter sind direkt über ein 3Pin Stecker vom/zum Netzteil verbunden.(Netzteil steuert jettzt den Gehäuselüfter)

Cpu Lüfter weiterhhin mit dem Mainboard verbunden. Wie vorhher.
--------
http://www.frozen-silicon.de/images/BQ-024_g.jpg
Gehäuselüfter jetzt mit den kleinen 3pin stecker(siehe Bild) verbunden.
http://www.frozen-silicon.de/images/BQ-024_g.jpg

Nun im Bios keine Umdrehungen mehr da CPu Fan vorhher nciht erkannt wurde(0 Umdrehungen) und der Gehäuselüfter jetzt mit dem NT direkt über ein 3pin Stecker vom NT zum NT verbunden ist!

PROBLEM:

Nach dem Tausch und anderer Verkabelung wie oben geschildert sind meine Temps der masen schlechter wie vorhher. Ich meine der Core-Wert ist OHNE Spiel und besonderen Anwendungen jetzt schon auf 55°C. Er steigt ständig und ist bei FanSpeed schon als brenned gekennzeichnet.

BITTE HILFE!

Okay jetzt seit ihr gefragt, ich habe alles gemacht was ihr gesagt habe jetzt kann es nicht mehr heißen kauf es einfach:


1.) Prime an auf small fft's Test

2.) 3dMark06 an(3 wiederholgungen jewiels)

3.) Absturtz(hängenbleiben und dann neustart) bei 3 wiederholungen immer beim 2ten test abstürtz(eiso nicht beid er 2ten wiederholung sondern beim 2ten test(Lichter im Wald)
http://s3.directupload.net/file/d/1255/4twc8du3_jpg.htm


JETZT SEIT IHR DRAN!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
 
Zuletzt bearbeitet:

Stefan Payne

Kokü-Junkie (m/w)
Bist beim Umbau an den CPU KÜhler gekommen und hast den ev. etwas sehr berührt??

Klemm die ganzen Lüfter doch wieder ans Board, ändert das was??

Ich nehm mal an, das das Gehäuse geschlossen ist...
 
TE
eSpox

eSpox

Freizeitschrauber(in)
Mache jetzt neuen Theard auf da dieser hier nciht mehr passend ist und sich aj auch Sachen verändert haben



-CLOSE-
 
Zuletzt bearbeitet:
Oben Unten