• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Komplett-Pc : Was ist Deffekt ?

Pilov

Kabelverknoter(in)
Moinsen, liebes Forum :)

Mein alter Komplett-Pc ( Medion)

Infos:

Cpu: AMD A8-5500 APU with Radeon(TM) HD Graphics

Gpu: AMD Radeon HD 7560D
AMD Radeon HD 7560D+ HD 7600 Dual Graphics

RAM: 4gb DDR3

Windows 7 HP

64-Bit system

Weist seit 2 Tagen folgendes Problem auf:

Es begann damit, dass der Pc nach kurzer Betriebszeit anfing den Desktop zu spalten und in einzelne Teile zu zerreißen.. Dies verschwand nach einer geringen Zeit, wodurch die Verwendung wieder möglich war. Teilweise folgte jedoch ein Black oder White Screen.

Windows neu installiert, alle Treiber neu drauf, für 2 std. keine probleme, bis wieder das selber Problem auftrat... Pc Neustart---> nach dem Boot lediglich ein Blackscreen. Im abgesicherten Modus ist dies nicht vorhanden, dafür ist der screen voll mit Streifen... Zudem sieht der Willkommen Screen beim Boot aus, als hätte mein Monitor einen leichten Wasserschaden.... Beim booten gibt das Mainboard ein kurzes Piep Signal ab, gefolgt von einem langen piepen....

Screenshots:
(Abgesicherter Modus)
http://img5.fotos-hochladen.net/uploads/img20160803wapbs7yzvqun.jpg

(Desktop....)
20160803 011552 - YouTube

(Willkommen/Herunterfahr Screen)
http://de.share-your-photo.com/img/78be7b527e.jpg





Meine Frage an euch: Kann mir wer sagen an was es liegt ?

Danke im Voraus :)
 
Zuletzt bearbeitet:
TE
P

Pilov

Kabelverknoter(in)
So hab jetzt die IGPU aktiviert, im abgesicherten Modus sind jetzt keine streifen vorhanden, starte ich ihn jedoch im normalen Modus, wird mir kein Signal angezeigt.... Hat jemand ne Idee woran es jetzt wieder liegt... =?
 

Threshold

Großmeister(in) des Flüssigheliums
So hab jetzt die IGPU aktiviert, im abgesicherten Modus sind jetzt keine streifen vorhanden, starte ich ihn jedoch im normalen Modus, wird mir kein Signal angezeigt.... Hat jemand ne Idee woran es jetzt wieder liegt... =?

Bau mal die Grafikkarte aus und mach ein Bios Resett, dann sollte die IGP übernehmen.
 
TE
P

Pilov

Kabelverknoter(in)
Danke für die Hilfe :) war am verzweifeln mit dem Drecks ding ^^ Alles wie vorher *.*
 
TE
P

Pilov

Kabelverknoter(in)
Erhöht sich die Temp. der Cpu durch das verwenden der IGPU ?

Der boxed-kühler ist nicht der beste ^^
 
TE
P

Pilov

Kabelverknoter(in)
Den Pc benutzen lediglich meine Eltern, ab und zu^^ Gezockt wird auf dem nicht :D
Ich werde mal die Temperaturen im Auge behalten^^ sicher ist sicher ;)
 
Oben Unten