• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

[Erfahrungsbericht+kleiner Modemtest] 1&1 Surf & Phone Flat Special - DSL16000

OdlG

BIOS-Overclocker(in)
@OdlG: Jep, die Wundtstr :D Beim DSL solltet ihr eigentlich Traumleitungen bekommen können, da der HVT direkt gegenüber stehen soll (Bergstr.56).
Zu KD wollte ich auch erst, aber dann hieß es auf einmal, dass bei uns keine Leitungen liegen würden und so bin ich dann auf 1und1 gekommen.
Nur Internet gibt es bei vielen Anbietern, allerdings ist das im Endeffekt genauso teuer oder manchmal noch teurer als das Paket von 1und1.

Bezahlt ihr 20€ pro Semester ? Bei uns sind es nur 15€ :D

Aber wenn bei mir KD verfügbar gewesen wäre, hätte ich sofort dort bestellt. Für 20€ gabs mal ne Aktion (ich weißt nicht, ob es die immer noch gibt),
wo man 1 Jahr lang kostenlos die 100k Leitung zum Preis von 32k testen konnte.
ja, wir zahlen 20€. Aber ist denke ich angesichts der gebotenen Leistung auch absolut fair :D Die KD Aktion klingt ja nett und da ich im Sommer wohl eh umziehe (Räcknitzhöhe, also nur einige Hundert Meter weiter xD), kann ich ja mal nach guten Angeboten schauen.
 
TE
K3n$!

K3n$!

BIOS-Overclocker(in)
Mach das auf jeden Fall. Ist echt schade, dass wir nur 28GB pro Monat Traffic haben. Wären es z.B. 100 GB, wie bei 1und1, würde ich mir keinen zweiten Anschluss holen müssen. Aber jetzt hab ich eben gleich zwei.
> Hab vorhin mal 700MB mit der Unileitung gezogen. Netspeedmonitor sprang gleich mal auf 450MBit/s hoch :ugly:
 

OdlG

BIOS-Overclocker(in)
Mach das auf jeden Fall. Ist echt schade, dass wir nur 28GB pro Monat Traffic haben. Wären es z.B. 100 GB, wie bei 1und1, würde ich mir keinen zweiten Anschluss holen müssen. Aber jetzt hab ich eben gleich zwei.
> Hab vorhin mal 700MB mit der Unileitung gezogen. Netspeedmonitor sprang gleich mal auf 450MBit/s hoch :ugly:
Am Besten ist immernoch das interne Netzwerk. Wenn du dir durchs Uni-Netz was von den Servern ziehst, da purzeln fast sekündlich die Gigabytes :D

Bei uns haben die Verantwortlichen das Maximum im Dezember auf 21GB angehoben, die man sich ansparen kann (1GB pro Tag Gutschrift). Ist das bei euch nicht so?
 

TurricanVeteran

Volt-Modder(in)
hab in d3 so mega dicke laggs, allerdings nur da und nirgends anders. ne idee?
Dann liegt es am server des spiels.
PS: ich bezahle 50k dsl bei 1&1. allerdings verwirrt mich die anzeige: maximale leistungskapazität 96k.
Was ist daran ungewöhnlich? VDSL2, wie es in deuschland verwendet wird, ist bis 100 mbit syncron (also 100 up und 100 down) spezifiziert. Die tkom in ihrem kastrations-wahn drosselt das ganze natürlich auf 50 zu 10. ;)
bei 4,9 km schaut das schlecht aus. Wo ich noch in nem Dorf in Bayern gewohnt hab, war unser DSLAM 5,6 km entfernt.
Die entfernung is egal, nur die dämpfung darf nicht zu hoch werden. Meine leitung sollte um die 6 km bei ca. 55db kontes-orca haben. Bei der tkom ist das die schaltgrenze für 384 kbit. (bei mehr wird nix mehr geschalten) Ich hab mit tuning effektiv ca. 3,5 mbit. ;) (easybell)
Hinzu kam das die Leitungen veraltet waren, unsere kam oberirdisch daher.
Oberirdisch hat nicht sehr viel zu sagen. Der einzige nachteil davon ist, das mittel und langwelle stärker in das dsl-signal einstreuen und dir so ein paar träger abhanden kommen. (das signal darauf wird für das modem unbrauchbar)
Kann ich eure Meinung mal zu den Werten haben? Bin gemessen 903m weg vom DSLAM. Für ne 16k Leitung schon ordentlich wie ich finde.
Für deine fritzbox ja, für andere typen nein. Du hast mit der 7390 ausgerechnet die mit dem schlechtesten modem. Mal davon ab, mehr sync geht bei dir eh nicht. Du bist schon am "begrenzer".
Hab ich Euch da richtig verstanden, mit ner Fritzbox optimieren geht nicht?:huh:
Geht schon. Les dir den startpost bitte nochmal richtig durch. Aber wie ich schon sagte, bei dir geht von der schaltung her eh nicht mehr.
Wir sind momentan bei Osnatel und bekommen DSL 3000. Easybell sagt "bis zu 16000". Laut der Liste mit den HVT, ist der nächste 4,9km entfernt. Lässt sich da etwas machen? Osnatel selber hatte den Anschluss bereits auf 3500 gestellt, doch dann brach die Verbindung immer wieder ab.
Mit vernünftiger technik bei dir, ja. Wieviel leitungs-dämpfung hast du eigentlich? Das es bei dir nicht klappen wollte kann übrigens auch am zusammenspiel von modem und dslam liegen. Vieles funktioniert, aber harmoniert nicht mit jedem.
 

Decrypter

Software-Overclocker(in)
Anhang anzeigen 620843

Kann ich eure Meinung mal zu den Werten haben? Bin gemessen 903m weg vom DSLAM. Für ne 16k Leitung schon ordentlich wie ich finde.
Hab ich Euch da richtig verstanden, mit ner Fritzbox optimieren geht nicht?:huh:

Was willst du denn da noch optimieren ?
Du erreichst die maximale Bandbreite, die in dem 16000er Profil vorgegeben ist. Mehr geht nicht !
Mehr Bandbreite wäre nur möglich, wenn dein Anbieter den ADSL2+ Standart voll ausreizen würde. Das machen aber nur einige sehr wenige regionale Anbieter und haben als Profilobergrenze 24 Mbit.
Der weitaus größte Teil der Provider hat aber als Obergrenze bei ADSL2+ 16 Mbit. Und die gibt deine Leitung auch ohne Optimierungen locker her.
 
TE
K3n$!

K3n$!

BIOS-Overclocker(in)
Am Besten ist immernoch das interne Netzwerk. Wenn du dir durchs Uni-Netz was von den Servern ziehst, da purzeln fast sekündlich die Gigabytes :D

Bei uns haben die Verantwortlichen das Maximum im Dezember auf 21GB angehoben, die man sich ansparen kann (1GB pro Tag Gutschrift). Ist das bei euch nicht so?

Jo, das gute DC++ Netzwerk :ugly:
Hab aber grad gelesen, dass die das Limit demnächst auf 15GB erhöhen wollen.

Die Regelung mit dem Ansparen auf 21GB gibt es bei uns nicht. (AGDSN vs Studentenwerk-Verwaltung)
 

tommy-n

PC-Selbstbauer(in)
Weiß eigentlich jemand wie das bei Vodafone aussieht? Die nutzen doch nur das alte Arcor Netz oder sind die auch Reseller für Telekomanschlüsse?

Kann man da versuchen noch bischen mehr aus der Leitung zu holen oder ist da wie bei der Telekom nix zu machen?

Meine 7390 synchronisiert sich nämlich nur mit ca. 13 Mbit statt 16 Mbit. Einen neuen Router werde ich mir aber dafür definitiv nicht zulegen, da die Zusatzfunktionen der 7390 für mich wichtiger sind als die letzten 500 kb/s im Download auch noch zu bekommen :D.
 
TE
K3n$!

K3n$!

BIOS-Overclocker(in)
Du könntest dir ja für 6-7€ so ein Siemens SL2 bei Ebay kaufen, dass du vor die 7390 hängst.
Das eingebaute Modem der 7390 ist nämlich nicht so dolle. Teuer wäre es nicht und relativ
schnell eingerichtet ist es auch. Einziger Nachteil: Du hast dann zwei Geräte statt einem.
 

tommy-n

PC-Selbstbauer(in)
Eben, 2 Geräte will ich nicht rumstehen haben, zum einen wegen dem Stromverbrauch und zum anderen sieht es auch nicht so toll aus. Aber man kann ja vielleicht auch mit der FritzBox noch bischen was rausholen, deswegen wollte ich wissen ob es grundsätzlich bei Vodafone bzw. dem Arcornetz möglich ist oder ob es da wie bei der Telekom ist.

EDIT:
Also ich hab jetzt auch mal OrbMT angeworfen und demnach sollte doch bei mir noch bischen was drin sein, die Leitungskapazität lässt das zumindest vermuten oder?
OrbMT - Version 3.jpg
image.php
 
Zuletzt bearbeitet:
TE
K3n$!

K3n$!

BIOS-Overclocker(in)
Also deine Leitungsdämpfung ist schon mal sehr gut.
Probier mal die Anleitung, die ich im Startpost verlinkt habe.
Dort setzt du mal den SNR etwas herab.
 

tommy-n

PC-Selbstbauer(in)
Ja, glaube ich werde es mal mit dem SNR versuchen, wenn ich die DownstreamMarginOffset via FBEditor langsam von 0 ausgehend (ist ja der aktuelle Default Wert) bischen senke und mit -10 starte, sollte ja hoffentlich nichts kaputt gehen :ugly:.

Am DownstreamPcbOffset und UpstreamPcbOffset rumzuspielen wird vermutlich nichts bringen, soweit ich gelesen habe, muss dazu der L2 Stromsparmodus aktiv sein und das ist er bei meiner Leitung laut FB nicht der Fall.

FRITZ!Box - 2013-01-30_00-24-03.jpg

EDIT:
So, ich konnte es jetzt nicht mehr lassen und habe heute noch kurz die DownstreamMarginOffset mit -10, -20 und -30 getestet und was soll ich sagen... Die Synchronisation bei -30 sieht schon deutlich besser aus.

OrbMT - Version 3-2.jpg

Werde das morgen dann mal testen wie es sich mit den FEC und CRC Fehlern verhält wenn die Leitung ordentlich ausgelastet ist und ob VoIP auch noch problemlos funktioniert (laut anderer Foren haben da wohl ein paar eine Verschlechterung bemerkt wenn die DownstreamMarginOffset nach unten gesetzt wurde).
 
Zuletzt bearbeitet:

f3rr1s

PCGHX-HWbot-Member (m/w)
Ich habe auch mal ein wenig dran herum gespielt allerdings hat sich nicht viel getan.
Jemand eine Ahnung was für Werte ich ausprobieren sollte ?
Oder ob ich mit einem anderem Modem mehr erreichen kann ?

Habe eine 16000 Leitung von 1&1 kommen aber halt nur ca 6000 an.
Der Kasten steht ca 1,5 km weit weg.
 

Anhänge

  • MODEM.jpg
    MODEM.jpg
    321,6 KB · Aufrufe: 274
TE
K3n$!

K3n$!

BIOS-Overclocker(in)
@tommy-n: Sieht schon mal sehr gut aus :) Bei mir läuft es relativ stabil, zwar nicht 100%ig, aber dennoch in Ordnung.
Ich hab allerdings den SNR nicht nur auf 70%, sondern gleich auf 1% laufen :D

@f3rr1s: Ich würde dir auch mal raten, mit dem SNR ein wenig herumzuspielen. So, wie ich das sehe, ist da noch reichlich Potential drin (also beim SNR).
 

f3rr1s

PCGHX-HWbot-Member (m/w)
SNR 30.jpg

Ich habe mit einem SNR von -30 jetzt dies erreicht.
Allerdings Synchronisiert die Box nicht mit mehr liegt wohl daran das die mich limitieren oder ?
( DSLAM Max 6784 laut Fritz Box)

Kann ich da was machen ? Denn bei 1&1 habe ich eine 16.000 Leitung o.o
 
Zuletzt bearbeitet:
TE
K3n$!

K3n$!

BIOS-Overclocker(in)
Also, wenn ich das richtig sehe, hat die Box den Wert gar nicht übernommen.
Die Geschwindigkeit im Downstream ist gleich geblieben und auch der Rauschabstand hat sich eigentlich nicht verändert.

Lediglich die Leistungskapazität selbst hat sich verändert.
Kann sein, dass dann dein Profil nicht richtig eingestellt ist, was aber eine Sache von 1und1 wäre.
 

TurricanVeteran

Volt-Modder(in)
@Tommy-n
Du kämpst gerade mit reichlich stumpfen waffen! Eine fritzbox 7360, 3370. 7330, 3270, 7270 würde bei deiner leitungsdämpfung mit sicherheit auch ohne tuning einen full-sync produzieren und das schaffst du mit deiner 7390 nicht mal mit. An deiner stelle würde ich über das SL2-141-I als vorschalt-modem nachdenken. Das was dieses ding an strom verbraucht, sparst du durch nichtbenutzung des modems der 7390 schon fast wieder ein.
Ich denke sogar, das bei dir ein ar860 für mehr speed sorgen könnte und das verbraucht nicht mehr als 1-2 watt. (inkl. netzteil)
DownstreamPcbOffset kannst du übrigens nicht verstellen, außer du hast zugang zum dslam und reduzierst "händisch" seine sendeleistung. Den UpstreamPcbOffset kannst du übringens modifizieren und benötigst auch nicht das feature L2 dazu. (wird eh in deutschland kaum bis garnicht genutzt) Allerdings geht dann dein upload zurück, weil du so die sendeleistung des modems reduzierst.
@f3rr1s
Bei dir kann es nicht mehr werden. Du wurdest von 1&1 via telekom geschalten und die gestehen dir nur 6 mbit zu. Schaue dazu einfach mal deinen screenshot aus post 52 an. Dort steht was von einer max. dslm-rate von 6784 kbit.
Die lösung wäre bei 1&1 mal anzufragen, ob sie dich nicht auf telefonica umstellen können (min. 3 wochen kein inet) oder den provider zu wechseln. Bei letzterem würde ich mal einen check bei easybell machen, da die nur via telefonica schalten. Wenn dort nix geht, mußt du mal nach regionalen anbietern suchen.
 
Zuletzt bearbeitet:

tommy-n

PC-Selbstbauer(in)
@Turrican:
Ich habe doch jetzt im Prinzip einen FullSync, ich hab knapp über 16 Mbit und im Upload knapp über 1 Mbit, das passt doch für nen DSL 16000 oder meinst du mit FullSync das ich die knapp 18000 kbit/s bekommen müsste die mir in OrbMT angezeigt werden?
Zum Vorschaltmodem ist mir noch ein Grund eingefallen warum das bei mir nicht klappen wird. Und zwar nutze ich Vodafone TV und da musste ich ja schon die Fritz!Box erst per FBEditor überreden das sie damit funktioniert (von Haus aus wird ja nur Entertain unterstützt), von daher würde wohl nur die Easybox von Vodafone als Vorschaltmodem in Frage kommen (damit funktioniert auch Vodafone TV auf jeden Fall noch), aber die habe ich ja absichtlich aussortiert. Bin aber so jetzt auch erstmal zufrieden, läuft alles stabil und ich hab 200 kb/s mehr im Download, ist doch auch schon mal was.
Danke für die Erklärung zum DownstreamPcbOffset und zum UpstreamPcbOffset, dann hat sich das ja definitiv erledigt da rumzudrehen.

Kann eigentlich jemand noch was zu den FEC Fehlern sagen? Sind die zu vernachlässigen (weil ja korrigierbar) oder sollten die trotzdem nicht zu hoch werden? Bei mir sind die im Vergleich zu vorher schon drastisch gestiegen, aber CRC Fehler sind unverändert (also im Prinzip nicht vorhanden) und die wären ja definitv schlecht wenn da viele kommen würden. Wäre interessant zu wissen ob es da irgendwelche Grenzen gibt die man besser nicht überschreitet, dann könnte ich vielleicht noch paar kbit aus der Leitung quetschen :D.

FRITZ!Box - 2013-01-30_21-57-03.jpg

@K3n$!:
Wieviele FEC Fehler hast du denn mit einer SNR von 1%? Müssten doch eigentlich ziemlich hoch sein oder?
 

TurricanVeteran

Volt-Modder(in)
@Turrican:
Ich habe doch jetzt im Prinzip einen FullSync, ich hab knapp über 16 Mbit und im Upload knapp über 1 Mbit, das passt doch für nen DSL 16000 oder meinst du mit FullSync das ich die knapp 18000 kbit/s bekommen müsste die mir in OrbMT angezeigt werden?
Du hast keinen fullsync. Wenn du jetzt mal was herunter lädst wirst du feststellen, das deine effektive download-rate bei 14,5 bis 15 mbit liegt. Erst wenn er die ca. 18000 kbit syncronisiert, welche in der fritzbox bei "DSLAM Datenrate Max." angezeigt wird, hast du einen fullsync und damit effektiv um die 16 mbit.
Zum Vorschaltmodem ist mir noch ein Grund eingefallen warum das bei mir nicht klappen wird. Und zwar nutze ich Vodafone TV und da musste ich ja schon die Fritz!Box erst per FBEditor überreden das sie damit funktioniert (von Haus aus wird ja nur Entertain unterstützt), von daher würde wohl nur die Easybox von Vodafone als Vorschaltmodem in Frage kommen (damit funktioniert auch Vodafone TV auf jeden Fall noch), aber die habe ich ja absichtlich aussortiert.
Da dieses TV sicherlich nur eine VLAN-frage ist und das ja der router macht, wird es auch mit vorschalt-modem funktionieren. Wie gesagt, so ein ar860 braucht kaum strom. (meine usv hat es beim anschließen quasi nicht registriert, zeigt den stromverbrauch an)
Kann eigentlich jemand noch was zu den FEC Fehlern sagen?
ForwardErrorCorrection. Die darfst du getrost ignorieren.
 
TE
K3n$!

K3n$!

BIOS-Overclocker(in)
Also die Leitungsdaten kann ich bei mir nur mit DMT auslesen.
Dort werden allerdings keine FEC-Fehler angezeigt, nur CRC Fehler.
Und die wiederum sind relativ hoch :/
 

tommy-n

PC-Selbstbauer(in)
@Turrican:
Da hast du recht, hatte mich auch gewundert das ich bei über 16 Mbit Synchronisierung nur 1,75 MB/s effektiv im Download erreiche und das obwohl es ja 2 MB/s sein sollten. Hab das mal dem Overhead zugeschrieben, aber wenn man natürlich mit 18 Mbit/s synct, müssten die 2 MB/s wohl klappen. Da werd ich wohl den SNR noch weiter senken und mal sehen ob ich die 18 Mbit/s bekomme, denn bis jetzt ist alles absolut stabil und VoIP funktioniert auch wie vorher, also hab ich wohl noch Luft was die Stabilität angeht.

@K3n$!:
Also viele CRC Fehler sind wohl eher nicht gut, aber dann müsstest du eigentlich auch ab und an mal defekte Dateien nach einem Download haben (mit rar-Archiven müsste das gut zu merken sein, da gibts ja beim entpacken eine entsprechende Meldung).

EDIT:
So, ich hab mal versucht den DownstreamMarginOffset auf unter -30 zu senken, aber weder mit -50 noch mit -70 bekomme ich eine höhere Synchronisierung hin und die Störabstandsmarge bleibt bei 3db. Vermute also mal das Werte unter -30 von der Fritz!Box nicht übernommen werden (wäre auch eine Erklärung warum in der verlinkten Anleitung im ersten Post nur von Werten zwischen -30 und 30 die Rede ist). Oder gibts für die noch eine andere Möglichkeit den SNR weiter zu senken?
 
Zuletzt bearbeitet:
TE
K3n$!

K3n$!

BIOS-Overclocker(in)
Soweit ich weiß, geht bei der Fritzbox nur max. -3db.
Mit dem SL2 kannst du bis auf 1% gehen. Bei mir sind das aktuell so um die 1,5db Rauschabstand/SNR im Downstream.

Fehlerhafte Pakete hatte ich bisher noch nicht. Wahrscheinlich sendet er jedes Mal die Pakete erneut, da meine Downloadrate
nur bei max. 14MBit/s liegt, meistens eher noch weniger. Das ist aber trotzdem immer noch besser als die knapp 9MBit/s
im Downstream, die ich vorher hatte.
 

tommy-n

PC-Selbstbauer(in)
Hm ok, dann weiß ich ja Bescheid. Dann bleibt es jetzt eben wie es ist, hat ja bischen was gebracht und stabil ist es auch. Passt schon so, auf ein Vorschaltmodem hab ich keine Lust, nur um die letzten 200 kb/s auch noch rauszuquetschen. Beim nächsten Mal wirds vermutlich eh VDSL oder Kabel und dann gehört die zu geringe Bandbreite eh der Vergangenheit an :D.

Wenn du noch keine fehlerhaften Pakete hattest, dann sollte es ja funktionieren.
 

TurricanVeteran

Volt-Modder(in)
kann ich das irgendwie beeinflussen?
Wenn es daran liegt, dann nein.
mein mitbewohner zockt auch d3 und wir hängen beide am selben router (fritzbox 7360 sl), deswegen verstehe ich beim besten willen 8abolsut nicht!!) warum das spiel bei mir so amspacken ist.
es ist teilweise echt unspielbar!
Hast du das problem nur, wenn ihr gleichzeitig spielt oder auch wenn du allein im netz hängst? (evt. qos-problem der box)
 

@@RON

Komplett-PC-Aufrüster(in)
Da ich bei meinem Vater auch ein Siemens SL2 an einer ADSL2+ Leistung von Alice zu laufen habe, wollte ich diesen Trick mit der Änderung des SNR unbedingt auch ausprobieren.

Vorher:
dsl1.jpg

Nachher: (mit dem Befehl "adsl configure --snr 1") :)
dsl2.jpg

Kann sich also auf jeden Fall sehen lassen. ;)

Leider lassen sich die Werte nicht speichern. Auch der Befehl "save" ändert nichts. Nach einem Neustart werden wieder die Standardwerte geladen.

Meine Vorgehensweise:
- Telnet via Putty an die IP des Modems
- Login
- adsl configure --snr 1 ---> Enter und warten auf Resync
- save (und kruz warten)
- Neustart des Modems (Knopf an der Rückseite drücken/Stecker ziehen)

Wenn ich dann die Daten mit dem DMT auslese, sind es wieder 11,x MBit :(

Auch ein "save" vor dem eigentlichen Befehl ändert nichts.

Weiß da jemand Rat?
 

TurricanVeteran

Volt-Modder(in)
Weiß da jemand Rat?
Du hast bestimmt eine firmware von alice oder ewe drauf. Da funktionieren manchmal ein paar telnet-befehle nicht. Abhilfe schafft da nur eine firmware ohne branding.

Edit: Es wäre auch besser gewesen wenn du beim screenshot nicht den unteren teil des dmt-fensters abgeschnitten hättest. So könnte man sehen was für eine version derzeit drauf ist.
 

@@RON

Komplett-PC-Aufrüster(in)
Du hast bestimmt eine firmware von alice oder ewe drauf. Da funktionieren manchmal ein paar telnet-befehle nicht. Abhilfe schafft da nur eine firmware ohne branding.

Edit: Es wäre auch besser gewesen wenn du beim screenshot nicht den unteren teil des dmt-fensters abgeschnitten hättest. So könnte man sehen was für eine version derzeit drauf ist.

Das kann gut sein, da das Modem von Alice ist. Weiß du, woher man Firmwares ohne Branding bekommt?

Hier der Screenshot mit dem unteren Teil:
dsl2a.jpg
 
TE
K3n$!

K3n$!

BIOS-Overclocker(in)
Du hast noch eine ältere Version drauf.
Es kann aber auch sein, dass ich mich mit dem Save-Befehlt geirrt habe.
Ich kann ja nochmal testen, wie das bei mir ist.
 

TurricanVeteran

Volt-Modder(in)
Das kann gut sein, da das Modem von Alice ist. Weiß du, woher man Firmwares ohne Branding bekommt?
Ja, nur hab ich heut eigentlich keine lust mehr zu suchen. Aber mal sehen, ich schick dir eine pn mit einem download-link wenn ich ihn gefunden habe.

Hier der Screenshot mit dem unteren Teil:
Deine momentane firmware ist ungünstig. (3.28p) Von mir bekommst du die bessere 3.63w. (ggf. höherer sync)
 
TE
K3n$!

K3n$!

BIOS-Overclocker(in)
So, habs grad nochmal getestet.
Bei mir synct der auch wieder mit dem Standard-Sync, wenn ich das Netzteil abziehe.

Komisch, wenn der Befehl "save" taucht auch bei putty unter "help" auf :huh:

> Hab jetzt auch leider nur noch 14,5MBit/s :D
 

@@RON

Komplett-PC-Aufrüster(in)
Deine momentane firmware ist ungünstig. (3.28p) Von mir bekommst du die bessere 3.63w. (ggf. höherer sync)

Ich bin gerade hier fündig geworden:
Unser Download-Pool fr Ihre Fragen | htp.net
Dort beim Dropdownmemü auf "Treiber/Firmware" klicken. Anschließend gibt einem die folgende Version angeboten: cfe-sl2141i_ew1-v363w_b2pb023k

Wegen der Firmwareupdate:
Ich habe gelesen, dass man mit dem Alice-Update, der eigentlich für das Upgrade auf die Version 4.X gedacht ist, benutzen kann. Man muss lediglich die Datei austauschen und natürlich noch umbenennen.
Oder gibt es noch eine bessere Möglichkeit?
 
TE
K3n$!

K3n$!

BIOS-Overclocker(in)
Ich hab die Datei von Turrican noch auf dem Rechner.
Ich kann die auch schnell hochladen.

PS: hab nochmal reconnect und bin jetzt wieder bei 16,7MBit/s :)

Edit: Hab leider nur noch Version 3.63m drauf und nicht die w :/
 
Zuletzt bearbeitet:

TurricanVeteran

Volt-Modder(in)
Oder gibt es noch eine bessere Möglichkeit?
Es gibt garkeine andere möglichkeit. Am ende kommt dan bloß noch eine fehlermeldung des updaters, die man aber getrost ignorieren kann.
K3n$! bzw. ich haben das ganze als zip-file mit der entsprechenden firmware+updater.
Edit:
Edit: Hab leider nur noch Version 3.63m drauf und nicht die w :/
Hab ich mich jetzt vertan? Ich hätte jetzt die version die du hast gesucht. Ich werd alt...
 

TurricanVeteran

Volt-Modder(in)
TE
K3n$!

K3n$!

BIOS-Overclocker(in)
Kein Ding. Das Flashen geht auch recht schnell, ich schätz mal so ca. 5min.
 
Oben Unten