• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

OC Problem mit e6420 und ASUS P5W DH Deluxe

Innos91

Kabelverknoter(in)
Hallo!
Hab ein Problem beim Übertakten meiner CPU!

Ich wollt eigentlich einen FSB von 400 erreichen aber bei 380 (laut cpu-z 1,288-1,300Volt) ist einfach schluss, den wenn ich einen FSB von 400 nehme gibt es beim Start bei 1,3675Volt oder weniger komische streifen auf dem Bildschirm und er blaibt hängen, bei mehr Volt übernimmt er die einsellung nicht mal richtig und wird nur schwarz und Startet auch nicht mehr neu, erst wenn ich ihn manuel neustarte.


NB Spannung = 1,55Volt
FSB Termination Voltage= 1,20Volt
RAM Läuft mit Standart Latenzen 5-5-5-15/ Spannung 1,8Volt DDR2-800
Falls ich was vergesen habe schreibt es einfach


Mein System steht in der Signatur!
Freu mich auf Hilfe

mfg Innos91
 

low-

Freizeitschrauber(in)
FSB Termination Voltage anheben! Dann mal CPU Multi runter auf 1.5V (Vcore) un neustarten. Wenns dann nicht geht macht dein Mobo den FSB einfach nicht mehr mit.
 
TE
Innos91

Innos91

Kabelverknoter(in)
FSB Termination Voltage anheben! Dann mal CPU Multi runter auf 1.5V (Vcore) un neustarten. Wenns dann nicht geht macht dein Mobo den FSB einfach nicht mehr mit.

Funtzt leider auch net:heul: muss ich mich wol oder übel mit 3GHz geschlagen geben. Werd mich dan mal nach nem neuen Mobo Umschauen oder gleich auch noch ne neue CPU dazu kaufen.

trotzdem thx
 

StellaNor

PCGHX-HWbot-Member (m/w)
Wie ist denn der RAM eingestellt? "RAM Läuft mit Standard Latenzen 5-5-5-15/ Spannung 1,8Volt DDR2-800" sagt ja nicht aus, wie es bei 400 MHz FSB aussieht. Dort würde ich zunächst ansetzen.
 

McZonk

Moderator
Teammitglied
Hast du HyperMemory3 deaktiviert? Hier versteckt sich auch meist ein Grund für BSODs unter OC.
 
Oben Unten