• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

MSI 3090 Cyberpunk 2077 stürzt ab

Lupoc

PCGH-Community-Veteran(in)
Guten Abend.
Habe meine GPU noch einmal übertaktet um die letzten fps bei Cyperpunk rauszuholen. GPU wird durch eine Customer Wasserkühlung gekühlt. Mit dem OC habe die letzten 50 Stunden keine Probleme gehabt. Neuerdings schmiert mir das Game regelmäßig ab. Habe das OC der gpu schon herausgenommen. Selbe Effekt. Spiel deinstalliert und neu installiert. Selbes Problem. Habe ein 750 Watt Netzteil verbaut. Da das powertarget bei 100% liegt kann ich mir nicht vorstellen dass es an zu wenig Strom liegt. In dieser Minute checke ich mit memtest86 den RAM. Entweder liegt es am aktuellen Patch von cyberpunk oder mit der gpu stimmt etwas nicht. Da die gpu unter cyberpunk voll ausgelastet wird, inkl. raytracing, wäre jetzt der nächste Versuch die gpu irgendwie in die Kniee zu zwingen um zu schauen ob die gpu defekt ist. Wenn die gpu dann 2 Stunden ohne Absturz überlebt, würde ich den Fehler beim Spiel sehen. Mit welchem Tool setzte ich die gpu komplett auf Anschlag? Gibt es einen Benchmark den ich 2 Stunden laufen lassen kann? Oder habt ihr eine bessere Idee? Möchte definitiv ausschließen dass es an der gpu liegt. Habe auch ohne OC Resident evil biohazard gespielt. Ohne Probleme. Wobei dass auch grafisch nichts anspruchsvoll ist wie cyperpunk.
Der Absturz sorgt dafür dass ich auf den Desktop geschmissen werde. Hatte es aber auch schon 2x das nichts mehr ging. Freeze und Neustart.
 

Atma

PCGH-Community-Veteran(in)
VRAM der 3090 übertaktet? Wenn ja auch dort das OC rausnehmen. An einem zu schwachen Netzteil liegt es nicht, bei zu viel Last schalten Netzteile zum Selbstschutz ab anstatt in irgendeiner Form zu drosseln oder dergleichen.
 

Blackout27

Volt-Modder(in)
Ich habe zum Benchen damals den FurMark und diverse Spiele (Witcher 3 in 4K, GTA5 war auch sehr anfällig und co.) genommen. Hat meine RTX3090 gut gefordert.

Ich würde jetzt einfach mal darauf tippen, das es am Spiel liegt. Alternativ die GPU und Ram Taktraten mal etwas senken. Tritt der Fehler danach nicht mehr auf, schafft deine Karte die Stock Werte nicht. Glaub ich aber eher weniger.
 
TE
Lupoc

Lupoc

PCGH-Community-Veteran(in)
@ Blackout27

Guten Morgen. Memtest86 hat keine Fehler angezeigt. Habe jetzt sämtliche Benchmarks unter 3D Mark durch. Nirgends Probleme. Vermute dass es wirklich am Game liegt....
 

Blackout27

Volt-Modder(in)
@ Blackout27

Guten Morgen. Memtest86 hat keine Fehler angezeigt. Habe jetzt sämtliche Benchmarks unter 3D Mark durch. Nirgends Probleme. Vermute dass es wirklich am Game liegt....

Angeblich soll diesen Monat noch Patch 1.3 erscheinen. Vielleicht geht es danach wieder oder das Game nochmal frisch installieren :daumen:
 

IICARUS

Kokü-Junkie (m/w)
Cyperpunk ist schon seit erscheinen ein Problem für sich und wenn dein System sonst in anderen Spielen kein Problem macht, dann würde ich mich auch nicht so fest drauf festnageln. Versuchen kannst es auch mal mit etwas weniger Leistung, also statt OC was vom Takt zu nehmen, um zusehen ob das Game dann wenigstens ohne Absturz läuft. Der nächste Patch lässt auch hoffen, dass es besser wird.
 
Zuletzt bearbeitet:

HisN

Kokü-Junkie (m/w)
Anspruchsvoll von der Shader-Last her ist z.b. Days Gone.

Wenn Du die CPU ausschließen möchtest, könntest Du Dir auch den Gravity-Benchmark anschauen.
Der läuft dauerhaft, und selbst das Geometry-Setup läuft auf der Graka und nicht auf der CPU.


Mit 2.000.000 Asteroiden im Vollbild laufen lassen.
 
TE
Lupoc

Lupoc

PCGH-Community-Veteran(in)
Schlechte Nachrichten....
Auch bei Resident Evil Biohazard schmiert das Game nach knapp 60min ab. Habe das Game mit V-Sync gespielt. GPU also zwischen 85-90% Auslastung. Also nicht auf Anschlag wie bei Cyperpunk. Habe immer einen Freeze, Bildschirm schwarz und teilweise noch rote Schrift vom Afterburner zu sehen. Rechner startet dann neu. Direkt auf dem Game raus.... Kann ich irgendwo schauen woran es liegt? Log Datei oder ähnliches?
 

IICARUS

Kokü-Junkie (m/w)
Versuche es mal mit einem anderem Netzteil, hat auch nichts mit den Watt zu tun, sondern das ggf. bestimmte Lastspitzen das Netzteil nicht mitmacht.
 

IICARUS

Kokü-Junkie (m/w)
Das Netzteil ist ziemlich neu. Knapp 6 Monate.
Und? Ist ein Grund, aber kein Hindernis, das es nicht mit Lastspitzen klarkommt.
Außerdem solltest du das Netzteil durch Gegentesten ausschließen können oder wie möchtest du das Problem ermitteln und eingrenzen?

Wir können hier nur Spekulieren, aber nicht Hardware mit anderer Hardware für dich austesten.
 
TE
Lupoc

Lupoc

PCGH-Community-Veteran(in)
Okay. Installiere gerade noch einen älteren Treiber um das auch auzuschließen. Danach bestelle ich ein neues Netzteil.
 

IICARUS

Kokü-Junkie (m/w)
Okay. Installiere gerade noch einen älteren Treiber um das auch auzuschließen. Danach bestelle ich ein neues Netzteil.
Hier noch ein Test mit Grafikkarten.

Recommented content - Youtube An dieser Stelle findest du externe Inhalte von Youtube. Zum Schutz deiner persönlichen Daten werden externe Einbindungen erst angezeigt, wenn du dies durch Klick auf "Alle externen Inhalte laden" bestätigst: Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit werden personenbezogene Daten an Drittplattformen übermittelt. For more information go to the privacy policy.

Wobei ich da was mit mindestens 850 Watt versuchen würde.
 

IICARUS

Kokü-Junkie (m/w)
Hier gab es letztens jemand der auch Probleme mit einer 3090 Grafikkarte und einem 850 Watt Netzteil hatte. Erst als er sich ein 1000 Watt Netzteil einbaute hat er das Problem beheben können. bequiet konnte in der RMA kein Defekt nachstellen und sendete ihm das Netzteil wieder zurück. Die Kabeln und die OVP die mit zur RMA gingen, fehlten mit der Sendung, die er zurückbekommen hatte.

Vom Anfang dieses Jahres kenne ich noch ein Fall, wo ein User ebenfalls mit einem 850 Watt Netzteil und einer 3090 Grafikkarte Probleme hatte. Das Problem ist leider, das diese Grafikkarten sehr hohe Spannungsspitzen erzeugen können. Es ist jetzt von mir keine Tatsache, aber irgendwie musst du, dass ganze Gegentesten und ich denke, nachdem du alle Software Probleme ggf. ausschließt, bleibt nur das Netzteil übrig.

Aber du kannst ja noch abwarten, vielleicht kommen hier noch Tipps dazu.
Eines davon wäre z.B. das Kabel nicht splittend zu nutzen, sondern getrennt am Netzteil über mehrere Anschlüsse zu legen.
 
TE
Lupoc

Lupoc

PCGH-Community-Veteran(in)
Hast mir eben zu einem 850watt netzteil geraten. Jetzt doch lieber 1000Watt???

Habe jetzt das 1000 Watt Ding bestellt. Je mehr ih darüber nachdenke, wird 750 watt zu knapp sein.
 
Zuletzt bearbeitet:

HisN

Kokü-Junkie (m/w)
Hoffe Du hast ein Energie Messgerät um später zu sehen was das System tatsächlich zieht.
 
TE
Lupoc

Lupoc

PCGH-Community-Veteran(in)
Habe mir den Test von Igor angeschaut. 750 Watt wird eng mit OC. CPU ist auch OC. Zusätzlich custom wasserkühlung mit beleichtung etc. Gehe auf nummer sicher und investiere in 1000 Watt. Kommt zum Wochenende. Wenn ich zwei Stunden ohne probleme zocken kann, lag es echt am netzteil. Was mache ich dann im falle eines falles mit dem alten?
 

Blackout27

Volt-Modder(in)
Du benutzt den MSI Afterburner?
Falls ja dann hau den mal runter und teste nochmal bei Cyberpunk und Resi.

Ein Freund hatte damals ähnliche Probleme mit seiner RTX2070.

Ich persönlich hatte noch nie ein Problem aber vielleicht liegt der Fehler auch bei dir beim Afterburner?!
 
TE
Lupoc

Lupoc

PCGH-Community-Veteran(in)
Danke. Werde ich mal testen. Morgen (Dienstag) kommt das Netzteil. Heute Abend werde ich noch die m2 auf Fehler prüfen.
 

Gurdi

Kokü-Junkie (m/w)
Hast du die Karte mal untertaktet? Anstand direkt ein neues NT zu ordern, hätte ich an deiner Stelle erstmal die GPU genauer eigegrenzt.
 

IICARUS

Kokü-Junkie (m/w)
Hast mir eben zu einem 850watt netzteil geraten. Jetzt doch lieber 1000Watt???
Das müsste jemand machen, der damit auch schon seine Probleme gehabt hat. Ich kann nur von dem berichten was ich so von manchen User mit einer 3090 Grafikkarte mitbekommen habe.

Mit einem bequiet sollten die Kabeln (Modulares Netzteil), die du verbaut hast identisch sein.
Auf der Webseite von bequiet wird auch ausgegeben ob die Kabeln mit deinem altem Netzteil kompatibel sind. Denn in diesem Fall müsstest du nur das Netzteil austauschen und kannst, auch wenn es nicht die feine Art ist, das Netzteil 14 Tage testen und dann schauen ob es daran gelegen hat und du es behalten wirst.

Das alte muss ja nicht defekt sein, möglicherweise kommt es nur mit deiner Grafikkarte und deren Lastspitzen/Spannungsspitzen nicht aus.

Und nochmal, solch ein Strommessgerät nutzt absolut nichts, wenn die Ampere Grafikkarten solche hohe Spannungsspitzen erzeugen. Denn mein System kommt auch normalerweise nur auf etwa 500 Watt und mein altes Netzteil mit 550 Watt hat in jedes Spiel das System zum Abschalten gebracht. In meinem Fall bin ich auch auf 850 Watt gegangen, um ausreichend Spielraum zu haben. Denn 750 Watt hätten normalerweise für meine 3080 Grafikkarte auch dicke ausgereicht.

Kurze hohe Spannungsspitzen werden auch nicht ausgegeben, denn selbst wenn das System dabei abschalten würde, hängt mein Strommessgerät an der Fritz!Box und würde auch ohne meinem Rechner den Stromverbrauch weiter festhalten.

Ashampoo_Snap_Mittwoch, 14. Juli 2021_19h56m06s_002_.png Ashampoo_Snap_Mittwoch, 14. Juli 2021_19h29m09s_001_.png

Erde an... @deady1000 ... :hail: :D
Du hattest letztens ja auch ähnliche Probleme, vielleicht kannst du hier auch was dazu berichten.
 
Zuletzt bearbeitet:
TE
Lupoc

Lupoc

PCGH-Community-Veteran(in)
@Gurdi

Karte läuft im Standard Takt. Und das tut sie seit Oktober. Nie Ärger gehabt. Gehe auch vom Netzteil aus. Klingt plausibel. Habe mir das aktuelle corsair gegönnt. 10min Einbau und schauen. Meiner Meinung nach kann es nicht an einer defekten gpu liegen. Habe einen Benchmark im Loop laufen lassen. Und das über 2,5 Stunden. Keine Probleme. Teste das Netzteil. Heute Abend überprüfe ich noch die m2 nach Fehlern. Sollte nach dem Netzteil Tausch immer noch der Absturz vorhanden sein, werde ich Windows 10 neu aufsetzten. Wenn Danach der Fehler noch da ist, scheint wirklich etwas defekt zu sein.
 

deady1000

Volt-Modder(in)
Moin! Jo ich hatte mit meinem be quiet! Straight Power 750W zuletzt massive Probleme, wenn ich besonders fordernde Spiele gespielt habe. Zuerst fiel mir das bei Hitman2/3 auf, bevor ich die Karte untervoltete. Dort kam es zu den gleichen hier beschriebenen Neustarts oder kalten Abschaltung des Netzteils. Es lies sich durch ein UV und leichtes UC jedoch für lange Zeit in dem Griff bekommen. Damit hatte ich auch in Cyberpunk eigentlich keine Probleme. Also dies würde ich als überbrückende Maßnahme empfehlen.

Mit Red Dead Redemption 2 hatte das Netzteil dann aber seinen Meister gefunden. Da kam ich selbst mit UV nicht durch das erste Level, da die Schutzschaltung des Netzteils immer reinknallte und den kompletten PC abschaltete. Da hilft dann in der Regel nur, den Power Switch umzulegen, kurz zu warten und den PC wieder hochzufahren. Das Spiel war unspielbar.

Lange Rede kurzer Sinn, die "be quiet! Straight Power 11"-Netzteile sind für eine RTX3080, 80Ti und 90 schlicht nicht ausgelegt. Gemeint ist damit ausdrücklich nicht die Leistungsaufnahme, denn 400W synthetischer 3DMark sind auch über längere Zeit gar kein Problem, sondern die Ampere-typischen heftigen Stromspitzen bei Lastwechseln, die bei bestimmten Spielen auftreten. Damit kommen die Schutzschaltungen nicht klar und schalten stumpf ab, oft schon nach wenigen Minuten. Das Netzteil "denkt" quasi, dass die Karte einen Kurzschluss hat. Andere Netzteile mit weniger aggressiven (oder gar keinen) Schutzschaltungen machen diese Probleme nicht, selbst wenn diese nur zB 600W können.

Sieh zu, dass du dir ein neues Netzteil besorgst. Ich habe mit meinem neuen Dark Power 12 1000W keinerlei Probleme mehr und kann selbst mit vollem OC RDR2 spielen. Vorher war das undenkbar. Mein Straigt Power 11 befindet sich aktuell noch in einem RMA-Verfahren und ich bin in Kontakt mit be quiet!, weil ich es ebenfalls nicht einsehe, dass das Ding mit den aktuellen Karten, trotz erfüllter Spezifikationen, nicht klarkommt.

Seasonic hat meines Wissens nach sämtliche Netzteile zurückgerufen, weil die die gleichen Probleme mit den Schutzschaltungen hatten, die nicht für Ampere ausgelegt waren.

Also das NT muss raus, ganz klar.
Für Ampere entweder ein Dark Power nehmen oder die Finger von be quiet! lassen.

Habe jetzt das 1000 Watt Ding bestellt. Je mehr ih darüber nachdenke, wird 750 watt zu knapp sein.
Welches jetzt?
Wenn es wieder ein Straigt Power 11 ist, dann direkt zurück. ^^
Dark Power 12 oder ne andere Marke.
 

IICARUS

Kokü-Junkie (m/w)
Lange Rede kurzer Sinn, die "be quiet! Straight Power 11"-Netzteile sind für eine RTX3080, 80Ti und 90 schlicht nicht ausgelegt.
Gut in meinem Fall habe ich das Netzteil (Straight Power 11) mit 850 Watt verbaut und das scheint mit meiner Wassergekühlten 3080 Grafikkarte seit Februar 2021 problemlos zu laufen.

Mein altes Netzteil hatte zuvor auch mit der neuen Grafikkarte Spulenfiepen unter Last verursacht, was mit diesem Netzteil auch komplett weg ist. Ich habe mich aber für das Platinum entschieden, da es dasselbe Netzteil auch in Gold gegeben hätte. Das Platinum ist aber nachträglich neu herausgekommen und wurde auch im Gegensatz zum Gold etwas überarbeitet.

Recommented content - Youtube An dieser Stelle findest du externe Inhalte von Youtube. Zum Schutz deiner persönlichen Daten werden externe Einbindungen erst angezeigt, wenn du dies durch Klick auf "Alle externen Inhalte laden" bestätigst: Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit werden personenbezogene Daten an Drittplattformen übermittelt. For more information go to the privacy policy.

Habe mir das aktuelle corsair gegönnt. 10min Einbau und schauen.
Corsair wäre jetzt auch nicht das gewesen, was ich bevorzugt hätte, aber versuche es mal damit.
Wobei ich gut verstehen kann, das mit solch ein 1000 Watt Netzteil, auch der Preis eine große Rolle mitspielt.
 
Zuletzt bearbeitet:

Birdy84

Volt-Modder(in)
Deinem Fehlerbild nach ist das Netzteil nicht sehr wahrscheinlich. Ich würde zunächst an deiner Stelle die Ereignisanzeige nach Fehlern (hinsichtlich des Nvidia Treibers prüfen).
 

IICARUS

Kokü-Junkie (m/w)
Netzteil würde ich aber dennoch ausschließen wollen, da solche Fälle auch mit Netzteile vorkommen. Nur hätte ich dazu ein bequiet! genommen und nur das Netzteil an die Kabeln angeschlossen. Dadurch das die original Kabeln immer noch im Originalzustand zurückgeblieben wären, hätte man das Netzteil besser zurücksenden können. Aber mit dem Corsair geht es auch, nur müssen dazu auch die Kabeln mit ausgetauscht werden.
 
TE
Lupoc

Lupoc

PCGH-Community-Veteran(in)
Nee, habe mir das corsair 1000w geholt. Bezeichnung weiß ich gerade nicht. Bin am arbeiten.
@Birdy84

habe 3x alle Treiber durchprobiert. Ohne Erfolg.
 

Gurdi

Kokü-Junkie (m/w)
VRAM der 3090 übertaktet? Wenn ja auch dort das OC rausnehmen. An einem zu schwachen Netzteil liegt es nicht, bei zu viel Last schalten Netzteile zum Selbstschutz ab anstatt in irgendeiner Form zu drosseln oder dergleichen.
Das kann man so nicht pauschal sagen, ein Netzteil muss nicht zwangsläufig abschalten um das Problem zu sein.Im Grenzbereich passieren teils kuriose Dinge.
Gehe auch vom Netzteil aus.
Naja das Netzteil lief doch dann vorher auch ohne Probleme, nach der Logik dürfte beides nicht defekt sein.

Reboot vom Rechner oder Freeze kann vieles sein, CPU, Ram, GraKa etc.
Es kann auch sein dass du mit deinem OC deine Karte teilweise geschrottet hast mit zu hohen Temperaturen z.B.

Ein Benchmark im Loop heist nicht dass du die GraKa ausschließen kannst, es deutet dann aber tatsächlich eher in Richtung CPU/Ram bzw. Netzteil da Spiele hohe Lastspitzen erzeugen können durch stark wechselnde Belastung.
 
TE
Lupoc

Lupoc

PCGH-Community-Veteran(in)
@Gurdi

RAM kann ich ausschließen. Habe ich geprüft. Habe gerade ein wenig gegoogelt. Afterburner (den Tipp hatte mir hier auch schon jemand gegeben) sorgt aktuell auch für Probleme. Nutze das tool seit jahren ohne Probleme.
CPU kann ich mir nicht vostellen. Die langweilt sich unter Resident evil 7 eher. Kann heute abend aber mal Prime anschmeißen und gucken. Sollte etwas mit der CPU nicht stimmen (OC) dann bekäme ich aber eher einen Bluescreen. Und nicht komplett rechner aus und Neustart. Die GPU wird mit wasser gegühlt und läuft selbst mit OC nicht wärmer als 61 Grad im Sommer. Habe irgendwie das Netzteil unter Verdacht. Danach kommt gleich der Afterburner...
Werde heute Abend mal ohne Afterburner spielen. Gucken ob es daran liegt....
 
Zuletzt bearbeitet:

IICARUS

Kokü-Junkie (m/w)
Hatte mal eine GTX 770 Grafikkarte mit einem 500 Watt CoolerMaster Netzteil verbaut. Das System lief ein ganzes Jahr problemlos und dann fing es damit an, das ich kaum noch spielen konnte, da ständig der Treiber abstürzte. Hatte alles möglich mit Treiber versucht, sogar mein System auf einer anderen SSD neu aufgesetzt und am Ende sogar noch die Grafikkarte in die RMA gegeben.

Die Grafikkarte kam aber mit dem Vermerk, nicht defekt zurück.

Dann bekam ich den Tipp mit 3DMark 11, was hohe Lastwechsel der CPU mit verursacht auszutesten und jedes Mal, sobald der CPU-Test darin startete, ging nun auch der Rechner aus. Konnte es mehrmals nachstellen und zack... sobald dieselbe Stelle im Test kam, Rechner aus. Netzteil selbst war nicht defekt, aber irgendwie kam es nach 1 Jahr nicht mehr mit Spannungsspitzen klar, denn mit einem neuen Netzteil war auch damals das Problem behoben.

Elektronik altert und wenn solch ein Netzteil ggf. Grenzwertig läuft kann es auch dazu führen, dass es nach einer gewissen Zeit nicht mehr gut läuft. Daher bin ich auch der Meinung, dass sobald ein Netzteil nicht ganz so gut läuft auch diverse komische Fehler vorkommen können. Leider lässt sich dieses nur mit Gegentesten mit einem anderem Netzteil ausschließen.

Bestimmte Stresstests wie zum Beispiel Furmark, Prime95 werden solch ein Fehler meist nicht nachstellen können, weil die Last ständig stark anliegt und kein ständiges starkes Lastwechsel anliegt. Solch ein Lastwechseln kann man mit Trampolinspringen vergleichen, was bei Stresstests nicht der Fall ist. Stresstests sind eher wie starkes Seitenwind, wo ständig mit gleicher Kraft dagegen gelenkt werden muss vergleichbar. Deshalb werden mit solchen Stresstests keine hohen Spannungsspitzen erzeugt, wo das Netzteil Probleme machen würde.
 
Zuletzt bearbeitet:

deady1000

Volt-Modder(in)
Ich kann halt nur dazu sagen, dass genau sein Netzteil dafür bekannt ist, Probleme mit der RTX3090 zu machen, daher würde ich das als erste Fehlerquelle untersuchen. Für mich ist die Nummer eigentlich klar, weil mir die geschilderten Ausfälle bekannt vorkommen und es würde mich wundern, wenn es mit dem Corsair immer noch Probleme gibt. :D
 
TE
Lupoc

Lupoc

PCGH-Community-Veteran(in)
Ich hoffe dass es wirklich "nur" das Netzteil ist. Morgen wissen wir mehr. Einbau 15min. Wenn danach Cyberpunk 2077 1,5 bis 2,0 Stunden durchhält, Fehler gefunden.
 

deady1000

Volt-Modder(in)
Ich hoffe dass es wirklich "nur" das Netzteil ist. Morgen wissen wir mehr. Einbau 15min. Wenn danach Cyberpunk 2077 1,5 bis 2,0 Stunden durchhält, Fehler gefunden.
Also zumindest sollte die Kiste an bleiben und weder neustarten noch kalt abschalten. Wenn Cyberpunk nur zurück zu Windows crasht, muss das nicht zwangsläufig ein Hardwareproblem sein, da das wirklich das größte Bugfest des letzten Jahres ist. ^^
 
TE
Lupoc

Lupoc

PCGH-Community-Veteran(in)
@deady1000

Da bin ich bei dir. Bluescreen und Desktop ist für mich auch eher Treiber Sache oder instabiles OC.
Aber kommplett AUS mit Neustart spricht eher für das Netzteil.

Definiere euch mal "AUS-Schalten": Mitten im Game schwarzer Bildschirm. Freeze. Lüfter laufen nach wie vor. Beleuchtung ist auch an. Man sieht nur auf einmal den Mainbord Werbeschriftzug. Und dann gehts ganz normal ins OS. Sieht halt aus als hätte ich mitten im Game auf "Neustart" geklickt OHNE dass die Programme geschlossen werden.
 

Gurdi

Kokü-Junkie (m/w)
Definiere euch mal "AUS-Schalten": Mitten im Game schwarzer Bildschirm. Freeze. Lüfter laufen nach wie vor. Beleuchtung ist auch an. Man sieht nur auf einmal den Mainbord Werbeschriftzug. Und dann gehts ganz normal ins OS. Sieht halt aus als hätte ich mitten im Game auf "Neustart" geklickt OHNE dass die Programme geschlossen werden
Sowas hab ich auch alles schon entweder mit zu stark übertakteten GraKas gehabt oder mit Prozessoren. Das ist schlicht kein verlässliches Indiz für das Netzteil.
 
Oben Unten