• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

How low can you go? Underclocking G33M-DS2R

Rain_in_may84

PCGHX-HWbot-Member (m/w)
Hallo
Ich bin stolzer Besitzer eines GigaByte G33M-DS2R. Es ist eigentlich ein tolles Board, wäre da nicht der kleinste Speicherteiler von 2,66 für FSB800 CPUs. Da ich so einen besitze, fällt das übertakten mit meinem Speicher sehr schwer (bei 2,7GHz mit FSB 300 und DDR800 ist Schluss). Also anstatt zu übertakten bis der Arzt kommt, hab ich mir mal gedacht ich gehe mal in die ganz andere Richtung. Ich hoffe ihr findet das trotzdem interessant.
Ich wollte mal gucken wie weit man ein System herunter takten kann, was es dann noch leistet und wieviel es da noch Verbraucht.
Zudem wollte ich gucken ob man den CPU dann noch ohne Lüfter kühlen kann.
Ich selbst habe nur 3 Lüfter in meinem PC-System. Das wären einmal der CPU-Lüfter, der Grafikkartenlüfter und der Lüfter vom Netzteil.

Zu meinem System
Basis ist das Mainboard G33M-DS2R von GigaByte mit G33 Chipsatz und IGP (GMA 3100)
CPU: Intel Celeron S 430 1800MHz Stock @ 9x200MHz
CPU Kühler: APACK Zerotherm CF-800
Grafikkarte: EVGA 7900GS KO 256MiB RAM Stock@ 500MHz GPU / 690MHz RAM
RAM: 1 x 1GiB Aeneon DDR2 667CL5 / 1 x 1GiB A-DATA DDR2 667 CL5
HDD: Hitachi 250 GiB IDE
1 x DVD-Brenner Samsung
Netzteil: Enermax Infiniti 650W (besten Dank nochmal PCGH ;) )

Erster Schritt: minimaler CPU Takt
Da im BIOS die CPU Multiplikator leider nicht verstellt werden kann, muss ich leider den von 9 bei behalten. Einstellungsmöglichkeit des FSBs von 100-700MHz. Mein Ziel war also soweit wie möglich an die 900MHz (9 x 100MHz) zu gehen. Nach etwas herumprobieren bei Speicherteiler 2,66 war bei ca. 140 MHz Schluss. Ich hatte schon eine Vorahnung, dass es am geringen Speichertakt liegen könnte.
Also den Speicherteiler auf 4,0 gestellt und imnu bei 115 MHz FSB gelandet. Leider was das ganze dann nicht mehr stabil. Somit musste ich auf 117 erhöhen um die stabilität zu Gewährleisten die nötig war um die ganzen Tests zu überbestehen.
Das Ende vom Lied: minimal Takt 1053MHz (9 x 117 MHz)

Zweiter Schritt: minimale Spannungen.
Da das BIOS eine Vielzahl von Spannungseinstellungen hergibt, ein paar Möglichkeiten die Spannung an verschieden Bauteilen zu senken. Die Chipsatzspannung und die FSB-Spannung habe ich auf die niedriste Spannung (jeweils 0,15 Volt weniger als Standart). Die CPU Spannung zu verstellen ist etwas komplizierter gewesen, da sich die Spannung im BIOS auf 0,5 Volt absenken lassen würde. Die Standartspannung sind bei dem Celeron 1,275 Volt. Ich probierte folgende Spannungen durch: 1,1 Volt (stabil); 1,0 Volt (stabil); 0,9 Volt (stabil); 0,8 Volt (nicht stabil); 0,85 Volt (nicht stabil); 0,875 Volt (stabil); 0,86875 Volt (stabil); 0,8625 Volt (stabil). Alles darunter war instabil und das System bootete nicht mehr.

Also die Endspezifikation sieht wie folgt aus
CPU: 1053MHz (9 x117MHz) @ 0,8625 Volt VCore
Speicher: 234MHz (DDR268) @1,8 Volt
FSB: 117 MHz
Graka: @ 552MHz GPU / 785MHz RAM

Zu den Benchmarks. Ich habe mich für SuperPi 1M, 3DMark03 sowie die beiden CPU Benchmarks von SiSoft Sandra entschieden. Die Bilder vom Benchen hab ich als Anhang beigefügt.
Wie man sieht fällt der runtergetaktete Celeron ungefähr auf das Niveau zwischen einem Athlon XP2000 und XP2600+ bei den CPU Benchmarks von Sandra, mit 2,4 GHz ist der Celeron schneller wie der FX-57.
Der SuperPi wird bei Standarttakt in 29,703s erledigt.
3DMark03 mit Standart CPU Takt erreicht das System
17024 Punkte.

Die Grafikkarte wird auch noch runter getaktet allerdings erst, wenn ich mein Strommessgerät wieder habe. Zudem will ich die interne Grafikkarte nutzen um zu sehen wie es dann mit dem Stromkonsum aus sieht. Vieleicht kann man die auch noch heruntertakten. Allerdings muss ich mir noch irgendwo her ein Netzteil besorgen, da dass Enermax ohne Grafikkarte nicht läuft. Aber das bekomme ich noch irgendwie hin.
Also am Montag gehts dann weiter mit der Stromaufnahme sowie meinen Eindruck vom Lüfterlosen CPU Lauf.
Bis dann
 

simons700

PCGHX-HWbot-Member (m/w)
So tief wie du hab ich`s nicht ganz geschafft aber da ich kein OC(UC) Bios habe musste ich mit ClockGen arbeiten. Aber im Januar hol ich mir ein neues MB neuen Speicher und nenn Q9xxx
Da werde ich auch noch ein par Testes mit meine P4 machen.:devil:
FSB 150
CPU : 17x150 = 2.550mhz
PS. Die Vcore stimmt natürlich nicht die kann ich nämlich gar nicht einstellen. Von solchen Dingen wie einem verstellten Ram Teiler kann ich natürlich auch nur träumen.
 
TE
Rain_in_may84

Rain_in_may84

PCGHX-HWbot-Member (m/w)
@ mFuSe
du hast einen FSB von 133, ich hab einen von 117 ;) mal sehen es geht bestimmt noch n bissl weniger. Außerdem wie gesagt ich kann meinen Multiplikator nicht einstellen. Aber durch das EIST geht der eh im Leerlauf auf 6 herunter.

Mal sehen ich bin grad nicht da wo mein PC ist. Das Strommessgerät ist allerdings schon wieder da wo mein PC ist :P d.h. kann ich wie geplant mit dem Verbrauchsmessungen beginnen.

Edit: aber schön das ich ein paar Leute begeistern konnte mal in die andere Richtung zu gehen :)
Also postet eure UC Ergebnisse ruhig hier ryan, dann ists lustiger :)
MFG
 

Nelson

PCGH-Community-Veteran(in)
hmm bei meim athlon 64 geht nix mit underclocking :D kann den multi nich verstellen und fsb geht im bios auch nich niedriger als standart... ich belib dann lieber beim overclocking :devil:
 
TE
Rain_in_may84

Rain_in_may84

PCGHX-HWbot-Member (m/w)
So also hier wie angedroht, der 2. Teil meines underclocking Versuches.
Ich konnte den FSB noch weiter senken,
indem ich den PC mit FSB 120MHz @0,8625 Volt startete und den FSB in
Windows auf 100MHz stellte. Das ergibt sich nun der Minimaltakt von 900MHz. Leider war es mir nicht möglich die Kernspannung noch weiter abzusenken.

Ermittlung des Minimaltaktes der Grafikkarte:
Um den Stromverbrauch zu senken habe ich mit Hilfe des Rivatuners 2.06 die Taktrate von GPU und RAM jeweils so weit herunter geschraubt, bis Pixelfehler auftraten. Anschließend habe ich die Taktraten noch ein paar MHz höher gesetzt, so dass die Karte keine Fehler produzierte. Das Ende vom Lied waren 267MHz GPU- und 393MHz RAMtakt.
Da mir das Einspaarungspotenzial noch nicht ausreichte, deaktivierte ich mit dem Rivatuner 4 der 5 Pixeleinheiten und 6 der 7Vertexshadereinheiten auf der GS, um zu gucken ob das viel bringt.

Benchmarks 2. Teil mit Grafikkarte
CPU @ 900MHz und Grafikkarte @552MHz GPU / 785MHz RAM
SuperPi 1M: 1m 11,531s
3DMark03: 13786 Punkte
Stromverbrauch:
Idle: 70 W
load: 74 W
max 3D: 109 W
Subjektives Verhalten bei Spielen: Durch die geringe Taktrate hat man in einigen Spielen ganz viele Miniruckler drin (z.B. bei der M3 Challenge). CSS und ältere Spiele lauen aber noch einwandfrei, auch NFSU 1. Es fühlt sich aber alles etwas besser an, als wie auf meinen alten XP2600+ mit GF6600GT.

CPU @ 900MHz und Grafikkarte @267MHz GPU / 393MHz RAM
3DMark03: 8405 Punkte
HL2:Lost Coast: 23,3 avarage fps @ 1024 x 768 max Details 0xAA/0xAF DX9c mit HDR
Stromverbrauch:
Idle: 67 W
load: 71 W
max 3D: 85 W
Subjektives Verhalten bei Spielen: Jetzt fehlt neben der CPUpower auch die Grafikpower, und das merkt man: NFSU 1 fällt häufig unter 25 FPS und lässt sich somit nur mäßig steuern. Es fühlt sich alles etwas schlechter an als auf meinem alten PC. Aber wenigstens hat man 24 Watt beim spielen gespart. Das ist gar nicht mal so schlecht.

CPU @ 900MHz und Grafikkarte @267MHz GPU / 393MHz RAM und deaktivierte Grafikeinheiten
3DMark03: 2796 Punkte
Stromverbrauch:
Idle: 66 W
load: 70 W
max 3D: 81 W
Subjektives Verhalten bei Spielen: kommen wir nun zu meiner persönlichen Entäuschung. Das die Leistung deutlich zurückgehen würde, konnte ich mir denken. Dass sich beim Stromverbrauchallerdings dafür so wenig tut hätte ich nicht erwartet: 1 Watt weniger im idle als mit voller Hardwarebestückung und 4 Watt weniger beim spielen, dass ist sehr übel.
Ja wie gesagt 3D Leistung sehr schlecht, ich habe nach den 3DMark Ergebnis aufs spielen Verzichtet. Alles ab DOOM3 wäre wahrscheinlich nur eine Diashow.

Noch eine Anmerkung: Das Enermax Infiniti hat auch bei Auslastungen von unter 10% noch eine sehr gute Effizienz. Warum das zeigt sich in folgendem


Benchmarks 3. Teil mit Onboardgrafik:
Da wie schon erwähnt, das Enermax nicht ohne Grafikkarte arbeiten will, habe ich mir das Corsair HX620W von meinem Mitbewohner ausgeliehen. Um die Effizienz der beiden NTs vergleichen zu können, habe ich das Corsair auch mit Grafikkarte betrieben und die Ergebnisse mit dem Enermax verglichen. Das Corsair idle: 81 Watt, 3D 117: Watt, dem gegenüber das Enermax idle: 70 Watt, 3D 109 Watt. Wie man sieht ist das Enermax deutlcih genügsamer bei geringer Auslastung als das Corsair, aber um zu gucken wie weit man noch Stromsparen kann musste halt das HX620W herhalten.
Der Onboardgrafikchiptakt lässt sich weder mit Powerstrip, noch mit dem Rivatuner verändern. Der Grafik RAMtakt ist der gleiche, wie der des RAMs, weil der Grafikchip nutzt ja den Arbeitsspeicher und der läuft schon am unteren Limit. Also ist nichts mit Watt einsparen per Underclocking.

3Dmark03: 830 Punkte
Stromverbrauch:
idle: 53 W
load: 57 W
max 3D: 66 W
Ich habe hier aufs spielen Verzichtet, da das Ergebnis bei 3DMark doch sehr niedrig ist und ich außerdem der Onboardgrafik so wenig Resourcen geben habe wie möglich. Beim Benchmark habe ich mich in eine Zeit vor der GF4 Ti zurück versetzt gefühlt. Alles ab CS 1.6 wäre wahrscheinlich zu schwer für die IGP gewesen.

Ich hatte um mit dem Stromverbrauch noch niedriger zu gehen nur noch eine Idee: 1 RAM Riegel, den DVD-Brenner und die WLan Karte ausbauen.
Gesagt getan. Hier die Ergebnisse (auf 3D Anwenungen habe ich verzichtet):
Stromverbrauch:
idle: 51 W
load: 54 W

Nachbetrachtung:
Mehr hab ich nicht zu bieten ;) mit einem effizienteren und kleineren Netzteil und einen anderen Mainboard wäre sicherlich noch mehr möglich gewesen. Eins ist mir aufgefallen, nach dem heruntervolten und heruntertakten der CPU ging der Stromverbrauch bei voller Auslastung der CPU kaum in die Höhe. Zum Vergleich bei 2,34 GHz und Standartspannungen sind zwischen idle und load 16 Watt Unterschied nach meiner "Session" nur noch 3 Watt. Die von Intel spezifizierte TDP des Celerons liegt bei 35 Watt ich glaube, dass der Celeron nach dem heruntertakten nur noch so max 10-15 Watt Verbrauch hatte. Um zu gucken, ob man den Celeron auch passiv betreiben kann, habe ich einfach den Lüfterstecker gezogen und mal abgewartet. Nach einem Durchlauf 3Dmark und mehr als 20 Minuten SuperPi (alles bei geschlossenen Gehäuse sowie nur den Netzteillüfter und den Graka-Lüfter) ging die CPU-Temperatur auf 31° herauf. Der Kühlkörper selbst war nur handwarm und mit der Wärmeabfuhr des Celerons nicht überfordert. Von der Lautstärke her hat es aber kaum etwas gebracht Grafikkartenlüfter ist zu laut. Also mir hats Spaß gemacht und ich hoffe euch macht das lesen Spaß.
Hier noch ein paar "Beweisbilder".
MFG
 
Zuletzt bearbeitet:

CrSt3r

Freizeitschrauber(in)
uiiii ... also ich hab ja immer ein bisschen Angst davor ein Strommessgerät an meinen Rechner anzuschliessen :D

Mein Prozzi rennt im Idle mit 5x235MHz ... unter last dann mit den vollen 11x235MHz ... Ich könnte theo also auch gut unter 1GHz kommen, wenn ich wollte.

Vll bin ich iwann mal lustig und hab Zeit :haha:
 

klefreak

BIOS-Overclocker(in)
Genialer Test, da bekommt man sofort das gefühl, dass man da selber grade Hand anlegt oder Live dabei sein will !!

gib uns mehr davon, wenn dir mal andere Hadware unter die FInger kommt ;)

lg Klemens

ps: 100 ÖKOpunkte für deinen Green PC ;)
 
TE
Rain_in_may84

Rain_in_may84

PCGHX-HWbot-Member (m/w)
Das ist sehr nice! :D

Würd gern wissen warum sich bei mir der Rechner mit Taktraten unter 133Mhz FSB sofort aufhängt :x
Möglicherweise liegts am P35, vll auch am CoreDuo ...
Wobei der Centrino ja gleicher, nur kastrierter Core ist ...

Danke fürs Lob,
Also ich denke du hast sicherlich den Speicherteiler 1:1 (bzw. 2,00) eingestellt. Probier mal den Speicherteiler 4,0. Bei mir lag es auch daran das war dem Speicher bestimmt zu langsam ;) wenn das nicht hilft bin ich auch ratlos.

@ klefreak
Danke, wenn ich neue Hardware in die Hände bekomme werde ich sicherlich noch mal gucken ob sie etwas bringt ;)
Als nächstes ist bei mir neuer Speicher angesetzt aber mit dem will ich eher nach oben, als nach unten :)

MFG
 

mFuSE

Freizeitschrauber(in)
Kann man im Easytune irgendwie Werte eingeben?
Hab grad keine Lust 100 mal klicken zu müssen um von 200 auf 100FSB zu kommen :ugly:
 
TE
Rain_in_may84

Rain_in_may84

PCGHX-HWbot-Member (m/w)
Nicht das ich wüßte (leider wäre schön gewesen). aber du kannst ja im BIOS 133 FSB einstellen und dann must du nur noch 33 mal im Windows klicken ;)
MFG
 

2fink

Komplett-PC-Aufrüster(in)
kleiner tipp, um noch weniger takt und spannung zu erreichen. nehm das beiliegende overclocking-tool! dann kannst du den multi und die spannung noch weiter runterstellen.
werd mit meinen e2160 auch mal testen. ich werds wohl mal mit 6x100 oder so ausprobieren ;)

edit1:

also 6x165 laufen schonmal mit 0,9 (vollgemerkt dualcore), werd den ramtakt mal hochstellen, damit ich den ram ausschließen kann!

edit2:

mit ramtakt hochstellen ging noch ein bisschen mehr!
http://img88.imageshack.us/img88/8035/underclockingsf9.jpg
By twofink at 2007-12-19
 
Zuletzt bearbeitet:
TE
Rain_in_may84

Rain_in_may84

PCGHX-HWbot-Member (m/w)
Ne hat leider nichts gebracht, der will mit dem Multi nicht runter gehen, trotzdem danke für den Tip. Naja 900MHz ist ja auch nicht schlecht ;) und der Verbrauch von 53 W load ist mit dem Corsair Netzteil auch nicht so übel. Mit nem guten 300 W Netzteil sind sicherlich so 40 W drin...
MFG
 

Kreisverkehr

BIOS-Overclocker(in)
mhm, da komm ich mir mit meinen ca. 85W im idle irgendwie ziemlich schlecht vor..lol.
Gut, ich hab meine CPU nicht runtergetaktet, sondern nur Undervolted, weder am Ram, noch ander Graka rumgespielt oder Soundkarte ausgebaut. Eigentlich wollt ich nur am Prozzi Strom sparen, und dennoch noch zocken zu können..
 
TE
Rain_in_may84

Rain_in_may84

PCGHX-HWbot-Member (m/w)
Lange nicht mehr um den Thread gekümmert aber ich habe mal wieder was dafür gemacht :)
Vor ein paar Wochen schon hatte ich ein Tagan 330W eingebaut (nach ATX 2.0 Standard) da habe ich eigentlich gedacht, dass es Effizienter ist als das Corsair HX620, zumindest in dem Bereich wo ich mich bewegen wollte <60W. Der Effizienzvergleich mit meiner alten 7900GS brachte keine Verbesserung der Leistungsaufnahme (bis aufs Watt genau gleich viel 2D: 81 Watt, 3D: 117Watt). Naja hab ich mir gedacht, das Tagan ist alt, und das Corsair hätte fast die 80+ bekommen. Wenn es dann ohne Grafikkarte gegen die 60 Watt geht dann macht sich die hohe Nennleistung des HX620 negativ bemerkbar und das Tagan müsste sich vors Corsair schieben. Doch zu meinen Erstaunen musste ich mit Onboardgrafik feststellen, dass das Tagan auch im Bereich <60W
nicht das Corsair unterbieten konnte, sondern gleich auf lag. So das ich keinen neuen Tiefpunkt in Sachen Stromaufnahme erreichen konnte.

In der Zwischenzeit hat sich ein bissl was an meinen PC geändert, die A-Data/Aeneon RAM Kombi wurde durch 2x2 G.Skill ersetzt und meine 7900GS musste der Palit 9600GT weichen, außerdem kam noch eine Seagate 7200.10 ST3250410AS HDD und ein S-ATA Samsung Brenner dazu.
Die Seagate hat jedoch Windows Vista drauf und ich wollte mit XP arbeiten, daher habe ich die Seagate abgestöbselt und meine alte Hitachi verwendet.
Die 9600GT (wollte halt nur mal angeben mit meiner <130 Karte :P ) spielt auch keine Rolle weil ich nur mit der IGP gearbeitet habe.
Mainboard, CPU, Festplatte und W-Lankarte waren noch die Gleichen.

Doch Gestern kam mir die Idee, das 350W Xilence Netzteil meiner Eltern zu klauen und bei mir ein zusetzen.
Allerdings erwartete ich nicht viel, weil es 1. auch nach ATX 2.0 genormt ist, 2. die Nennleistung noch höher als beim Tagan liegt und 3. es ein Xililence Netzteil ist -für nicht Insider die sind bekannt dafür, dass sie nicht gerade die besten Netzteile bauen.
Also PC von meinen Eltern aufgeschraubt, Netzteil raus, mein Infiniti abgehangen, 9600GT raus, Xililence angestöbselt und los gings.
Btw. Mit dem Xilence hatte ich schon mein siebtes Netzteil in den letzten 6 Monaten gehabt und 5 davon waren in meinem jetzigen PC (Mainboard, CPU) verbaut.


Der Versuchsaufbau:
attachment.php


Leider konnte ich kein Effizienzvergleich der beiden Netzteile machen, weil mein Enermax Infiniti nicht ohne Grafikkarte arbeiten will und das Xililence kein PCI-E Stecker hat und meine Palit 9600GT kein Y-PCI-E-12V Adapter im Lieferumfang hatte. Also konnte ich weder beide Netzteile mit Grafikkarte betreiben, noch beide mit Onboard Grafik.

Die Soutbridge mit der IGP X3100:
attachment.php


Ich hab mich trotzdem nicht abhalten lassen.
Schon das 1. booten mit 3,33 GHz und 1,375 Volt mit deavtivierten EIST zeigt irgendwas um die 80 Watt an, nicht schlecht.
Aber ich wollte ja Untertakten und nicht Übertakten. Also PC Neustart und eine gute Basis schaffen. sprich: 117MHz FSB eingestellt, 0,86 Volt Kernspannung sowie MCH und FSB mit 0,15 undervoltet.
Dann der 1. Blick auf das Strommessgerät. Das zeigte 58W beim hochfahren an. Nicht schlecht, denn mit dem Tagan bzw Corsair waren mit allen Tricks (CPU 900MHz @ 0,86Volt, W-Lankarte und 1 RAM Riegel raus) im Idle "nur"
51W möglich und mit was ich da arbeitete war ein Xililence :D
sehr verwunderlich dafür habe ich keine Erklärung.

Im XP angekommen zeigte mir das Gerät im Idle fantastische 44W an und dabei hatte ich noch nicht einmal auf den Minimaltakt von 900MHz untertaktet. Als ich es mit dem Easytune5 von Gigabyte den Minimaltakt (900MHz) eingestellt hatte und die RAM Spannung von 1,9V (Normalwert beim G.Skill) auf 1,8V senkte waren sogar 42W idle auf der Anziege.
Wahnsinn! fast schon Laptopwerte und das mit dem Desktop.
Aber ich gab mich immer noch nicht zu frieden, ich hatte Blut geleckt und wollte die <40W Marke knacken und nicht wie mit den Corsair kurz vorm alten Ziel (der <50W Marke) scheitern.
Also PC aus 1 RAM Riegel raus gebaut, XP wieder hochgefahren und wieder die gleichen Settings wie zuvor eingestellt. 41 Watt war das Resultat.
hmm hab ich mir überlegt, dass das Easytune auch CPU Spannung verstellen kann, also da mal ein bissl rumgeschraubt und siehe da 0,76 Volt (CPU- zeigte 0,736 V an) liefen, sogar mit SuperPi.
0,75 Volt gingen im Idle auch noch, allerdings scheiterte die geringe Vcore dann an SuperPi und der PC fror ein.
Egal das wichtigste war: ich war bei 40W angelangt.
Wunderbar fehlt nur noch 1 Wattlein zum glücklich sein. Also musste ich meinen letzten Trumpf auspielen: die W-Lan Karte musste raus...erledigt...XP oben...Einstellungen wieder herstellen
uuuuuund:
taataaaaaa 39W war mein Lohn.
Ich habe es tatsächlich geschafft.

Also hier nochmal die Zusammenfassung:
CPU: Intel Celeron S 430@900MHz(9x100MHz) @0,76 Volt
Mainboard: Gigabyte G33M-DS2R (MCH + FSB jeweils mit 0,15V undervoltet)
Grafik: Onboard
RAM: 1x2 GiB
G.Skill F2-8000CL5D-4GBPQ
HDD: Hitachi 250 GB P-ATA
Netzteil: Xilence 350W ATX 2.0

Leistungsaufnahme:
idle: 39W
load: 42W

Ich wage eine neue Prognose: mit einen ordendlichen 250W ATX 2.2 Netzteil mit 80 oder 85+ Zertifizierung, besseren Mainbaord mit mehr Einstellmöglichkeiten, sowie einer Onboardgrafik, wo sich auch die Taktraten verstellen lassen sind sicherlich auch 30 Watt drin.
Was mich aber wundert: wenn so ein Heinzel wie ich mit so einen Najanetzteil eine so geringe Leistungsaufnahme hinbekomme, warum schaffen das die Hersteller nicht die Idle Werte zumindest in 50er Wattregionen mit speziellen Office/Surfmodi zu drücken, weil mit den 900MHz konnte man noch fast ganz normal surfen und so.

Naja ich kann nix dran machen. Mir hat Stromsparen Heute Spaß gemacht und ich hoffe euch das lesen. Unten angehängt habe ich noch einen Beweis-Screenshot mit 0,76 Volt Vcore.

btw. weil ich gerade das Netzteil hatte, habe ich mal mit Onboard gebencht und bin auf hwbot 5 mal (3Dmark01,03,05,06 und Aquamark) in die Top5 der Intel IGMA G31/G33 gekommen und habe sogar einmal den 2. und einmal den 3. Platz belegt :)


hier noch die beiden Netzteile. Links das Xilence und rechts das Enermax
attachment.php
 
Zuletzt bearbeitet:

mFuSE

Freizeitschrauber(in)
.... weil mein Enermax Infiniti nicht ohne Grafikkarte arbeiten will ...


Für mich jetzt unheimlich interessant: Wird darauf irgendwo hingewiesen?
Wenn Enermax tatsächlich eine Last @6pin Stromstecker braucht so werde ich auch weiterhin einen riesen Bogen um diesen Hersteller machen solange es bei den neuen Serien auch so ist? :stupid:


Ansonsten, kann ich insoweit mit meinem Tagan U15-430 bestätigen - Stromsparwunder sind diese alten Dinger wirklich nicht.
Effizienz war glaub ich irgendwo bei 70% angegeben? :hmm:
 
TE
Rain_in_may84

Rain_in_may84

PCGHX-HWbot-Member (m/w)
Für mich jetzt unheimlich interessant: Wird darauf irgendwo hingewiesen?
Wenn Enermax tatsächlich eine Last @6pin Stromstecker braucht so werde ich auch weiterhin einen riesen Bogen um diesen Hersteller machen solange es bei den neuen Serien auch so ist? :stupid:

Ja es wird darauf hingewiesen allerdings erst im Handbuch. Und nicht einmal da steht es konkret da, sondern nur so etwas wie: "wenn zu wenig Last anliegt startet es nicht."
Allerdings muss ich dazu zwei Dinge sagen:
-Erstens: man muss den PCIe-Stecker nicht rein stecken, sondern die Grafikkarte muss lediglich im PCIe Slot sein da fährt das Ding ohne Murren hoch.

-Zweitens: es ist ein 650 Watt Netzteil und von daher ist es schon Klasse, dass es selbst bei unter 10% Realauslastung immer noch effizienter ist als das Corsair HX620 und das Tagan(was ja bei ca. 20% war).

Ansonsten, kann ich insoweit mit meinem Tagan U15-430 bestätigen - Stromsparwunder sind diese alten Dinger wirklich nicht.
Effizienz war glaub ich irgendwo bei 70% angegeben? :hmm:

Das Xilence hat auch ungefähr einen Wirkungsgrad von 70-75%, weil der Hersteller immer sehr nahe an der ATX Minimumeffizienz liegt. Durch das fehlende Kabel konnte ich wie scho gesagt leider die Effizienz nicht vergleichen sonst hätte ich sie dir auf 2% genau sagen können :(
Ich weiß aber nicht mit welchen Wirkungsgrad ATX 2.0 spezifziert ist aber so 70+ dachte ich.

MFG
 
Oben Unten