• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

GTX 460 Cinebench Problem

GoldenMic

Kokü-Junkie (m/w)
Hallo, ich wollte mich mal erkundigen was mit meiner GTX 460 los ist.
Ist eine GTX 460 Hawk von MSI @Stock, System(Signatur) @stock. Nun habe ich schon als ich meinen PC neu hatte versucht den Cinebench laufen zu lassen, allerdings hatte ich schon damals das Problem das der Open GL Test fehlschlägt.
Treiber sind aktuell, waren es beim damaligen Test auch.
Woran kann es liegen?
 

Anhänge

  • open gl problem cinebench.JPG
    open gl problem cinebench.JPG
    274,8 KB · Aufrufe: 158

OctoCore

Lötkolbengott/-göttin
Hm, ich habe den Test aus Jux jetzt auch laufen lassen. Zum ersten Mal, obwohl ich das Programm auf der Platte habe, seit es das gibt. Es sagt beim Bildvergleich 99,5 %. Okay... ich schätze mal, das CB die von der Karte gerenderte Szene mit einer internen Idealversion vergleicht. Ich habe im 3D-Grundprofil meines NV-Treibers nur wenige Änderungen an den Defaulteinstellungen gemacht. Also AA und AF auf "Anwendungen" gelassen usw. Eigentlich habe ich nur Highquality, LOD-Bias auf Clamp, AA-Gamma-Korrektur EIN und Einzel-Display-Leistungsmodus eingestellt.
Falls du da irgendwelche AA-Einstellungen hast, dürfte sich wohl ein Unterschied zur Referenz zeigen.
Ist nur eine Vermutung, aber den Versuch vielleicht wert. ;)
 
TE
GoldenMic

GoldenMic

Kokü-Junkie (m/w)
Mh dann werde ich die Einstellungen mal auf Standart setzen und dann nochmal schauen, danke erstmal :)
 
Oben Unten