CPU zu heiß

chill_eule

¡el moderador!
Teammitglied
TE
TE
S

stevebod

Kabelverknoter(in)
Also werde ich den Ryzen Master zum Auslesen nehmen. Dass die Folie entfernt ist bin ich mir 99,9% sicher. Weil niemand ohnme Fehl ist. Aber dazu muss ich sagen, dass ich den Kühler 2 mal montiert habe. Einmal habe ich den Alpenföhn, zur Kontrolle wieder installiert und entfernt. Dass ich 2 mal die Folie übersehen habe ist also sehr unwahrscheinlich. Aber, sobals es mir halbwegs besser geht, reiß ich das Graffel wieder auseinander.
Nun, ich habe es per Ryzen Master ausgelesen. In Ruhe waren es auch mals nur 1,048, dann beim Laden von x-plane ging die Taktfrequenz auf ca 4700Mhz, max sogar auf 4900Mhz, die Temp. auf 90°C und die spannung auf c1,47V. Sobald der Sim geladen ist, geht die Temp auf ca 72°C runter, die Taktfrequenz auf bis 3100Mhz die Spannung aber bleibt relativ hoch 1,403, 1,39, 1,418Mhz, so in dem Bereich.
Ich sehe dass im Ryzen Master der Curve optimizer enthalten ist. Wenn man den benutzt, kann man die Einstellungen wieder auf Werk oder im Bios eingestellte Werte zurückstellen?
 
Zuletzt bearbeitet:
TE
TE
S

stevebod

Kabelverknoter(in)
Nun, die Kurzfassung, weil ich meine ursprüngliche nicht senden konnte! Aus Sicherheitsgründen!
Kühler mit neuer Paste neu montiert. Nun ist Alles in Ordnung. Es war wohl zu wenig oder schlecht aufgetragene Paste Schuld. Jetzt beim Schreiben 34,89°C, das ist sehr in Ordnung. Auch beim Spiel mit x-plane max ca 75°C.
Ich bedanke mich für die Hilfe!
 
Oben Unten