• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

BlueScreen wegen CPU?

keshy2

PC-Selbstbauer(in)
Nabend

eine frage ist der Bluescreen wegen mein Übertakten CPU oder ist es ein anderes fehler?

mfg
 

Anhänge

  • BlueScreen.png
    BlueScreen.png
    1,5 MB · Aufrufe: 227

CL4P-TP

Volt-Modder(in)
Dürfte am Prozzi liegen. Ob es am OC liegt oder nicht kann ich dir leider nicht genau beantworten.
 

Singlecoreplayer2500+

Volt-Modder(in)
Ganz einfach, betreibe das System ohne OC und schau was passiert.
Wenn du keine Bluescreens mehr bekommst, lag es am OC.

Mach mal nen CPUz Screenshot, um zu sehn mit welchen Settings du dein OC betreibst.
Infos zu deinen Temps wären auch hilfreich.
 

tsd560ti

Lötkolbengott/-göttin
Mainboard,
Spannungen,
Taktraten
Temperaturen wären mal nicht schlecht, könnten überhitzte Spannungswandler/CPU sein.
 

LastChaosTyp

Software-Overclocker(in)
1.37 Volt sind viel zu viel für 4,3 GHz!!! Undervolte mal ein bisschen ;) Und wenn du die 1.37 Volt brauchst, lass das OC mal lieber. Sieht für mich nach AutoOC aus.
 
TE
K

keshy2

PC-Selbstbauer(in)
hey..

also ich bekomme denn nicht unter 1.2850 Volt zu laufen (4.3GHz)

Habe P67A-GD53/B3)

die temps sind alle unter 44*

mfg
 
TE
K

keshy2

PC-Selbstbauer(in)
tut mir leid ich meine 1.2750
 

Anhänge

  • 2014-04-26 09.18.53.jpg
    2014-04-26 09.18.53.jpg
    2,1 MB · Aufrufe: 91
  • bluescreen.png
    bluescreen.png
    1,8 MB · Aufrufe: 91
TE
K

keshy2

PC-Selbstbauer(in)
ohne OC ist alles normal..

aber ich brauche diese OC da ich bei Spielen+ Stream zu wenig FPS LAG habe (WoW)

und bei 4.3GHZ kann ich normal zocken
 

Threshold

Großmeister(in) des Flüssigheliums
Blue Screen bedeutet bei OC in der Regel dass du keine stabile Energieversorgung hinkriegen kannst.
Welches Netzteil hast du?
 

Threshold

Großmeister(in) des Flüssigheliums
Ich wollte wissen ob du für die Grafikkarte ein Kabel benutzt oder ob du zwei Kabel benutzt.
 
TE
K

keshy2

PC-Selbstbauer(in)
na Einen der dann aber zu zweit raus geht.. na das normal Bequiet stecker bloß habe noch ein Adapter dran damit es in weiß aussieht
 

Threshold

Großmeister(in) des Flüssigheliums
Dann hast du die Grafikkarte nur an einer Schiene angeschlossen.
Nimm mal zwei Kabel und schließ die Grafikkarte an beide Schienen an. Ist zwar mehr Kabelsalat aber es geht darum Fehlerquellen auszuschließen.
 
TE
K

keshy2

PC-Selbstbauer(in)
so habe es so gemacht mit 2 stecker und jetzt bleibt mein pc Hängen und macht immer wieder neu start .. also bei OC
 

Threshold

Großmeister(in) des Flüssigheliums
Dann hast du ein grundlegendes Problem.
Lade mal wieder die Default Bios Dateien und schaue mit CPUz nach welche Spannungen anliegen wenn die CPU unter Last läuft.
Dann taktest du die CPU auf 4,3GHz hoch und lässt alles andere auf Auto. Dann wieder nachschauen welche Spannung unter Last anliegen.
Dann hast du einen Wert mit dem du im Offset arbeiten kannst.
 
TE
K

keshy2

PC-Selbstbauer(in)
Normal bei 3.3 GHz ist die Spanung bei 1.2001 (Auto)

bei 4.3GHz mit Auto Voltag .. startet der pc nicht
 
Oben Unten