Abbrüche der Internetverbindung für wenige Sekunden

kuba20

Schraubenverwechsler(in)
Abbrüche der Internetverbindung für wenige Sekunden

Hallo,

ich habe Seit Anfang der Woche folgendes Problem.
Meine Internetverbindung (so vermute ich) bricht sporadisch mehrmals in der Stunde für wenige Sekunden ab und ist anschließend sofort wieder da.
Beim normalen Surfen fallen diese Abbrüche nicht auf, da wie gesagt immer nur für 1-2 Sekunden. Beim online spielen (cs:go) fällt es dafür um so deutlicher auf, da man plötzliche mehrere Meter nach hinten "teleportiert" wird, sobald die Verbindung kurz abbricht.
Auch die Kommunikation über TeamSpeak ist im Moment des "lags" kurz unterbrochen. Mein Ping ist dabei durchgehend ok. Im Windows Eventlog sind keine auffälligen Einträge zu finden.

Als Router nutze ich eine FritzBox 7490 die per Kabel an meinen Rechner angeschlossen ist. Ich bin derzeit der einzige User im Netzwerk.

Mittlerweile bin ich mit meinen Ideen am Ende... Alles was ich bisher getestet habe war leider erfolglos..

- Windows 10 Neuinstalliert
- FritzBoxOS aktualisiert
- Netzwerkkarten Treiber aktualisiert
- Sämtliche Energiesparmodi deaktiviert
- Netzwerkkarte getauscht
- Router getauscht
- Feste IP Adresse
- BIOS Update
- DSL Kabel Dose - Fritzbox getauscht
- LAN Kabel PC - FritzBox getauscht

Daraufhin habe ich bereits mehrfach mit meinem Internetprovider gesprochen und mein Problem geschildert. Beim ersten Anruf konnte der Mitarbeiter mehrer DSL Störungen auf der Leitung feststellen.
Diese würden an der "zu alten" Leitung liegen, weshalb zu Testzwecken meine DSL Geschwindigkeit von 12.000 auf 6.000 runtergesetzt wurde. Seitdem soll die Leitung störungsfrei laufen.
Die "lags" treten trotz gedrosselter Geschwindigkeit weiterhin auf.

Man muss dazu sagen, dass ich seit ca drei Jahren nie ein einziges Problem mit meiner 12.000 Leitung hatte. Nach einem erneuten Anruf wurde ich vertröstet und ich solle doch bitte weiter testen, da die Leitung ok wäre.

Im Log der FritzBox konnte ich folgende Meldungen finden.

09:31:57 Internetverbindung wurde erfolgreich hergestellt.
09:31:47 Zeitüberschreitung bei der PPP-Aushandlung.
09:31:47 Internetverbindung wurde getrennt.

Diese Meldungen kommen ca. zwei mal pro Tag. Vor der Umstellung auf DSL 6.000 waren diese Meldungen häufiger, bin ich mir aber nicht sicher.
Kann es sein das die FritzBox nicht jeden Abbruch logt? Denn die Lags habe ich wesentlich häufiger als Einträge im Log.

Zudem ist mir im Taskmanager unter Leistung -> Ethernet aufgefallen, dass sobald der "Lag" eintritt der Traffic auf der Netzwerkkarte sofort nach unten fällt (siehe Bild.) Nach 1-2 Sekunden gehts dann sofort wieder hoch.
Ein Tausch der Netzwerkkarte brachte das gleiche Ergebnis.

Eventuell bin ich auch auf der komplett falschen Fährte und die Lags/Aussetzer der Netzwerkkarte haben doch einen anderen Grund?

So, das wäre es erstmal. Ich hoffe ihr habt noch eine paar gute Ideen für mich :).

Vielen Dank!
 

Anhänge

  • lag.png
    lag.png
    7,9 KB · Aufrufe: 56
Zuletzt bearbeitet:
AW: Abbrüche der Internetverbindung für wenige Sekunden

Ich habe seit Kurzem ähnliche Probleme mit meiner 7390. Bei mir äußert es sich teilweise so, dass die Verbindung für eine Sekunde weg ist und ich das WLAN dann neu verbinden muss. Der Ping im Netzwerk (WLAN) liegt wenn das Problem auftritt, bei 10-15 mit Peaks bei 200 ms - und das kontinuierlich. Dazu kommt, dass der Empfang bei mir nun deutlich geringer ist. Ein Bekannter, der sich viel mit den Boxen anderer Kollegen rumgeschlagen hat meinte jetzt, dass es am Netzteil liegen kann. Getestet habe ich das noch nicht, aber eine Möglichkeit wäre es ja.
 
Zurück