Probleme nach Übertaktung

wfmb1747

Kabelverknoter(in)
Probleme nach Übertaktung

Moin Moin,

Folgendes Problem.
Ich habe meinen E4400 @2000 auf 2600 übertaktet.(FSB 260)

Benchmark 06 + andere Programme getestet und alles super .
Temeratur / CPU 56Grad /GPU 50Grad

Nun spielt meine Frau im Internet Majong oder andere sehr einfache KLEINE spiele die den Rechner nicht im Ansatz belasten.
Nach ca.5-120 Min hängt sich der Rechner auf.

*Nach dem Manuellen neu start*
Sind im Bios die Festplatten vertauscht...Master ist nun Secound.

Problem besteht desweiteren auch bei Cod4 ... Meine G15 zeigt noch kurz vor dem Einfrieren das die CPU auslastung auf 0 und kurz auf 50% geht und dann war es das.

PCI ist Manuell auf 100 im Bios fixiert. ( Steht nicht auf Auto - weil sonst dieser mit Übertaktet wird.


Wenn der FSB auf 200 (Standart) steht gibt es keine Probleme!
Alle Programme lauft super stabil ( Keinen Absturz )

Daten:
P35DS3
2x1024MB Team DDR2 800
400 Watt Netzteil ( Marke kann ich nicht sagen , war aber mit 85 ziemlich teuer)
Sparkle PX88GT512D3-HP
E4400
Freezer 7 Pro

Hat jemand eine Idee ? Bzw. Kann mir jemand seine Einstellung im Bios Posten?!

Danke & Gruß
Bogo
 

Mr_Duese

Komplett-PC-Aufrüster(in)
AW: Probleme nach Übertaktung

Benchmark 06, kann ich mir jetzt nich viel drunter vorstellen um deine CPU und oder evtl. Ram auf Stabilität zu überprüfen.

Hast du es mit Prime ausprobiert?

Ist der gescheit übertaktet?

Vllt. die VCore beim übertakten nicht erhöht?

Oder den Ram noch auf 1,8V laufen ?
Beim DS3 muss man den Wert auf +0,2 setzen um 2V bereitzustellen.
1,8V reichen nicht immer.
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

Hi,

also ich würde auch ma sagen stell ma die spannung was höher könnte vlt. helfen, evtl. auch mal die spannung von der northbridge und FSB um +0.10V höher stellen.

Dann gucken was geschieht;)
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

achso ich meine natürlich die spannung der cpu, und wie mein vorredner auch schon sagte auch vom ram die spannung mal höher drehen !
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

Advanced BIOS Features


Cpu Thermal Halt (C1E) = Disabled
Cpu Thermal Monitor (TM2) = Disabled
Cpu EIST Function = Disabled

Sind diese Aktiviert, kann es zu instabilität führen oder kommen !!

MB Intelligent Tweaker ( M.I.T )


Robust Graphics Booster = Auto
Cpu Clock Ratio (Multiplikator) = 9X
Cpu Host Clock control = Enabled
Cpu Host Frequency (Mhz) = In 15 bis 20ger schritten takten
Pci Express Frequency = 100
C.I.A.2 = Disabled
System Memory Multiplier = 2.00
High Speed DRAM Settings = option 1

System Voltage Control = Manual
DDR2 Overvoltage control = +0.100V
Pci-E Overvoltage Control = Normal
(G) MCH Overvoltage Control = +0.10V
FSB Voltage Control = +0.10V
Cpu Overvoltage control = erstmal normal, kommt es zu instabilität dann z.B von 1.28V auf 1.30V machen ;)

Wenn es im bios alles eingestellt ist, abspeichern und hochfahren lassen!

Wenn Windows Hochgefahren ist, Als erstes CoreTemp 0.97.1 Anmachen und Temps Prüfen!!!

Danach für ca. 5.10min. Prime Starten und gucken ob es fehler gibt, wenn nicht kannst du sicher sein das alles okay ist.

wenn du dann weiter übertakten willst, ab ins bios und Cpu Host frequency in 15-20 schritten erhöhen und dann wieder mit coretemp und prime testen.

Mit CPU-Z Guck bitte nach der spannung und nach der Frequenz ( z.B 2200Mhz)

Die temps dürfen 65°C nicht überschreiten !! passiert das, sofort Prime ausmachen!!


Wenn du noch weitere Infos Brauchst,

ICQ: 434431045
MSn: p_hachem02@hotmail.de
 

killer89

Volt-Modder(in)
AW: Probleme nach Übertaktung

ein anderer Ramteiler könnte auch schon Wunder wirken...
und PCI @ 100Mhz??? :ugly: meinst doch bestimmt den PCIe
PCI sollte auf 33.33 Mhz stehen.
 
TE
TE
wfmb1747

wfmb1747

Kabelverknoter(in)
AW: Probleme nach Übertaktung

Advanced BIOS Features


Cpu Thermal Halt (C1E) = Disabled
Cpu Thermal Monitor (TM2) = Disabled
Cpu EIST Function = Disabled

Sind diese Aktiviert, kann es zu instabilität führen oder kommen !!

MB Intelligent Tweaker ( M.I.T )


Robust Graphics Booster = Auto
Cpu Clock Ratio (Multiplikator) = 9X
Cpu Host Clock control = Enabled
Cpu Host Frequency (Mhz) = In 15 bis 20ger schritten takten
Pci Express Frequency = 100
C.I.A.2 = Disabled
System Memory Multiplier = 2.00
High Speed DRAM Settings = option 1

System Voltage Control = Manual
DDR2 Overvoltage control = +0.100V
Pci-E Overvoltage Control = Normal
(G) MCH Overvoltage Control = +0.10V
FSB Voltage Control = +0.10V
Cpu Overvoltage control = erstmal normal, kommt es zu instabilität dann z.B von 1.28V auf 1.30V machen ;)

Wenn es im bios alles eingestellt ist, abspeichern und hochfahren lassen!

Wenn Windows Hochgefahren ist, Als erstes CoreTemp 0.97.1 Anmachen und Temps Prüfen!!!

Danach für ca. 5.10min. Prime Starten und gucken ob es fehler gibt, wenn nicht kannst du sicher sein das alles okay ist.

wenn du dann weiter übertakten willst, ab ins bios und Cpu Host frequency in 15-20 schritten erhöhen und dann wieder mit coretemp und prime testen.

Mit CPU-Z Guck bitte nach der spannung und nach der Frequenz ( z.B 2200Mhz)

Die temps dürfen 65°C nicht überschreiten !! passiert das, sofort Prime ausmachen!!


Wenn du noch weitere Infos Brauchst,

ICQ: 434431045
MSn: p_hachem02@hotmail.de



Vielen Dank schon mal an euch !!!!....ABER....

Wieso " Cpu Clock Ratio (Multiplikator) = 9X" ??? Ich habe doch 10 ?
Und wieso ändert sich die Zuordnung der HDD nach dem einfrieren....???

Werde mal mehr Saft geben und mal schauen...
Temps sehen sehr gut bei mir aus...(siehe oben)
Werde aber natürlich eure Ratschläge beherzigen und mal "Prime" laufen lassen.
Melde mich dann....
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

so morgen werde ich weiter antworten, jetzt werde ich erstmal schlafen gehen, muss früh aufstehen :ugly:
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

nene hattest schon recht :)


So und falls was schief geht, einfach melden !
 
Zuletzt bearbeitet:
TE
TE
wfmb1747

wfmb1747

Kabelverknoter(in)
AW: Probleme nach Übertaktung

So..probleme über probleme...

Konnte den Rechner nicht mehr starten....Von 2 HDD´s wurde nur noch eine erkannt aber der Name war mit unverständlichen Zeichen gekrönt.:wall:

Habe aber gemerkt das das Stromkabel der ersten HDD sehr gewackelt hat....mmmhhh , desweitern sagte er mir beim Booten das die Windows System_Datei Config beschädigt sei.... nachdem ich das HDD Kabel nochmal ordentlich gesteckt habe ..... tatatata... die Kiste läuft.
Denke aber nicht das es das Problem mit dem Übertakten war.

Werde heute Abend die Kisten (wenn ich von der Arbeit komme) stressen.

Gruß
Bogo
 

mille25

Freizeitschrauber(in)
AW: Probleme nach Übertaktung

omg ich kann nicht fassen dass hier mehr mainbaordspannung vorgeschlagen wird. als ob das mainboard nicht fsb 260 packt, rofl. meins packt 438 locker OHNE mehr spannung und das is auch p35-ds4.

definitiv ram oder cpu spannung

versuch halt mal cpu 1.35 volt manuell einstellen und ram +0.2 volt.
 

mille25

Freizeitschrauber(in)
AW: Probleme nach Übertaktung

muss prime schon wenigstens ne stunde laufen lassen ~~ mit 2 1024k tests kann man nicht viel anfagen.
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

so ich sehe es hat geklappt, waren es meine einstellungen vom bios die ich dir gegeben habe ??

wenn ja, dann freu ich mich sehr dir geholfen zu haben :):)


emm.... sagmal was hast du eig. für einen kühler ?? weil 61°C ohne die spannung zu erhöhen schon mächtig ist!!
 
TE
TE
wfmb1747

wfmb1747

Kabelverknoter(in)
AW: Probleme nach Übertaktung

so ich sehe es hat geklappt, waren es meine einstellungen vom bios die ich dir gegeben habe ??

wenn ja, dann freu ich mich sehr dir geholfen zu haben :):)


emm.... sagmal was hast du eig. für einen kühler ?? weil 61°C ohne die spannung zu erhöhen schon mächtig ist!!

Was meinst du damit? (Viel/Wenig)
Freezer Pro7
 
Oben Unten