• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Probleme nach Übertaktung

wfmb1747

Kabelverknoter(in)
Probleme nach Übertaktung

Moin Moin,

Folgendes Problem.
Ich habe meinen E4400 @2000 auf 2600 übertaktet.(FSB 260)

Benchmark 06 + andere Programme getestet und alles super .
Temeratur / CPU 56Grad /GPU 50Grad

Nun spielt meine Frau im Internet Majong oder andere sehr einfache KLEINE spiele die den Rechner nicht im Ansatz belasten.
Nach ca.5-120 Min hängt sich der Rechner auf.

*Nach dem Manuellen neu start*
Sind im Bios die Festplatten vertauscht...Master ist nun Secound.

Problem besteht desweiteren auch bei Cod4 ... Meine G15 zeigt noch kurz vor dem Einfrieren das die CPU auslastung auf 0 und kurz auf 50% geht und dann war es das.

PCI ist Manuell auf 100 im Bios fixiert. ( Steht nicht auf Auto - weil sonst dieser mit Übertaktet wird.


Wenn der FSB auf 200 (Standart) steht gibt es keine Probleme!
Alle Programme lauft super stabil ( Keinen Absturz )

Daten:
P35DS3
2x1024MB Team DDR2 800
400 Watt Netzteil ( Marke kann ich nicht sagen , war aber mit 85 ziemlich teuer)
Sparkle PX88GT512D3-HP
E4400
Freezer 7 Pro

Hat jemand eine Idee ? Bzw. Kann mir jemand seine Einstellung im Bios Posten?!

Danke & Gruß
Bogo
 

Mr_Duese

Komplett-PC-Aufrüster(in)
AW: Probleme nach Übertaktung

Benchmark 06, kann ich mir jetzt nich viel drunter vorstellen um deine CPU und oder evtl. Ram auf Stabilität zu überprüfen.

Hast du es mit Prime ausprobiert?

Ist der gescheit übertaktet?

Vllt. die VCore beim übertakten nicht erhöht?

Oder den Ram noch auf 1,8V laufen ?
Beim DS3 muss man den Wert auf +0,2 setzen um 2V bereitzustellen.
1,8V reichen nicht immer.
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

Hi,

also ich würde auch ma sagen stell ma die spannung was höher könnte vlt. helfen, evtl. auch mal die spannung von der northbridge und FSB um +0.10V höher stellen.

Dann gucken was geschieht;)
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

achso ich meine natürlich die spannung der cpu, und wie mein vorredner auch schon sagte auch vom ram die spannung mal höher drehen !
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

Advanced BIOS Features


Cpu Thermal Halt (C1E) = Disabled
Cpu Thermal Monitor (TM2) = Disabled
Cpu EIST Function = Disabled

Sind diese Aktiviert, kann es zu instabilität führen oder kommen !!

MB Intelligent Tweaker ( M.I.T )


Robust Graphics Booster = Auto
Cpu Clock Ratio (Multiplikator) = 9X
Cpu Host Clock control = Enabled
Cpu Host Frequency (Mhz) = In 15 bis 20ger schritten takten
Pci Express Frequency = 100
C.I.A.2 = Disabled
System Memory Multiplier = 2.00
High Speed DRAM Settings = option 1

System Voltage Control = Manual
DDR2 Overvoltage control = +0.100V
Pci-E Overvoltage Control = Normal
(G) MCH Overvoltage Control = +0.10V
FSB Voltage Control = +0.10V
Cpu Overvoltage control = erstmal normal, kommt es zu instabilität dann z.B von 1.28V auf 1.30V machen ;)

Wenn es im bios alles eingestellt ist, abspeichern und hochfahren lassen!

Wenn Windows Hochgefahren ist, Als erstes CoreTemp 0.97.1 Anmachen und Temps Prüfen!!!

Danach für ca. 5.10min. Prime Starten und gucken ob es fehler gibt, wenn nicht kannst du sicher sein das alles okay ist.

wenn du dann weiter übertakten willst, ab ins bios und Cpu Host frequency in 15-20 schritten erhöhen und dann wieder mit coretemp und prime testen.

Mit CPU-Z Guck bitte nach der spannung und nach der Frequenz ( z.B 2200Mhz)

Die temps dürfen 65°C nicht überschreiten !! passiert das, sofort Prime ausmachen!!


Wenn du noch weitere Infos Brauchst,

ICQ: 434431045
MSn: p_hachem02@hotmail.de
 

killer89

Volt-Modder(in)
AW: Probleme nach Übertaktung

ein anderer Ramteiler könnte auch schon Wunder wirken...
und PCI @ 100Mhz??? :ugly: meinst doch bestimmt den PCIe
PCI sollte auf 33.33 Mhz stehen.
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

oh sry meinte ich ja pci-e = 100Mhz und 2.00 ist bei gigabyte der ramteiler 1:1
 
TE
wfmb1747

wfmb1747

Kabelverknoter(in)
AW: Probleme nach Übertaktung

Advanced BIOS Features


Cpu Thermal Halt (C1E) = Disabled
Cpu Thermal Monitor (TM2) = Disabled
Cpu EIST Function = Disabled

Sind diese Aktiviert, kann es zu instabilität führen oder kommen !!

MB Intelligent Tweaker ( M.I.T )


Robust Graphics Booster = Auto
Cpu Clock Ratio (Multiplikator) = 9X
Cpu Host Clock control = Enabled
Cpu Host Frequency (Mhz) = In 15 bis 20ger schritten takten
Pci Express Frequency = 100
C.I.A.2 = Disabled
System Memory Multiplier = 2.00
High Speed DRAM Settings = option 1

System Voltage Control = Manual
DDR2 Overvoltage control = +0.100V
Pci-E Overvoltage Control = Normal
(G) MCH Overvoltage Control = +0.10V
FSB Voltage Control = +0.10V
Cpu Overvoltage control = erstmal normal, kommt es zu instabilität dann z.B von 1.28V auf 1.30V machen ;)

Wenn es im bios alles eingestellt ist, abspeichern und hochfahren lassen!

Wenn Windows Hochgefahren ist, Als erstes CoreTemp 0.97.1 Anmachen und Temps Prüfen!!!

Danach für ca. 5.10min. Prime Starten und gucken ob es fehler gibt, wenn nicht kannst du sicher sein das alles okay ist.

wenn du dann weiter übertakten willst, ab ins bios und Cpu Host frequency in 15-20 schritten erhöhen und dann wieder mit coretemp und prime testen.

Mit CPU-Z Guck bitte nach der spannung und nach der Frequenz ( z.B 2200Mhz)

Die temps dürfen 65°C nicht überschreiten !! passiert das, sofort Prime ausmachen!!


Wenn du noch weitere Infos Brauchst,

ICQ: 434431045
MSn: p_hachem02@hotmail.de



Vielen Dank schon mal an euch !!!!....ABER....

Wieso " Cpu Clock Ratio (Multiplikator) = 9X" ??? Ich habe doch 10 ?
Und wieso ändert sich die Zuordnung der HDD nach dem einfrieren....???

Werde mal mehr Saft geben und mal schauen...
Temps sehen sehr gut bei mir aus...(siehe oben)
Werde aber natürlich eure Ratschläge beherzigen und mal "Prime" laufen lassen.
Melde mich dann....
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

ja immer den nehmen der vom prozessor der höchste ist war nur ein beispiel;)
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

so morgen werde ich weiter antworten, jetzt werde ich erstmal schlafen gehen, muss früh aufstehen :ugly:
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

nene hattest schon recht :)


So und falls was schief geht, einfach melden !
 
Zuletzt bearbeitet:
TE
wfmb1747

wfmb1747

Kabelverknoter(in)
AW: Probleme nach Übertaktung

So..probleme über probleme...

Konnte den Rechner nicht mehr starten....Von 2 HDD´s wurde nur noch eine erkannt aber der Name war mit unverständlichen Zeichen gekrönt.:wall:

Habe aber gemerkt das das Stromkabel der ersten HDD sehr gewackelt hat....mmmhhh , desweitern sagte er mir beim Booten das die Windows System_Datei Config beschädigt sei.... nachdem ich das HDD Kabel nochmal ordentlich gesteckt habe ..... tatatata... die Kiste läuft.
Denke aber nicht das es das Problem mit dem Übertakten war.

Werde heute Abend die Kisten (wenn ich von der Arbeit komme) stressen.

Gruß
Bogo
 

mille25

Freizeitschrauber(in)
AW: Probleme nach Übertaktung

omg ich kann nicht fassen dass hier mehr mainbaordspannung vorgeschlagen wird. als ob das mainboard nicht fsb 260 packt, rofl. meins packt 438 locker OHNE mehr spannung und das is auch p35-ds4.

definitiv ram oder cpu spannung

versuch halt mal cpu 1.35 volt manuell einstellen und ram +0.2 volt.
 

mille25

Freizeitschrauber(in)
AW: Probleme nach Übertaktung

muss prime schon wenigstens ne stunde laufen lassen ~~ mit 2 1024k tests kann man nicht viel anfagen.
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

so ich sehe es hat geklappt, waren es meine einstellungen vom bios die ich dir gegeben habe ??

wenn ja, dann freu ich mich sehr dir geholfen zu haben :):)


emm.... sagmal was hast du eig. für einen kühler ?? weil 61°C ohne die spannung zu erhöhen schon mächtig ist!!
 
TE
wfmb1747

wfmb1747

Kabelverknoter(in)
AW: Probleme nach Übertaktung

so ich sehe es hat geklappt, waren es meine einstellungen vom bios die ich dir gegeben habe ??

wenn ja, dann freu ich mich sehr dir geholfen zu haben :):)


emm.... sagmal was hast du eig. für einen kühler ?? weil 61°C ohne die spannung zu erhöhen schon mächtig ist!!

Was meinst du damit? (Viel/Wenig)
Freezer Pro7
 

mille25

Freizeitschrauber(in)
AW: Probleme nach Übertaktung

warum prime auf standarttakt? xD ich dachte so wäre er stabiel?

stell halt fsb 266 ein, dann noch ramteiler ändern, damit ram auf standart läuft, anschließend cpu spannung auf 1.35 volt und vllt ram +0.2 volt, sollte aber eigentlich nicht nötig sein. dann nochmal prime gucken. und 61 grad ist natürlich viel zu viel :D
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

also 61°C mi nem Freezer 7 pro, also ich hab das teil auch auf meinem E6400 standart 2x2,13Ghz Oc: 2x3520Mhz hab 62°C unter volllast so 1 stunde prime:ugly:
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

also schon ein bischen viel fürn freezer 7pro, wieiviel WLP hast du denn drauf,

vlt. mal was runter nehmen oder drauf packen!!
 

killer89

Volt-Modder(in)
AW: Probleme nach Übertaktung

joa, find ich auch schon heftig... ich hab bei nem bekannten den Boxed drauf und da is es @ 2,6 GHz bei der gleichen cpu net so warm...

@ Crackgamer: könnteste wohl deine Postings in einem machen? das müllt nur und machts auch nich besser lesbar/ verständlich... naja is meine meinung :)
 

CentaX

BIOS-Overclocker(in)
AW: Probleme nach Übertaktung

Äääähm Frage:
Wird beim Anheben vom FSB wirklich automatisch der PCIe- Takt angehoben? oO
Das könnte dann nämlich der Grund für meine Abstürze sein...
Manchmal gibts senkrechte Streifen auf dem Bild, manchmal ein blaues Bild...
Display vonner G15 geht dann auch nicht mehr, also ist der richtig abgeschmiert...
Und wenn ja, gibts ein Prog, um den PCIe Takt auszulesen?
Gigabyte ET5 zeigt nur 1,5V Spannung, aber keinen Takt an...
In Everest kann man den PCIe Takt nicht mal anwählen^^
Wär euch dankbar, thx...
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

also die pci-e freq. wird NICHT automatisch angehoben:ugly:

das musst du alles im bios machen !!

wenn du mir sagt was du für ein board und bios du hast dann kann ich dir evt. weiterhelfen !
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

MB Intelligent Tweaker ( M.I.T )


Robust Graphics Booster = Auto
Cpu Clock Ratio (Multiplikator) = 10X
Cpu Host Clock control = Enabled
Cpu Host Frequency (Mhz) = 350
Pci Express Frequency = 100
C.I.A.2 = Disabled
System Memory Multiplier = 2.00
High Speed DRAM Settings = option 1

System Voltage Control = Manual
DDR2 Overvoltage control = +0.100V
Pci-E Overvoltage Control = Normal
(G) MCH Overvoltage Control = +0.10V
FSB Voltage Control = +0.10V
Cpu Overvoltage control = 1.35000V

übernehme es so!
 
TE
wfmb1747

wfmb1747

Kabelverknoter(in)
AW: Probleme nach Übertaktung

Äääähm Frage:
Wird beim Anheben vom FSB wirklich automatisch der PCIe- Takt angehoben? oO
Das könnte dann nämlich der Grund für meine Abstürze sein...
Manchmal gibts senkrechte Streifen auf dem Bild, manchmal ein blaues Bild...
Display vonner G15 geht dann auch nicht mehr, also ist der richtig abgeschmiert...
Und wenn ja, gibts ein Prog, um den PCIe Takt auszulesen?
Gigabyte ET5 zeigt nur 1,5V Spannung, aber keinen Takt an...
In Everest kann man den PCIe Takt nicht mal anwählen^^
Wär euch dankbar, thx...

Bei mir stand die Option auf Auto...und in vielen Foren wurde berichtet das es zu Abstürzen kommen kann/muß.
Wärmestau kann ich ausschließen da ich einen sehr guten Luftstrom im Gehäuse habe.
Aber wenn ihr mir sagt das es zu viel Temperatur ist werde ich mal schauen.
Denn Crysis konnte ich sehr gut spielen (FSB200) 1280x786 und alles auf High/Cod4 das selbe....

PS: Werde den Lüfter mal abnehmen und mir die WLP mal anschauen...bzw nacharbeiten. Schaffe ich aber erst heute Abend da ich bei der Arbeit bin.
 
Zuletzt bearbeitet:

Bumblebee

F@H-Team-Member & F@H-Moderator
AW: Probleme nach Übertaktung

Ja, also ich hab bei mir PCI_E auch (manuell) auf 100 und nicht auto
Und ja, die CPU wird eindeutig zu heiss - bei den Einstellungen
eventil kannst - wenn nötig - die Spannung vom RAM noch etwas erhöhen - 2.1V sollten sie sicher vertragen; schau zur Sicherheit noch beim Hersteller nach
 
TE
wfmb1747

wfmb1747

Kabelverknoter(in)
AW: Probleme nach Übertaktung

Bin nicht dazu gekommen die WLP nachzuschauen....
WEIL ich nun beim hochfahren...sprich beim Starten der Firewall einen Bluescreen bekomme.

Problem war Firewall + Realtech audiotreiber defekt.
So langsam bekomme ich das Gefühl das die HDD defekt ist.
Nachdem Installieren /Deinstallieren läuft die Kiste wieder ohne Probleme.

Kann es sonst auch der RAM sein ? Hatte ihn zwar mit Programmen getestet und keine Probleme festgestellt.

Jemand einen verdacht ?
 

BMW M-Power

PCGHX-HWbot-Member (m/w)
AW: Probleme nach Übertaktung

also ich hatte das auch schon, das ich sofort nachdem hochfahren einen freeze bekommen habe und anschliessend einen bluescreen!!

ich hab einfach mal CMOS Clear gemacht, und siehe da, es lief :)
 
TE
wfmb1747

wfmb1747

Kabelverknoter(in)
AW: Probleme nach Übertaktung

So....habe den Fehler gefunden.
Denn WLP ist genau richtig drauf! (Nicht zu viel/wenig)

Core_Temp gibt eine falsche Temperatur aus...

RightMark CPU Clock + Applet für die G15 zeigen eine Temperatur von 40Grad nach 2 stunden Prime95
Unter Windows geht die Temp sofort ( 2Min ) auf 26 Grad zurück.Also fast Zimmertemperatur.

Denke das sollte bei Standart Takt von 2000Mhz ok sein.

Werde jetzt mit dem Übertakten anfangen.

Gruß und DANKE an alle die mir hier geholfen haben/noch werden!!!
Bogo
 

mille25

Freizeitschrauber(in)
AW: Probleme nach Übertaktung

leute, bitte hört endlich mit dem fsb +0.1 oder so auf. ich betreibe das ganze mit 450 (1800)mhz fsb OHNE spannungserhöhung des mainboards 4 stunden primestable. also liegt es DEFINITIV nicht am fsb. wenn dann cpu oder ram :) (P35-DS4)

2600mhz is sowieso nichts für die cpu

probiers mal ca so:

266mhz fsb (2660mhz cpu)
vcore 1.35v
ram 2.0v/2.1v
ramtimings vllt noch manuell auf 5-5-5-18
ramteiler halt so einstellen, dass der ram nahe den standarts läuft oder bissl höher, weiss jetzt grade nicht was du für nen ram hast
dann c1e und eist aus
pcie auf 100 fixieren

so sollte das eigentlich funzen. wie gesagt, ich sehe im fsb kein problem, beim ram kein problem und bei 2660mhz bei der cpu auch kein problem.
sollte eigentlich easy laufen^^
 
Zuletzt bearbeitet von einem Moderator:
TE
wfmb1747

wfmb1747

Kabelverknoter(in)
AW: Probleme nach Übertaktung

leute, bitte hört endlich mit dem fsb +0.1 oder so auf. ich betreibe das ganze mit 450 (1800)mhz fsb OHNE spannungserhöhung des mainboards 4 stunden primestable. also liegt es DEFINITIV nicht am fsb. wenn dann cpu oder ram :) (P35-DS4)

2600mhz is sowieso nichts für die cpu

probiers mal ca so:

266mhz fsb (2660mhz cpu)
vcore 1.35v
ram 2.0v/2.1v
ramtimings vllt noch manuell auf 5-5-5-18
ramteiler halt so einstellen, dass der ram nahe den standarts läuft oder bissl höher, weiss jetzt grade nicht was du für nen ram hast
dann c1e und eist aus
pcie auf 100 fixieren

so sollte das eigentlich funzen. wie gesagt, ich sehe im fsb kein problem, beim ram kein problem und bei 2660mhz bei der cpu auch kein problem.
sollte eigentlich easy laufen^^


JA .... EIST war wohl das Problem. Nun läuft die Kiste mit 2660Mhz suuuuper.Danke and alle für Hilfe!!!
 
Oben Unten