• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

PC startet seit gestern extem langsam

Ruffi2k

Schraubenverwechsler(in)
________________________________________________________________________________________________________________________

BITTE SCHLIESSEN/LÖSCHEN. LAG AN MEINER EXTERNEN FESTPLATTE, WIE AUCH IMMER. SORRY FÜR DEN POST!
________________________________________________________________________________________________________________________


Guten Tag zusammen,

vorab mein System:

------------------
System Information
------------------
Time of this report: 12/3/2019, 13:19:07
Machine name: DESKTOP-EHTOOHB
Machine Id: {6A6B21A8-528B-4D3F-8749-961567F34C97}
Operating System: Windows 10 Pro 64-bit (10.0, Build 17763) (17763.rs5_release.180914-1434)
Language: German (Regional Setting: German)
System Manufacturer: Micro-Star International Co., Ltd.
System Model: MS-7B79
BIOS: Default System BIOS (type: BIOS)
Processor: AMD Ryzen 5 3600X 6-Core Processor (12 CPUs), ~3.8GHz
Memory: 16330MB RAM
Available OS Memory: 16330MB RAM
Page File: 5599MB used, 15594MB available
Windows Dir: C:\WINDOWS
DirectX Version: DirectX 12
DX Setup Parameters: Not found
User DPI Setting: 96 DPI (100 percent)
System DPI Setting: 96 DPI (100 percent)
DWM DPI Scaling: Disabled
Miracast: Available, with HDCP
Microsoft Graphics Hybrid: Not Supported
DxDiag Version: 10.00.17763.0001 64bit Unicode

Zu meinem Problem:

Seit heute startet mein Rechner extrem langsam. Normalerweise bin ich bei ca. 8 Sekunden Startzeit. Jetzt dauert es teilweise 2-3 Minuten. Sobald ich dann den Desktop sehe, dauert es nochmal einige Zeit, bis die Desktop Symbole dann endlich laden. Änderungen am System habe ich nicht vorgenommen. Ich habe mir aufgrund der blackfridaywoche eine Blackwidow tastatur von razor gekauft, welche seit gestern in Betrieb ist. Das Synapse programm dazu hatte ich installiert und dachte zuerst, dass es in diesem liegt. Synapse habe ich dann grad deinstalliert. Der PC startet immer noch extrem langsam.

Ich die Systemsteuerung komme ich ebenfalls nicht mehr. Angezeigt wird mir das:


Konnte vorhin noch in die Diagnostic rein:


Der mit der Fehlermeldung und kristisch 100:

BootTsVersion 2
BootStartTime 2019-12-03T09:43:20.753034000Z
BootEndTime 2019-12-03T09:49:41.847176900Z
SystemBootInstance 56
UserBootInstance 56
BootTime 299510
MainPathBootTime 105210
BootKernelInitTime 32
BootDriverInitTime 184
BootDevicesInitTime 2575
BootPrefetchInitTime 0
BootPrefetchBytes 0
BootAutoChkTime 0
BootSmssInitTime 18360
BootCriticalServicesInitTime 1026
BootUserProfileProcessingTime 888
BootMachineProfileProcessingTime 77
BootExplorerInitTime 81075
BootNumStartupApps 17
BootPostBootTime 194300
BootIsRebootAfterInstall false
BootRootCauseStepImprovementBits 0
BootRootCauseGradualImprovementBits 0
BootRootCauseStepDegradationBits 4194304
BootRootCauseGradualDegradationBits 0
BootIsDegradation false
BootIsStepDegradation false
BootIsGradualDegradation false
BootImprovementDelta 0
BootDegradationDelta 0
BootIsRootCauseIdentified true
OSLoaderDuration 605
BootPNPInitStartTimeMS 32
BootPNPInitDuration 3941
OtherKernelInitDuration 70
SystemPNPInitStartTimeMS 3988
SystemPNPInitDuration 115
SessionInitStartTimeMS 4127
Session0InitDuration 16167
Session1InitDuration 345
SessionInitOtherDuration 1846
WinLogonStartTimeMS 22487
OtherLogonInitActivityDuration 682
UserLogonWaitDuration 3305

Kann mir jemand behilflich sein?

Danke.
 
Zuletzt bearbeitet:
Oben Unten