• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Pc startet nicht mehr richtig + Freezes

eSpox

Freizeitschrauber(in)
Ich habe folgendes Problem:

Mein Pc friert immer im normalen Betrieb ein (z.b wenn ich nur Idle habe oder wenn ich einfach im Firefox eine I-Net Seite offen lasse und dann kann es jeder zeit einfrieren.)

Er friert immer ein wenn er eigentlich nciht sehr viel gefordert ist.

Daten:

Nt wurde schon getauscht Mainboard(Defekt) auch

Ram auch schon 2 mal getauscht(Defekt)


2.) Da dieses Problem schon lange da ist habe ich hier schon ein Theard doch hat sich jetzt dramatischen neu ergeben:

Immer wenn der Pc jetzt länger aus war und ich ihn an mache startet er kurz und hängt sich dann aber schon sofort auf(beim 1ten Screen den man sehen kann)bei mir ist das das Betreiber Logo vom Mainboard weiter schafft er das schon nicht mehr. Noch bevor er die Sachen lädt wie Festplatte etc. stürtzt er ab und hängt sich auf. Dann kann ich nur "RESET" drücken. Wenn ich dann Reset drücke kommt es wieder und wieder bis er dann mal endlich richtig hochfährt.



Bitte helft mir bitte

Daten:

Informationsliste Wert
Computer
Computertyp ACPI-Multiprocessor-PC
Betriebssystem Microsoft Windows XP Home Edition
OS Service Pack Service Pack 2
Internet Explorer 7.0.5730.11 (IE 7.0)
DirectX 4.09.00.0904 (DirectX 9.0c)
Domainanmeldung OTSERV
Datum / Uhrzeit 2007-12-08 / 11:35

Motherboard
CPU Typ DualCore AMD Athlon 64 X2, 2000 MHz (10 x 200) 3800+
Motherboard Name MSI K9N Platinum (MS-7250) (3 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Dual Gigabit LAN, IEEE-1394)
Motherboard Chipsatz nVIDIA nForce 570 Ultra, AMD Hammer
Arbeitsspeicher 1024 MB (DDR2-667 DDR2 SDRAM)
BIOS Typ AMI (08/02/06)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
Anschlüsse (COM und LPT) Druckeranschluss (LPT1)

Anzeige
Grafikkarte NVIDIA GeForce 7600 GS (256 MB)
3D-Beschleuniger nVIDIA GeForce 7600 GS
Monitor Philips 170V [17" LCD] (AU30630036689)

Multimedia
Soundkarte Realtek ALC883 @ nVIDIA nForce 570 Ultra (MCP55U) - High Definition Audio Controller

Datenträger
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
Floppy-Laufwerk Diskettenlaufwerk
Festplatte SAMSUNG HD300LJ (300 GB, 7200 RPM, SATA-II)
Optisches Laufwerk HL-DT-ST DVD-RAM GSA-H22N (DVD+R9:8x, DVD-R9:8x, DVD+RW:18x/8x, DVD-RW:18x/6x, DVD-RAM:12x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW/DVD-RAM)
Optisches Laufwerk HL-DT-ST DVD-ROM GDR8164B (16x/52x DVD-ROM)
S.M.A.R.T. Festplatten-Status OK

Partitionen
C: (NTFS) 286157 MB (243118 MB frei)
Speicherkapazität 279.5 GB (237.4 GB frei)

Eingabegeräte
Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus Microsoft PS/2 Port Mouse (IntelliPoint)
Maus Microsoft USB Wireless Mouse (IntelliPoint)

Netzwerk
Netzwerkkarte MSI Wireless Adapter

Peripheriegeräte
Drucker Microsoft XPS Document Writer
Infrarot Controller Infrarotanschluss
USB1 Controller nVIDIA nForce 570 Ultra (MCP55U) - OHCI USB 1.1 Controller
USB2 Controller nVIDIA nForce 570 Ultra (MCP55U) - EHCI USB 2.0 Controller
USB-Geräte USB-HID (Human Interface Device)

DMI
DMI BIOS Anbieter American Megatrends Inc.
DMI BIOS Version 080014
DMI Systemhersteller MSI
DMI Systemprodukt MS-7250
DMI Systemversion 1.1
DMI Systemseriennummer To Be Filled By O.E.M.
DMI System UUID 00020003-00040005-00060007-00080009
DMI Motherboardhersteller MSI
DMI Motherboardprodukt MS-7250
DMI Motherboardversion 1.1
DMI Motherboardseriennummer To be filled by O.E.M.
DMI Gehäusehersteller To Be Filled By O.E.M.
DMI Gehäuseversion To Be Filled By O.E.M.
DMI Gehäuseseriennummer To Be Filled By O.E.M.
DMI Gehäusekennzeichnung To Be Filled By O.E.M.
DMI Gehäusetyp Desktop Case
DMI gesamte / freie Speichersockel 4 / 2
 
Zuletzt bearbeitet:

Rain_in_may84

PCGHX-HWbot-Member (m/w)
AW: Pc Startet Nicht Mehr Richtig + Freezes

Wie ich sehe hast du immer noch Probleme. Und wie es aussieht liegt es nicht an Überhitzung. Es gibt noch 2 wahrscheinliche Möglichkeiten, woran es liegen könnte. Der Pozessor ist im Eimer oder das Netzteil spinnt. Wenn möglich mal die Komponenten Austauschen und gucken obs eine Besserung gibt. Am besten mal Kumpels nach älterer AM2 CPU und Netzteil fragen.
Mehr fällt mir dazu auch nit ein sorry
 

Delious

PC-Selbstbauer(in)
AW: Pc Startet Nicht Mehr Richtig + Freezes

looooool

Jetzt versuchst Du hier unter anderem Namen dein Glück?

Mister AMD x2 3800+.........

http://lookbeyond.de/showthread.php?t=85190&page=2

Wirste hier dann auch ausfallend und beschimpfst die Member weil sie dein kauderwelsch nicht verstehen?

@all: Lasst euch von dem hier nicht veräppeln und ich gebe euch einen guten Rat: Helft ihm nicht, er bekommt es eh nie gebacken!
 
TE
eSpox

eSpox

Freizeitschrauber(in)
AW: Pc Startet Nicht Mehr Richtig + Freezes

Überhaput nicht. Es ist nur eben so das ich das Problem immer noch habe und ich habe das Problem mit den Lookbeyond Mitgleidern weil die mir vorwerfen das ich immer nur frage und nix mache. Hier ist es anders hier sind alle nett und super freundlich. Habe übrigens NT schon getauscht(vom Xilence Power zu Be-Quit) beim Lookbeyond Board meinten alle: Tausch einfach das Nt usw. So habe das Nt getauscht und immernoch die Probleme. Übrigens mein Freund's Pc läuft perfect mit meinem alten Xilence.

Eiso was kann es sein?

Jetzt hängt er sich bei jeden neu an machen auf egal ob er 5 stunden oder 5 minuten aus war. Bitte helft mir. Mainboard Ram NT wurden schon getauscht.



PS: Könnt gerne nach Bremen kommen hab ich kein Problem mit.
 

jetztaber

PCGHX-HWbot-Member (m/w)
AW: Pc Startet Nicht Mehr Richtig + Freezes

@Delious und Hbfe614

Persönliche Auseinandersetzungen bitte nicht im Forum austragen, sonst wird gelöscht.

@Hbfe614

Im Bios die EIST Funktion und/oder C1E Support ausschalten.

Unter Windows die Einstellungen wie auf den Bildern gezeigt überprüfen und vornehmen:
 
TE
eSpox

eSpox

Freizeitschrauber(in)
AW: Pc Startet Nicht Mehr Richtig + Freezes

Hab ich war bei mir alles so außer ich hatte Dauerbetrieb an statt jetzt Desktop.

Im Bios finde ich die Funktion nicht.


EDIT: Das er schon direkt nach dem an machen abstürtzt kam ganz plötzlich. Hab davor nix umgestellt.
 

HtPC

PCGH-Community-Veteran(in)
AW: Pc Startet Nicht Mehr Richtig + Freezes

I

Nt wurde schon getauscht Mainboard(Defekt) auch

Ram auch schon 2 mal getauscht(Defekt)

Betriebssystem Microsoft Windows XP Home Edition
OS Service Pack Service Pack 2

MSI K9N Platinum (MS-7250)
Arbeitsspeicher 1024 MB (DDR2-667 DDR2 SDRAM

BIOS Typ AMI (08/02/06):wall:

Grafikkarte NVIDIA GeForce 7600 GS (256 MB)

S.M.A.R.T. Festplatten-Status OK:wow:


Wie schon vor einem halben Jahr geraten, sollte endlich das Biosupdate durch geführt werden.
Was noch immer nicht geschehen ist.:nene:

http://global.msi.com.tw/index.php?func=downloaddetail&type=bios&maincat_no=1&prod_no=252

Da Du nicht das machst, was man dir als Hilfe anbietet, wird es wohl noch ewig so weiter gehen.

Den ganzen "Überwachungs -Quatsch" bitte im BIOS abschalten. S.M.A.R.T disablen!

Nt und Board fallen als Fehlerquelle aus, da bereits getauscht.

Der Speicher ist zwar getauscht, laut deinen Angaben, da die noname Riegel scheinbar kein SPD timing vertragen,
sollte nach dem BIOSUPDAT das SYSTEM mit den default, besser den save Einstellungen betrieben werden. Den mehr verträgt der Ram wohl nicht.

All diese Hinweise sind schon zum X-ten mal von X-Leuten angeraten worden.
Es gibt drei Threads bei lookbeyond, und jetzt wohl auch zwei oder drei hier im Forum.

Ohne Vollzugsmeldung der angeratenen Dinge, geht von mir aus hier nichts mehr.

MfG
 

Delious

PC-Selbstbauer(in)
AW: Pc Startet Nicht Mehr Richtig + Freezes

Überhaput nicht. Es ist nur eben so das ich das Problem immer noch habe und ich habe das Problem mit den Lookbeyond Mitgleidern weil die mir vorwerfen das ich immer nur frage und nix mache. Hier ist es anders hier sind alle nett und super freundlich. Habe übrigens NT schon getauscht(vom Xilence Power zu Be-Quit) beim Lookbeyond Board meinten alle: Tausch einfach das Nt usw. So habe das Nt getauscht und immernoch die Probleme. Übrigens mein Freund's Pc läuft perfect mit meinem alten Xilence.

Eiso was kann es sein?

Jetzt hängt er sich bei jeden neu an machen auf egal ob er 5 stunden oder 5 minuten aus war. Bitte helft mir. Mainboard Ram NT wurden schon getauscht.





PS: Könnt gerne nach Bremen kommen hab ich kein Problem mit.


So ist es bestimmt NICHT gewesen. Wir alle haben unendliche male versucht dir zu helfen mit allen erdenklichen Lösungsversuchen die hier auch schon alle angesprochen wurden aber es hat bei dir nicht gefruchtet.
Und bitte hör auf lookbeyond in den dreck zu ziehen, danke.

@jetztaber: Möchte hier keinen Streit anzetteln, wenn dies so rübergekommen ist tut es mir leid.
 
TE
eSpox

eSpox

Freizeitschrauber(in)
schon wieder fängt das an. ich hab schon längst ein bios update gemacht.

Edit: Ich denke das die ganze Zeit wie auch von euch angenommen ein Hardware Defekt da ist und jetzt das Teil total im XXXX ist.

Ich hab auch nix umgestellt auf ein mal kam das Problem mit den Neustarten und jetzt hängen bleiben beim starten. Wenn ich jetzt mein pc aus mache und direkt wieder an mache ist alles normal nur wenn er bisshen länger steht gehtz nicht.


Board wurde schon getauscht Ram auch(und von mir getestet) Burn-In test keine error's
 
Zuletzt bearbeitet:

jetztaber

PCGHX-HWbot-Member (m/w)
auf ein mal kam das Problem mit den Neustarten und jetzt hängen bleiben beim starten. Wenn ich jetzt mein pc aus mache und direkt wieder an mache ist alles normal nur wenn er bisshen länger steht gehtz nicht.

Kommt dann wenn er beim Einschalten hängenbleibt eine Fehlermeldung wie "CMOS checksum error" oder was passiert dann?
 
TE
eSpox

eSpox

Freizeitschrauber(in)
1.) ich mach Pc an(Power Knopf)

2.) Kommt das Start Logo vom Mainboard

3.) Bild bleibt stehen kann nix machen(In bios etc.)

4.) Reset Knopf(das gleiche noch mal 2 +3)

5.) Reset Knopf(das gleiche noch mal 2 +3)

6.) Reset Knopf(das gleiche noch mal 2 +3)

7.) Dann startet er ganz normal(logo->kommt ein(wie es auch normal ist)ein Ton: Dit(ganz kurz als würde was anspringen)->lädt Festplatten etc ->windows Start Logo->bin im Windows)
 
Zuletzt bearbeitet:

jetztaber

PCGHX-HWbot-Member (m/w)
Ja, wenn es denn möglich ist: CPU und Graka von einem Freund ausleihen und Verhalten des Rechners testen. Es ist recht schwierig das fehlerhafte Teil zu erkennen, wenn man keine Komponenten zum Austauschen und Testen hat.

Wenn es so weitergeht wie es aussieht, wirst Du bald einen komplett neuen Rechner haben...
 
TE
eSpox

eSpox

Freizeitschrauber(in)
Zu Weinachten bekomm ich ein Amd Athlon 64 X2 5600+ + Zalman CNPS 9500-AM2


Vorher sieht es schlecht aus weil meine Freunde die haben alle Intel wollte eigentlich mit meinem AMD Rechner angeben.


Hört sich oben jetzt akcke ana ber ich Lebe nicht grad in einer Welt mit lauter Pc Freaks als Freunden. Ich kann nciht immer hin gehen und einfach alles tauschen.
 

MrMorse

Freizeitschrauber(in)
AW: Pc Startet Nicht Mehr Richtig + Freezes

und evtl. mal die Knopfzelle auf dem Board austauschen.

Hast Du darauf schon eine Reaktion? Siehst Du, das meint Delious...

Aber zum Thema:
Ich glaube auch, daß es die MB-Batterie sein könnte.


@Threadersteller
1. MB-Batterie nachmessen (ca. 3 Volt)
2. Direkt nach dem Einschalten ins Bios gehen und das Hersteller-Logo abschalten. Dann sieht man ggf, wo das Bios stehen bleibt.
 
TE
eSpox

eSpox

Freizeitschrauber(in)
Okay ich gehe gleich ins Bios und mach das Betreiber logo weg.

Sag mal wie messe ich die den nach? gibs den Wert auch unter spannungs dings im Bios oder wie??

3.)
Ich bin gard wieder gekommen und hab versucht mein Pc an zu machen. ich habe versucht 10 mal wieder auf Reset Knopf immer das gleiche immer hängen geblieben. Dann habe ich Pc aus gemacht NT vom STrom getrennt und wieder verbunden. Dann gings wieder.
 

MrMorse

Freizeitschrauber(in)
Im Bios sehe ich nichts.

Mußt Du rausnehmen und mit einem Voltmeter nachmessen.
Wenn Du kein Messgerät hast, dann mußt Du jemanden finden, der eins hat (Elektroladen).
 

jetztaber

PCGHX-HWbot-Member (m/w)
Die Spannung der Knopfzelle kann man mit einem Voltmeter nachmessen. Da Du keines hast, kauf Dir einfach eine Knopfzelle die mit 20.. beginnt, oder bau sie aus und nimm sie zum Einkauf mit.
 

HtPC

PCGH-Community-Veteran(in)
Die Spannung der Knopfzelle kann man mit einem Voltmeter nachmessen. Da Du keines hast, kauf Dir einfach eine Knopfzelle die mit 20.. beginnt, oder bau sie aus und nimm sie zum Einkauf mit.

Warum noch messen? So eine Batterie hat doch fast jede Tanke.
Wenn es dann nicht besser ist, sollte mal vernünftiger Ram von einer Marke in den Rechner.
 

jetztaber

PCGHX-HWbot-Member (m/w)
Dein Ab- und Anklemmen des Netzteils zum Start des Rechners lässt noch einen anderen Verdacht in mir entstehen.

Überprüfe doch mal, ob die Kontakte der Stromkabel von und zum Ein-/Ausschalter bzw. der Resettaste richtig sitzen. Vielleicht wackelt da was oder es sitzt nicht richtig. Manchmal gibts die tollsten Gründe.
 

Secondfly

Gesperrt
Rofl...das Problem kenne ich doch und dieses tritt bei MSI-Boards ganz gern nach nem BIOS-Update auf. Woher ich das weiß? Ich habe das selbe Board und gerade Heute erst von 1.6 auf 1.10 geflasht und die Lösung ist relativ einfach:

1: Rechner aus
2: Netzstecker ziehen
3: paar mal den Ein-/Ausschalter betätigen bis die LED kurz aufleuchtet (Restspannung)
4: Gehäuse öffnen
5: Batterie entfernen
6: über der Batterie ist ein kleiner roter Resetknopf
7: 5 Sek. gedrückt halten
8: Batterie wieder rein
9: Gehäuse zumachen
10: ans Netz stecken
11: Einschalten und freuen
12: Datum und Uhrzeit wieder im BIOS einstellen

So wars bei mir und ich bin zu 99% sicher das du das selbe Problem hast. Einfach Batterie entfernen reicht hier nicht, musst das kleine rote Knöple drücken.;)
 
Zuletzt bearbeitet:
TE
eSpox

eSpox

Freizeitschrauber(in)
1.) Hab keine Bios Update gemacht(sehr lange her). Hatte das Problem schon vorhher.

2.) Stelle jetzt eh zu Winachten mit neuen Board und CPU um zu Intel(hab zuviel MIsst mit AMD erfahren müssen sry)

3.) TROTZDEM danke mein Freund hat dein bschriebenes PROBLEM bei ihm werde ich deine Lösung mal veruschen.

4.) ABER super das hier noch mal welche umstellen =) Danke für deine Antwort iste cht super hier fühle mich echt wohl hier.
 

Secondfly

Gesperrt
Dein Problem mit dem Einschlafen im Betrieb kann ich nicht nachvollziehen, ging es eher darum das dir der PC nur bis zum Bootscreen keine Sorgen macht und im Anschluss nix mehr geht, nicht mal die Tastatur richtig? Darauf bezog sich die o.g. Lösung. Wenn du aber eh umsteigst ist es ja Egal. Mit der Lösung oben wärst du immerhin in den laufenden Betrieb zurück gelangt.
 
Oben Unten