• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Massive Probleme nach OC

Aeternalis

Kabelverknoter(in)
Ich hab mir vor einer Woche ein paar neue Teile für meinen Rechner zugelegt, habe aber das alte NT und die Laufwerke behalten.
Das System sieht folgendermaßen aus:

Alte Teile:
Thermaltake PurePower 460W
Hitachi Deskstar 250GB IDE
LiteOn DVD IDE

Neue Teile:
C2D E6750
Gigabyte P35-DS3
2x1GB OCZ Reaper DDR2-800 CL4
8800GT

Nach dem Zusammenbau kam als erstes ein 24h Prime durchlauf und ein 3DMark06 durlauchlauf, um zu testen ob alles funktioniert.


Als nächtes machte ich mich ans Übertakten. Am Ende lief er mit folgenden einstellungen 48h Prime und 6h Memtest stabil.

CPU Takt 3.520Mhz (FSB 440)
VCore 1,35V
MCH, FSB und RAM Voltage jeweils +0,1V
RAM Teiler 1:1 880Mhz
Timings 5 - 5 - 5 - 15 - 2T

Die Höchsttemperatur der CPU betrug dabei 58°C.

Das Maximum bei dem er noch gebootet hat lag bei:

CPU Takt 3.664Mhz (FSB 458)
VCore 1,425V
MCH und FSB Voltage jeweils +0,1V
RAM Voltage +0,2V
RAM Teiler 1:1 916Mhz
Timings 6 - 6 - 6 - 18 - 2T

Bin aber sicherheitshalber wieder ein bischen runter, mit diesen Einstellungen lief er auch nur knapp 5min um ne CPUZ Validierung und einen Prime 1M durchlauf durchzuführen.

Nach 2 Tagen fingen dann die Probleme an: Das Bild fror für ca 1 Sekunde ein und der Sound fing an zu springen. Dann lief alles flüssig weiter bis 2min später das selbe Spiel.
Dies Freezes hatte ich dann im Windows Idle alle 3-10 Minuten und unter last alle 30 Sekunden bis 4 Minuten. Damit nicht genug verzeichnet Memtest im Sekundentakt Fehler. Prime hingegen läuft weiterhin fehlerfrei.

Das zurücksetzen aller Einstellungen auf standart brachte keine Linderung, und auch ein Bios Update von F6 auf F11 zeigte keine wirkung. Genausowenig wie der tausch von HDD, DVD-Laufwerk und GraKa.

Ich habe allerdings den verdacht das es am NT liegen könnte, da dieses inzwischen zweieinhalb Jahre alt ist und neuerdings von Zeit zu Zeit ein leises, ziemlich hohes, phiependes Geräusch von sich gibt.

Wenn jemand irgend eine Idee hat vorans liegt oder wie es sich lösen lässt immer raus damit.

Danke schonmal im vorraus für alle Antworten.
 

*mrc

Komplett-PC-Käufer(in)
Netzteil kann gut sein, tauschs mal aus...die werden ja leider meistens etwas stiefmütterlich behandelt, obwohl sie wohl eine der wichtigsten Komponenten in PCs sind.
(Die Timings sind aber net so hammer^^)

//edit: Ach ja, selbst wenn du prime 2 Tage durchlaufen lässt, muss das nicht heißen, dass dein System stabil ist! Das erfährt man erst im normalen Alltag.
 

*mrc

Komplett-PC-Käufer(in)
Ich hab mich mal gewundert wieso meine CPU im Idle so um die 60° hat (war noch ein P4). Außerdem wurde mein Gehäuse auf der Oberseite hinten ziemlich heiß (man konnte es kaum mehr anfassen..).

Nagut, hab ich gesagt, es ist ein Pentium 4. *g*
Das war ein Fehler. Als es dann irgendwann anfing zu stinken, wurde mir klar, dass irgendwas nicht stimmt. ^^

Und, ja, es war das Netzteil. Richtig schön durchgekohlt.

Soviel zu meinen Erfahrungen mit den Teilen.... ; )
 
TE
A

Aeternalis

Kabelverknoter(in)
So neues NT gekauft (BQ Dark Power Pro P7 450W). Als ich den Karton gesehen hab , hab ich erst mal überlegt ob das Teil vieleicht, außer den Rechner mit Strom zu versorgen, auch noch Kaffee kocht. Was vieleicht garkeine schlechte Idee wäre, in anbetracht der Tatsache wie oft ich manchmal in die Küche rennen muss. Aber ich schweife ab.

Aussehen ist überagend, die Ausstattung noch mehr. Die Klettbänder machen im Rechner einen wesentlich besseren Eindruck als kabelbinder.
Es ist praktisch nicht zu hören. HW Monitor zeigt unter Last eine maximale Lüfterdrehzahl von 600 RPM an und am wichtigsten es gibt keine seltsamen geräusche von sich. ^^


An meinen Problemen hat sich allerdings nichts geändert.

Folgende Komponenten habe ich inzwischen durch austauschen ausgeschlossen: GraKa, Festplatte,DVD Laufwerke und alle Geräte die am USB hängen.
Bleiben also noch folgende möglichkeiten(Die ich leider nicht überprüfen kann): CPU, MoBo und Speicher
Ich werd vorsichtshalber den rechner heute abend noch zu nem Kumpel schleifen um auszuschließen das es an den Stromleitungen im Haus liegt wobei ich das für sehr unwarscheinlich halte.

Wo ichs schonmal erwähnt habe noch ne Frage zum HW Monitor.
Der zeigt bei meinem P35-DS3 eine ständig schwankende 12V Spannung an, je nach systemauslastung zwischen 2,5V und 11,95V. Könnte vieleicht ein Auslesefehler sein, oder?
Und noch was, an der Stelle wo bei meinem ASUS A8N-SLI die CPU- und Systemtemperatur angezeigt wurden, stehen bei dem neuen nur Tempin0 und 1, ist das das selbe?

So genug gefragt für heute ^^. Gehabt euch wohl und danke für alle Antworten.
 

japanmeetsgermany

Komplett-PC-Aufrüster(in)
Hallo Aeternalis!

Mag jetzt vielleicht etwas dumm klingen, aber was laufen denn bei Dir im Hintergrund für Programme!?
Ich hab das Problem auch ab und zu! Allerdings zum Glück nicht ganz so heftig wie du sondern nur ab und zu mal und habe festgestellt, dass bei mir der Spybot Search Destroy zu viel im Hintergrund rumspielt und das System ausbremst! Wenn ich den beende dann hab ich wieder meine Ruhe und es läuft alles normal!
 

MrMorse

Freizeitschrauber(in)
Neuinstallation aller Programme inkl. WinDoof:)

Wenn der RAM hin ist, nützt das nix.

BTW:
Warum schreibst Du 'WinDoof'?
Dann installiere doch ein anderes Betriebssystem! Kannst Du nicht? Weil dann Deine Spiele nicht mehr laufen? Merkwürdig. Dann solltest Du das Vehikel, mit dem Du fährst, nicht beschimpfen.

EDIT:
aus dem Vieh eine Fee gemacht ;)
 
Zuletzt bearbeitet:

Rain_in_may84

PCGHX-HWbot-Member (m/w)
BTW:
Warum schreibst Du 'WinDoof'?
Dann installiere doch ein anderes Betriebssystem! Kannst Du nicht? Weil dann Deine Spiele nicht mehr laufen? Merkwürdig. Dann solltest Du das Vihikel, mit dem Du fährst, nicht beschimpfen.

Sei nicht so jeder hat doch schon mal auf Windows geschimpft, ich bin mir sicher selbst Bill Gates hat das gemacht ;)

@ Topic
ich denke auch das der RAM hinüber ist.

MFG
 

Schrotti

Software-Overclocker(in)
Ich hab mich mal gewundert wieso meine CPU im Idle so um die 60° hat (war noch ein P4).

Sorry aber was für ein Blödsinn.

Ich habe etliche P4 Prozzis gehabt (2,4GHz, 2,8GHz, 540J, 631, Pentium D 940 mit 2x3,2GHz und alle übertaktet).

Keiner von denen hat jemals 60°C idle gehabt (selten mal unter Volllast).

Also schreib nicht so einen Mist, wenn du keine Ahnung hast!
 
TE
A

Aeternalis

Kabelverknoter(in)
Windoof neu drauf is ne prima Idee, hätt ich auch selbst drauf kommen können.

Ich hab das Memtest86 von der PCGH DVD benutzt.
 

MrMorse

Freizeitschrauber(in)
Läuft das Memtest unter Windows?
Hast Du auch das richtige 'Memtest86' ?

Ich hab das Memtest86 von der PCGH DVD benutzt.

Wenn Du Windows "Windoof" nennst, weiß ich nicht, wie ich Dich nennen soll.

Lies Dir meine konkrete Frage mal durch. Danach Deine Antwort. :wall:

Meinst Du jetzt im Ernst, dass ich mir die PCGH kaufe, um nachzusehen, welches Memtest86 da drauf ist? :lol:

Laß mal gut sein. DU hast ja das Problem und nicht ich.
 

*mrc

Komplett-PC-Käufer(in)
@Schrotti: Les dir bitte meinen Post nochmals durch. Die Temperatur von 60° kam nähmlich nur aufgrund des defekten Netzteils zustande.

Im Übrigen kann man den Fehler eines anderen Users- falls übehaupt einer existiert, auch freundlich und sachlich bemerken und nicht gleich durchdrehen und große Sprüche wie "Also schreib nicht so einen Mist, wenn du keine Ahnung hast!" ablassen.


MfG


// Und, dass ich das als 16-jähriger einem Ü30er sagen muss ist echt erbärmlich. Wo bleibt das Vorbild?
 
TE
A

Aeternalis

Kabelverknoter(in)
@MrMorse: 1. Es ist Memtest86+ V1.7 und es läuft nicht in Windows, sondern wird über das Bootmenü von Knoppix gestartet. Für nen PCGH Leser wäre die Antwort auf deine Fragen nachvollziehbar gewesen. das du keiner bist kann ich ja schlecht wissen.
2. Möchte ich mir den herrablassenden Tonfall verbitten.
3. Ist mir bis zum heutigen tag kein besserer Name für dieses Stück Software eingefallen, das in meinen Augen nur zum zocken taugt. Und nichtmal dafür würde ichs benutzen wenns ne Alternative gäbe.
4. (mal ein bissl was philosophisches) Wenn man diese ganze Welt nicht mit etwas Humor nimmt wird man doch entweder total verschroben oder wahnsinnig. Also: KEEP SMILING :sabber:

Zurück zum Thema:

Hab den Speicher getauscht, hat nichts gebracht. Meine Speicher läuft dafür bei nem Bekannten fehlerfrei.

Langsam macht sich das ungute Gefühl bei mir breit das es das MoBo ist. Kann ich aber leider nicht testen, da ich nimanden in greifbarer nähe hab der ein sockel 775 Board hat.
 
Oben Unten