• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Hilfe Q6600

THC-hArDcOrE

PC-Selbstbauer(in)
ich habe mir noch mal einen Q6600 zugelegt .....



nun habe ich folgendes Problem



prime95 läuft nicht mal auf default setting im Bios


kein overclocking oder ähnliches durchgeführt


mobo: P35 DS3P F6 Neuste Bios Version

cpu: Q6600 G0

Netzteil: 750W
 
Zuletzt bearbeitet:

Kovsk

PCGHX-HWbot-Member (m/w)
Boah das NT ist ja total overkill.
So TT: Schau mal mit CPU-Z nach, ob durch die Standard Settings der CPU und die RAMs richtig angesprochen werden.
 
TE
THC-hArDcOrE

THC-hArDcOrE

PC-Selbstbauer(in)
ja werden sie die rams u.s.w laufen so wie sie laufen können auf default


ich habe versucht mit der prime95 v. 25.5 da kommen gleich nach 10 sek die fehler :-(
 
TE
THC-hArDcOrE

THC-hArDcOrE

PC-Selbstbauer(in)
ich kann mir das auch nicht erklären .

jedes mal kommt ein anderer core zum fehler keine ahnung was ich noch machen soll !!
 

Kovsk

PCGHX-HWbot-Member (m/w)
Ich meinte damit, im ersten Posting, steht das er net OCT ist. Aber in deiner Sig steht, das er es ist. :D
 
TE
THC-hArDcOrE

THC-hArDcOrE

PC-Selbstbauer(in)
ich habe doch geschrieben das ich mir noch mal einen gekauft habe im G0
stepping und der alte B3 liegt neben mir und freut sich !!



also noch mal ich bekomme nur fehler bei prime temps liegen im idle bei 28 grad und last wenn die anderen 3 kerne laufen so bei 42 grad .....
 

Kovsk

PCGHX-HWbot-Member (m/w)
also noch mal ich bekomme nur fehler bei prime temps liegen im idle bei 28 grad und last wenn die anderen 3 kerne laufen so bei 42 grad .....
Wärmeleitpaste net gut verschmiert, würde mir da direkt einfallen. Oder evtl. ist ein Core beschädigt.
Schalte den Warmen doch mal via Taskmanager ab.
 

jetztaber

PCGHX-HWbot-Member (m/w)
Spontanantwort: Falls nicht so geschehen, würde ich das CMOS zurücksetzen, indem die Batterie entfernt wird und/oder gejumpert wird.

Und ich würd dann mal ein oder zwei Augen auf die Betriebstemperatur der CPU werfen...

edit: temps sind schon durch...
 

Kovsk

PCGHX-HWbot-Member (m/w)
temps sind normal !!
Was heist denn normal??? Also wenn ein Core sehr viel wärmer ist, als die anderen drei, kann was net stimmen.

Und hör bitte mit den zwei ! auf, das kommt immer so an, als ob wir naps wären, und du uns anbrüllt, weil wir was dummes Fragen. Wir wollen dir doch nur helfen.
 

X_SXPS07

PCGH-Community-Veteran(in)
Schon mal auf einem anderen System ausprobiert.
Ansonsten würd ich sagen das der Prozzi ein Problem hat.
Wenn du noch Garantie hast......
 
TE
THC-hArDcOrE

THC-hArDcOrE

PC-Selbstbauer(in)
ich habe noch ein P35 DS3P hier liegen und werde ihn noch mal im laufe des tages testen .


ja garantie habe ich noch er ist ja gestern erst neu eingetroffen bei mir zu hause .


core 1: 50
core 2: 51
core 3: 49
core 4: 48


last nach 6 minuten prime und dann kamen die ersten fehler


prime lief heute wahnsinnige 6 minuten lol


ich habe auch schon anderen ram genommen, keine ahnung was mit dem teil los ist .
 

Kovsk

PCGHX-HWbot-Member (m/w)
Das hört sich echt nach nen Kapitalschaden an. Naja, wofür gibts denn die Garantie. Aber ich kenne sowas, is echt net schön, wenn die neue Hardware net so richtig geht. Mein Mainboard hat es auch nach nur 3,5 Wochen Betrieb einfach zerlegt. Und wir wissen bis heute net, was es ist.:ugly:
 

Stormbringer

BIOS-Overclocker(in)
ist es ausgeschlossen das dass bios noch probleme macht? wäre ja nicht der einzige hersteller der mit den quads probleme hat...
 

jetztaber

PCGHX-HWbot-Member (m/w)
Ja, evtl. ein Bios Downgrade durchführen, also ein älteres Bios flashen und vorher und nachher mal mit T.A.T. auf allen vier Cores 100% Last aufbauen und laufen lassen. Nochmal die Temperaturen prüfen. T.A.T. ist das Thermal Analysis Tool von Intel und schwirrt im Web umher.

Wenn dann kein klarer Fehler erkennbar ist, kommentarlos zurück und Ersatz daür anfordern. Gilt natürlich genau so, wenn ein Fehler ersichtlich ist.
 
TE
THC-hArDcOrE

THC-hArDcOrE

PC-Selbstbauer(in)
ich habe das F5 bios auf dem board drauf . laut cpu liste vom hersteller braucht der Q6600 G0 das F5 bios

wenn ich prime95 v. 25.5 im
torture test ---> blend laufen lasse kommt innerhalb kurzer sekunden der erste fehler

läuft es im

torture test ---> costum run FFts in-place funzt er sogar bei 3510Mhz stundenlang


ich kann mir nicht vorstellen das prime95 spinnt


ich habe auch schon den speicherteiler auf 1:1 gesetzt und die cpu nicht übertaktet
trotzdem kommt bei prime95 im

torture test ---> blend

fehler

ich lese die temps mit coretemp 95.4 aus
 

m2dx

Kabelverknoter(in)
haben andre auch probleme mit dem quad?? will mir eventuell einen hohlen und dann mit der Zalman Reserator I Plus WaKü übertakten. könnt ihr das empfehlen??
 

ED101

Freizeitschrauber(in)
Da geb ich Stefan recht. Ich fass mal zusammen getestet wurde:

- andere BIOS Version
- anderer Speicher
- andere CPU (B3-Stepping)
- Speicherteiler auf 1:1 gesetzt

-> klingt sehr nach defekter CPU (ich schließ mich Stefan an) würde ich einfach reklamieren, kannst ja ein Troubleshooting mitliefern.
 
Oben Unten