• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Gigabyte P35 DS3

maaaaatze

Freizeitschrauber(in)
Hi, Board müsste ja bekannt sein. Gibt es hierfür auch einen Mod? am besten Bleistift. Habe im Bios zum OCen 1Volt eingestellt und CPU-Z zeigt mir 0,960Volt an.
 

Letni

PC-Selbstbauer(in)
1 Volt? :hmm:

Meinste nicht, dass ist etwas wenig. Ich nehm mal an du hast einen Core 2 Duo, wegen des Boardes. Die C2D haben in der Regel eine Standardspannung von 1,35 Volt...


Gruß
 

Letni

PC-Selbstbauer(in)
Dann hab' ich wohl einen anderen Core 2 Duo. :wow:
Meiner hat standardmäßig ganz sicher 1,35V, wobei ich ihn mit mit ungefähr 1,23 V betreibe.
 
TE
M

maaaaatze

Freizeitschrauber(in)
Ich habe einen E2160. Unübertaktet reichen ihm 0,925 volt. Habe jetzt ein bisschen übertaktet. Deswegen 1volt.

Standardspannung war bei 1,325Volt.
 

PCTom

BIOS-Overclocker(in)
1 Volt? :hmm:

Meinste nicht, dass ist etwas wenig. Ich nehm mal an du hast einen Core 2 Duo, wegen des Boardes. Die C2D haben in der Regel eine Standardspannung von 1,35 Volt...


Gruß

WOW die Standartspannung meines Q6600 liegt bei 1,237V ,1,35V für einen Dualcore das hatte nicht mal mein E6850 was für einen Prozzie hast du eigentlich
 

Letni

PC-Selbstbauer(in)
Ich habe einen E6750 und von meinem GA-P35-DS3 werden 1,35 V als Standardspannung angegeben. Mit der Spannung komme ich allerdings bis auf etwa 3,5 GHz. ;)
 

mAlkAv

PCGHX-HWbot-Member (m/w)
Ich habe einen E2160. Unübertaktet reichen ihm 0,925 volt. Habe jetzt ein bisschen übertaktet. Deswegen 1volt.

Standardspannung war bei 1,325Volt.

Seit einiger Zeit gibt es ein neues Bios von Gigabyte -F9-. Darin ist auch eine neue Option enthalten mit der man den Vdrop stark verringern kann. :)
 
TE
M

maaaaatze

Freizeitschrauber(in)
Hab jetzt grade das F9 drauf auf meinem P35 DS3 und ich finde da keine einstellung. Hab auch schon mit STRG+F1 probiert aber trozdem nichts.
 

Letni

PC-Selbstbauer(in)
Es gibt inzwischen auf die BIOS-Version "F12".

Wo die Einstellung bezüglich des VDrop zu finden ist, weiß ich jedoch nicht.
 
TE
M

maaaaatze

Freizeitschrauber(in)
Bei der Version F12 gibt es diese Einstellung nicht. Hatte dir vor der F9 drauf und habe gehofft wenn ich zurückflasche gibt es die, war aber leider nicht so.
 
TE
M

maaaaatze

Freizeitschrauber(in)
Wenn du bisschen weiter oben gelesen hättest was mAlkAv geschrieben hätte, wüsstest du was ich mit dem F9 bios hätte erreichen wollen. Das ich sonst nichts dagegen machen kann ist mir auch scho klar.
 

mille25

Freizeitschrauber(in)
WOW die Standartspannung meines Q6600 liegt bei 1,237V ,1,35V für einen Dualcore das hatte nicht mal mein E6850 was für einen Prozzie hast du eigentlich

die frage ist, was hast DU für prozzies :D 1.35 is absolut normal bei den core2duos :D

und 1.237v bei nem Q6600 ist mir ganz neu :D
 

Maeyae

PCGHX-HWbot-Member (m/w)
die frage ist, was hast DU für prozzies :D 1.35 is absolut normal bei den core2duos :D

und 1.237v bei nem Q6600 ist mir ganz neu :D

Da kann ich unter :P

Meiner hat ne VID von 1,200 und läuft bei bis zu 0,95v mit Standardtakt. Screen ist leider mit ner anderen Einstellung. Aber im Coretemp sieht man wenigstens die VID. Da hatte ich wohl Glück ^^
Ca 1,3v mit 3,5GHz eigentlich kein Thema. Ach hätte ich nur ne Wakü -_-
 

Fekl

Komplett-PC-Aufrüster(in)
Die gesuchte Option heißt Load Line Calibration und gibt es meines Wissens erst beim DS4/DQ6, aber nicht beim DS3. Außerdem braucht das doch eh kein Mensch...
 
TE
M

maaaaatze

Freizeitschrauber(in)
Also so wie ich das von stummerwinter im AF Forum über PN erfahren habe das man beim DS3 den Mod vom DQ6 verwenden könnte wegen dem gleichen Layout. Habs aber nicht versucht.
 

Fekl

Komplett-PC-Aufrüster(in)
Die Frage ist, wozu? Der Vdroop hat schon seinen Sinn (vor allem im 24/7 Betrieb) und stört nicht weiter doll. Hingegen gab es schon öfters Probleme mit aktivierter Load Line Calibration...
 
TE
M

maaaaatze

Freizeitschrauber(in)
Ja, bei mir gings auch nicht um 24/7 sondern um eine Einmalige sachen zum Übertakten. Kann man ja einen Schalter oder so dazwishen machen zum Ein/Aus schalten.
 

Incredible Alk

Moderator
Teammitglied
D
Meiner hat ne VID von 1,200 und läuft bei bis zu 0,95v mit Standardtakt. Screen ist leider mit ner anderen Einstellung. Aber im Coretemp sieht man wenigstens die VID. Da hatte ich wohl Glück ^^

Mein alter Q6600 hatte ebenfalls eine VID von 1,2v - für standard 2400 MHz musste es aber schon ein ganzes Volt sein - bei 1,35v war da ein GHz mehr drin O.o
 
Oben Unten