• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

zu hohe Vcore nach Übertakten?

stefan79gn

PCGH-Community-Veteran(in)
zu hohe Vcore nach Übertakten?

Hallo werte Forengemeinde,
ich hoffe ihr könnt mir helfen denn ich habe es getan und meinen Rechner mal Übertaktet.
Ich wollte heute mal gucken ob ich etwas mehr leistung aus meinem Rechner rauskitzeln kann und obs wirklich so einfach ist wie alle sagen. Vorne weg muss ich sagen habe im Forum gelesen und das reine Übertakten klappt auch sprich der Rechner läuft wie er soll bis auf eine kleinigkeit die mich stört.
Die Komponenten welche ich verbaut habe sehr ihr ja im Profil, ich weiß das Mainboard ist wohl fürs Übertakten nicht ideal aber nen neues kaufen ist keine option.
Ich habe zuerst im Bios/uefi den Multi auf 40 gestellt was ja 4ghz entspricht und die cpu offset auf "-" gestellt dann bei vcore von auto auf 0,05 damit die cpu etwas weniger spannung bekommt.
Loadline calibration habe ich deaktiviert und den Rechner neu gestartet.
Alles läuft die core temp anzeige sagt mir das der PC bei 4ghz pro kern ca. 31-33 grad hat bei 21 grad raumtemperatur.
Das klingt für mich alles ok bis hierhin nun kommt aber der störfaktor wo ich eure hilfe benötige. VID was bei coretemp ja denke ich die cpu spannung ist sagt mir bei 4ghz 1,3461 v , was ich als zuhoch ansehe da ich ja im bios ausgehend von 1,2v was standart ist wenn ich mich nicht irre weniger haben müsste oder? Das asus tool sagt mir übrigens 1,28v also etwas weniger.
Ich hoffe ich habe es einigermaßen vertsändlich rübergebracht was mich stört und vieleicht hat ja einer von euch auch das Asus P8P67 LE welches laut diverser Foren zum übertakten nicht ideal ist es aber trotzdem hinbekommen hat seinen i5 bzw i7 zu übertakten.
Ich bedanke mich schonmal für die Hilfe.
mfg stefan

 

Colonia

Software-Overclocker(in)
AW: zu hohe Vcore nach Übertakten?

Hi,
hast du mal mit dem Ausleseprogramm CPU-Z geschaut welche Spannung anliegt? Ich benötige für die 4,5 GHz 1,29V.
 
TE
stefan79gn

stefan79gn

PCGH-Community-Veteran(in)
AW: zu hohe Vcore nach Übertakten?

habe es jetzt mal mit cpu-z version 1.60 überprüft und cpu-z sagt mir 1.28v was stimmt jetzt core temp oder cpu-z und asus tool?
wenn ich jetzt da ich ofset auf - habe und 0.050 eingestellt habe den wert leicht nach unten verändern würde müssten die 1.28 v doch weniger werden richtig?
warum sind es überhaupt 1.28v wenn ich doch schon ofset auf - habe sprich den standart wert schon verringert habe oder übersehe ich was?
gruß
 

GoldenMic

Kokü-Junkie (m/w)
AW: zu hohe Vcore nach Übertakten?

4 Ghz bei 31-33°C?
Da hast du aber keine Last simuliert oder? Was soll dir das dann bringen?
 

Colonia

Software-Overclocker(in)
AW: zu hohe Vcore nach Übertakten?

Also die Daten von CPU-Z und dem Asus Tool stimmen. Zu Not kannst du auch im Bios/Uefi nachschauen welche Spannung anliegt, denn dort wird immer die richtige angezeigt.

Wenn du den Offset nach unten Veränderst, also statt 0,05 auf 0,1, dann wird der Wert niedriger.

Du verstehst das mit dem Offsetwert falsch. Wenn du z.B bei 4,5 GHz einen Offsetwert von -0,1V hast, dann entspricht das -0,1V weniger für 4,5Ghz als in den Internen Funktionen des Boards vorgesehen.

Normalerweise schaffst du die 4Ghz ohne Spannungserhöhung, also mit der Standartspannung. Um herauszufinden, ob deine CPU Stabil ist, solltest du Prime95 verwenden. Desweiteren sind die Temperaturen unter Last interessanter als im IDLE.
 
TE
stefan79gn

stefan79gn

PCGH-Community-Veteran(in)
AW: zu hohe Vcore nach Übertakten?

habe mal Prime laufen die Temps sind derzeit bei
core#0 46
core#1 50
core#2 52
core#3 50

vcore wird derzeit angezeigt 1,248 v bei cpu -z

ah ok sprich wenn ich alles auf standart habe und dann ofset auf - 0.05 habe habe ich quasi dem board gesagt he stell doch mal 0.05 v weniger ein als es standart mäßig der fall sein sollte.
Wenn das so ist dann habe ich es in der tat die ganze zeit falsch interpretiert :-(
prime läuft derzeit seit 10 minuten mit den temps die oben angegeben sind.
sollte ich loadline auf aus oder auto lassen?
gruß
 

Colonia

Software-Overclocker(in)
AW: zu hohe Vcore nach Übertakten?

Du kannst den Offsetwert noch viel weiter nach unten stellen. Stell mal -0,1V ein. Meine CPU läuft mit 1,16V bei 4Ghz. Die Temperaturen sehe gut aus, aber lass das Programm noch etwas laufen.
 
TE
stefan79gn

stefan79gn

PCGH-Community-Veteran(in)
AW: zu hohe Vcore nach Übertakten?

ok dann werd ich das mal machen die ofsetspannung bissel runterschrauben. Auch wennman die leistung nicht braucht macht es schon bissel spaß zu gucken was geht :-)

so kleiner nachtrag,
ofset auf -0.100 gestellt prime läuft anzeige in cpu-z : core voltage 1.2v
core temp anzeige
core 0: 45
core 1: 50
core 2: 52
core 3: 48

core temp zeigt zwar immer noch 1,3461 an aber die anderen tools 1,2v
 
Zuletzt bearbeitet:

Westcoast

Kokü-Junkie (m/w)
AW: zu hohe Vcore nach Übertakten?

bei cpuspannung kann man cpu-z trauen. CPU-Z liest ziemlich genau die gegebene spannung aus.
für den dauerbetrieb würde die 1.3 volt grenze nicht überschreiten, forgeschrittene können bis 1.35 volt geben.
beim mugen 2 würde ich allerdings nicht mehr wie 1.3 volt geben.
 
TE
stefan79gn

stefan79gn

PCGH-Community-Veteran(in)
AW: zu hohe Vcore nach Übertakten?

Werde die werte wohl so lassen nun würd mich mal eure meinung bezüglich von loadline calibration interressieren. Lieber auf Auto, enable oder Disable lassen?
Derzeit ist es auf Disable.
 
TE
stefan79gn

stefan79gn

PCGH-Community-Veteran(in)
AW: zu hohe Vcore nach Übertakten?

ok habe mal bissel gelesen und werd llc erstmal auf auto lassen, die offsetspannung habe ich jetzt nochmal verbessert auf -0.120
und unter prime habe ich temps von
core 0: 45
core 1: 46
core 2: 49
core 3: 49

vcore 1.176v laut cpu-z
so danke an alle die mir geholfen haben mit tips und tricks.
gruß
 
Zuletzt bearbeitet:

ACDSee

BIOS-Overclocker(in)
AW: zu hohe Vcore nach Übertakten?

LLC auto bedeutet beim P8P67 "aus". Unter Last wird die CPU-Vcore somit nicht künstlich angehoben. Das würde ich auch nicht empfehlen.
Temps sind sehr gut, Vcore unter Last passt auch.

Die Differenz der Spannungen zwischen Vcore in CPU-Z und CoreTemp erklärt sich schnell. CoreTemp zeigt nur die VID an.
Die VID ist die Spannung, die die CPU vom Mainboard für den gewählten Multiplikator haben will. Diese ist für jeden einzelnen Multi fix vorgegeben, ändert sich also nicht, egal was du im UEFI einstellst.

Die Differenz zwischen VID (1,3461v bei Multi 40) und Vcore (1,176v) unter Last erklärt sich auch recht einfach.
Die CPU fordert eine Spannung in Höhe der VID an. Davon ziehst du den Offset-Wert ab (Du gibst deiner CPU immer 0,12v weniger als sie will) 1,3461v - 0,12v = 1,2261v Damit hast du die Idle-Spannung bei Multi 40.
Im Idle wird aber eine deutlich niedrigere Spannung angezeigt? Stimmt, da die VID ja vom Multiplikator abhängt (Es gibt für jeden Mulit eine eigene CPU-spezifische VID). Bei Multi 16 um ~0,96-0,99v. Daher bekommst du bei einem zu starken Absenken der Offsetspannung auch Bluescreens im Idle, insbesondere im Standby (C3/6-State). Dagegen hilft nur Offset etwas erhöhen oder die Energiesparoptionen C3/6-Support im UEFI abzuschalten (dann gibt es keinen Standby/Deepsleep-Modus mehr).

Unter Last sackt die Spannung noch etwas ab (Vdroop). Das passiert nicht willkürlich. Je stärker die CPU belastet wird, desto wärmer wird sie. Die Leitfähigkeit von CPUs nimmt mit steigender Temperatur zu (Heißleiter). Man kann daher die Spannung ohne Probleme etwas reduzieren ohne die Leistungsfähigkeit einzuschränken, zudem gibt uns das Luft zum takten.. Die CPU-Hersteller machen das völlig absichtlich um die Leistungsaufnahme unter Last abzusenken, was ja prinzipiell lobenswert ist.

Dafür dass der Multi je nach Belastung schwankt ist "EIST" verantwortlich. Das ist das Energiemanagement der CPU, funktioniert so ziemlich immer super. Es sorgt zwar für häufige Lastwechsel, allerdings im minimalen Bereich, da die CPU nicht nur zwischen Multi 40 und 16 springt, sondern geschmeidig "absenkt und Gas gibt".

Zusammengefasst: Alles Super :daumen:; Ggf. könntest du, falls noch nicht geschehen die anderen Spannungen und deinen BCLK im UEFI fix einstellen.

BCLK: 100
; LLC aus (auto); alle Kerne + HT; EIST; C1E; C3/6 aktiv
PCH: 1,050; CPU PLL: 1,800; VTT: 1,050; VCSSA: 0,925; DRAM: 1,500 (ggf. weniger, ja nach RAM)

Sollte deine CPU sich unter Last um einen oder zwei Multis runtertakten, musst du das Powerlimit im UEFI erhöhen.
 
TE
stefan79gn

stefan79gn

PCGH-Community-Veteran(in)
AW: zu hohe Vcore nach Übertakten?

Ui das nenne ich mal ausführlich und super erklärt, also nun nachdem ich ein paar tage mit den 4ghz rumdümpel bin ich sehr zufrieden. Aber werd mir die sachen hier von dir ACDSee mal speichern weil find ich super erklärt und für mich als sb übertaktungs noob ist es nun alles ersichtlicher.
Danke vielmals.
Das mit den werten fixen werd ich vieleicht mal bei gelegenheit testen. Momentan läuft ja alles geschmeidig :-)
Also nochmal vielen dank allen!!
lg stefan
 
Oben Unten