• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Problem Ja oder Nein ?

GTXForce

PC-Selbstbauer(in)
Hallo,

Neuerdings gibt es ein Problem mit meinem Q6600. Wenn ich den PC anschalte bootet er 3mal, dann kammt eine Anzeige das die CPU arbeitsunfähig ist oder entfernt wurde. Unten steht F1 zum fortfahren. Wenn man F1 drückt fährt er ganz normal hoch, wie vorher. Ich hatte denn Takt vor langerer Zeit auf 2.7GHz angehoben, es lief alles ganz normal, nun sind die Einstellung weg.Nun wollte ich wissen ob die CPU kaputt gehen kann.
 

Ahab

Volt-Modder(in)
So schnell geht die CPU gewiss nicht kaputt. Mach mal einen CMOS reset-danach dürfte alles wieder in Ordnung sein, und du kannst wieder herumprobieren.
 

kc1992

Freizeitschrauber(in)
An deiner Stelle würde ich mal die Kontakte auf deinem Mainboard überprüfen, also auch Kabel usw.
und die CPU einmal ausbauen und wieder einbauen und darauf achten, dass alle Pins richtig sitzen und die CPU richtig sitzt..
Natürlich dann auch wie mein Vorredner bereits erwähnte nen CMOS-Reset ausführen und dann sollte sowas nicht mehr vorkommen..
OC sollte dann auch drin sein und generell würde ich mir da keine Sorgen machen :)
Gruß
 
TE
G

GTXForce

PC-Selbstbauer(in)
Ich habe den CMOS Reset durchgeführt und es geht alles wierder ganz normal.
Danke für die schnelle Hilfe
 
Oben Unten