• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Hilfe bei Asus P5E mit dem X38 ?

Dr.House

PCGHX-HWbot-Member (m/w)
Hallo,Leute. Ich hab seit gestern ein Asus Board und ne nagelneue 8800 GT 512 MB.(zwangsläufig):wow:

Nachdem mein CPU-Wasserkühler undicht war(Plexi-Deckel hatte einen Riss):wall::wall::wall: und mein PCI-E Slot angetropft hat und der Rechner lauter Piiiiiiiiiiiiiiiiiiiip Töne gemacht hat war mir klar-Schrott.

Wie auch immer,jetzt hat sich rausgestellt das mein Ram tot ist.

4 von 3 Riegel sind platt.(Balistix 800@1150 Mhz)
Jetzt hab ich nur noch 1 GB drin.

Jetzt läuft erstmal alles mit Lüftkühlern.

Zur eigentlichen Frage:Ich finde im Bios die Funktion:CPU Voltage Damper
nicht,womit die Spannungsschwankung bei CPU ganz klein gehalten wird.

Hab jetzt das neueste Bios drauf :0601
Und den C2D 6750 drin.

Die Funktion war auch beim alten Bios nicht zu finden.
Laut Buch muss ich AI Overclock Tuner auf manuell stellen damit die CPU Voltage Damper Funktion da ist.

Ich hab beide Stromstecker(2 x 4-Pin) für den CPU-Sokel angeschloßen-nur zur Info.
Die ist trotzdem nicht da. ??????????
Bitte um Hilfe!!!
 
Zuletzt bearbeitet:

asdf1234

Freizeitschrauber(in)
Hehe ich habe das selbe board und die Funktion Deaktiviert wusste garnicht das esschon ein neues BIOS update gibt-
 

Mad

Komplett-PC-Aufrüster(in)
Hi,

Also der "Voltage Damper" funktioniert selbst mit 0601 noch nicht. Es kann auch sein dass die funktion Voltage Damper auch anders genannt wird. Immo weiß ich leider nicht mehr wie!!!
 
TE
Dr.House

Dr.House

PCGHX-HWbot-Member (m/w)
Okay. Danke

Hab dann gerade im BIOS eingestellt und da sehe ich : es tut sich nichts unter Vista-kein Unterschied. Spannung schwankt so wie früher.

Es funzt. einfach nicht-andere Vorschläge. Bleistift Mod vllt. ????
 

Mad

Komplett-PC-Aufrüster(in)
Okay. Danke

Hab dann gerade im BIOS eingestellt und da sehe ich : es tut sich nichts unter Vista-kein Unterschied. Spannung schwankt so wie früher.

Es funzt. einfach nicht-andere Vorschläge. Bleistift Mod vllt. ????

Dieser (Bleistift-Mod) solle laut einem anderen Forum sehr gut funktionieren!!!
 
TE
Dr.House

Dr.House

PCGHX-HWbot-Member (m/w)
@ Mad

Danke ,aber wo finde ich ne Anleitung für einen Bleistift-Mod ? In welchem Forum?
 
TE
Dr.House

Dr.House

PCGHX-HWbot-Member (m/w)
Ich hab dann das Foto auch hier für den Bleistift-Mod gefunden.

Was muss ich denn genau machen? Den Markierten Widerstand von Lötstelle zu Lötstelle mit dem Stift anmalen(verbinden) ?

Was passier dann-der Widerstand wird verringert bei dem Teil oder wird er größer? Hab sowas noch nie gemacht ?
 
Zuletzt bearbeitet:

Mad

Komplett-PC-Aufrüster(in)
Soweit ich weiß musst Du nur mit dem Bleistift ein paar mal mit einem weichen Bleistift drüber malen. Beispiele für Stifte gibt´s in dem Thread. Er sollte viel Graphit haben. Was genau passiert weiß ich leider ned (sie versuchen es auf den letzten Seiten zu enträtseln).
Selber habe ich noch keine Erfahrungen mit dem Mod gemacht. Ich habe 1.48125V eingestellt und im Windows Idle 1.44V (Last 1.408V). Das liegt meineserachtens noch im Rahmen...
 

klefreak

BIOS-Overclocker(in)
kann man dann acuh noch niedrigere spannungen einstellen, und die schwanken dann weniger oder geht der VOLT Mod nur bei den angegebenen 1,4xxx volt??

ich versuche selber grad meinen e6850 auf 400x9 (3,6ghz) zu bringen mit einem MUGEN aber bei eingestellten 1,43125v im BIOS entspricht das bei meinem Board 1,4v Idle und 1,368/1,376v Load laut cpuZ, und da wird meiner dann in prome ca 65°C warm aber nur 1h primestable

hab den speicher auf ddr800 laufen, ist ein GeiL Black dragon ddr800 cl4

hab auch die loadlinecalibration angeschaltet, weis nicht mehr weiter, und hab ihn (Cpu) daher erstmal auf 400x8 3,2ghz getaktet. (hab das 6er bios drauf)

lg klemens


EDIT:

muss man den Vmod mit einem Bleistift machen oder ist es beser wenn man dafür einen Leitlack oder sowas verwendet??
 
Zuletzt bearbeitet:

Mad

Komplett-PC-Aufrüster(in)
kann man dann acuh noch niedrigere spannungen einstellen, und die schwanken dann weniger oder geht der VOLT Mod nur bei den angegebenen 1,4xxx volt??

ich versuche selber grad meinen e6850 auf 400x9 (3,6ghz) zu bringen mit einem MUGEN aber bei eingestellten 1,43125v im BIOS entspricht das bei meinem Board 1,4v Idle und 1,368/1,376v Load laut cpuZ, und da wird meiner dann in prome ca 65°C warm aber nur 1h primestable

hab den speicher auf ddr800 laufen, ist ein GeiL Black dragon ddr800 cl4

hab auch die loadlinecalibration angeschaltet, weis nicht mehr weiter, und hab ihn (Cpu) daher erstmal auf 400x8 3,2ghz getaktet. (hab das 6er bios drauf)

lg klemens


EDIT:

muss man den Vmod mit einem Bleistift machen oder ist es beser wenn man dafür einen Leitlack oder sowas verwendet??

Hi,

Den Volt-Mod habe ich selber (noch) nicht gemacht. Aber meiner Meinung nach sollte das mit dem Bleistift gemacht werden.
Die Loadline Calibration geht immo eh nicht, deshalb ist die Aktivierung zwecklos. Der Bleistift-Mod sollte mit allen Spannungen funktionieren...
 

klefreak

BIOS-Overclocker(in)
danke für die antwort, hab das gestern probiert, mit einem IKEA Bleistift, und das hat SUPER !!!! funktioniert.

nun hab ich meinen 6850er auf 3,6 Ghz laufen, dafür musste ich im BIOS 1,39375v einstellen, was dann unter windows 1,376 (idle/load) entspricht, der Vdroop ist zu 100% weg.

leider ist meine cpu mit weniger Vcore nicht Primestable (bei 1,3875 = 1,368) bricht prime nach einer stunde ab

hab dann gestern noch 2h mit diesen einstellungen gepriemt, dabei sind die cores dann 67°c warm geworden, das sollte schon für den dauerbetrieb gehen oder?? man fährt ja nicht immer unter vollast???

lg klemens

ps: für die Temperatur verwende ich CPUID Hardware Monitor , der zeigt die gleichen temps an wie Coretemp aber läuft auch so unter Vista 64 bit!!
 
Zuletzt bearbeitet:

klefreak

BIOS-Overclocker(in)
bin grade dabei, die minimale vcore rauszufinden, mit der mein rechner läuft, dabei fällt mir auf, dass ich durch die reduktion des FSB um 1 (400-->399) auch bei der vcore um eine stufe zurück gehen kann und mir dabei die cpu stabil bleibt, trotzdem startet mein PC manchmal einfach neu, wenn ich prime gestartet habe und nebenbei entweder im cpuZ oder im firefox rumklicke.

weis jemand woran das liegt?? kann es sein, dass dann die vcore zu niedrig ist??

lg Klemens
 

Mad

Komplett-PC-Aufrüster(in)
Teste es einfach mal! Lass die VCore und reduziere den FSB. Mehr weiß ich persönlich leider ned...
 

Maeyae

PCGHX-HWbot-Member (m/w)
bin grade dabei, die minimale vcore rauszufinden, mit der mein rechner läuft, dabei fällt mir auf, dass ich durch die reduktion des FSB um 1 (400-->399) auch bei der vcore um eine stufe zurück gehen kann und mir dabei die cpu stabil bleibt, trotzdem startet mein PC manchmal einfach neu, wenn ich prime gestartet habe und nebenbei entweder im cpuZ oder im firefox rumklicke.

weis jemand woran das liegt?? kann es sein, dass dann die vcore zu niedrig ist??

lg Klemens

Naja,w enn er neustartet oder n Bluescreene hat oder im besten Falle Prime n Fehler meldet, ist eben die Vcore für den angelegten Takt zu niedrig.

Wirklich stabil...mhh, ich würde sagen, nach nem 24h-48h Prime Run und nach ein paar Wochen stabilem Betrieb.
 
Oben Unten