• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Ergebnisschwankungen im 3D Mark 06

hempels_sofa

Komplett-PC-Aufrüster(in)
ich habe ne neue 8800 GT gekauft und übertaktet.

nun jage ich den 3D Mark 06 drüber und merke das das ergebnis um bis zu 500 Pkt schwankt.

Erklärung ?
 

tarnari

PCGH-Community-Veteran(in)
Hey endlich! Hab im Benches-Forum schon einen ähnlichen Thread eröffnet, da ich die gleichen Schwankungen habe im 06er, bis zu 500 Punkte. Wohlbemerkt seit 8800GT! Und ich glaube ehrlich gesagt nicht, dass dies Hintergrundprogrammme sind. Mein rechner ist sehr aufgeräumt und ,was glaube ich aussagekräftiger ist, mit der alten Karte hatte ich nie solche Schwankungen. Ich habe mein Netzteil im Verdacht. Mein Eindruck ist, es reicht um die Kiste am Laufen zu halten aber ich habe Spannungsschwankungen. Möglichkeit? Ich dachte mein 420W BeQuiet sollte reichen, aber vielleicht irre ich mich da! Was hast du für ein Netzteil und vielleicht hast du auch diese Schwankungen???
Ansonsten mal ne Frage an die Leute da draußen:
Wie äußert sich ein NT, das grade ebenso reicht um den PC zu versorgen? Wie beim Auto? Genug Saft und es fährt? Zu wenig Saft und es fährt nicht?
 

kmf

PCGH-Community-Veteran(in)
^^ Graka zu hoch übertaktet? :ugly:


Wenn ja:
Evtl. wird sie dadurch zu heiß und regelt automatisch runter.​

Auf Standardtakt gegenprüfen, ob dort die Sprünge dann auch auftreten.​

Wenn nein:
:ka:
 

tarnari

PCGH-Community-Veteran(in)
Zumindest bei mir trifft dies nicht zu! Hab die Karte zuerst ungetaktet getestet, da frames eher Nebensache sind. Temp. liegt im Schnitt bei 70-75 Grad. Schwankungen sind auch so da. Was meinst du zur Netzteil Theorie? VCore und 12V Leitungen schwanken schon recht stark finde ich.Oder würde die Kiste unter Last dann eher einfach ausgehen?
 

kmf

PCGH-Community-Veteran(in)
Möglich wärs schon. Kann mir aber ned so recht vorstellen, dass dein Netzteil nicht ausreicht. Ich verbrate unter Volllast etwa 280 Watt. Und da ist der Prozzi bis zum Anschlag übertaktet. Die Graka ist ja von Haus aus bereits moderat übertaktet, da hab ich auch noch nix dran gerührt. Ich kann die Sprünge bei mir so nicht feststellen, zumindest ist mir das so krass noch nicht aufgefallen. Ich meine, ich hab max. 20..30 Pkt. Unterschied, wenn ich mich recht entsinne - wissen tue ich das aber nicht genau. Ich prüf das aber heut abend nach. Nur kann ich im Moment von zu Haus aus nicht posten, weil entweder mein Modem den Geist aufgegeben hat oder die Telekom mal wieder Probleme mit meiner 16000er Adsl-Leitung hat. :(

/edit
Sorry!
grass -> krass :(

Ist das heute abend hier echt so langsam oder haben die Telefuzzis jetzt an meiner Leitung rumgeschraubt? :hmm:
 
Zuletzt bearbeitet:

Pokerclock

Moderator
Teammitglied
"Aufgeräumt" ist sehr oberflächlich zu sehen.

Falls du Vista als Betriebssystem hast, würde mich mal die Anzahl der im Taskmanager laufenden Prozesse interessieren.

Bereits bei meiner X1950pro konnte ich reproduzierbar 200-300 Punkte unterschied feststellen, wenn statt 25 Prozesse, 40 Prozesse liefen und das unter XP.

Auch kenne ich von Vista die teilweise sehr schwankende Zahl von Prozessen ohne das man selbst irgendetwas geändert hätte. Im einen Moment sind es 45 Prozesse, zwei Sekunden später 53. Auch konnte ich oft genug beobachten, dass kurze Auslastungsspitzen erreicht werden. Woher? Keine Ahnung. Ich würde es mehr auf das Betriebssystem schieben.

Ein NT macht sich meiner Meinung nach eher mit plötzlichen Ausgehen bemerkbar.
 
TE
hempels_sofa

hempels_sofa

Komplett-PC-Aufrüster(in)
ich habe auch im standarttakt solche extremen schwankungen.
erst 9300 bis 9600 im standart und 9700 bis 10000 im OC

mit meiner alten Karte (7800GTX) hatte ich stabilere werte (4900+-10)
und erst seit dem 5.1.08. halt erst seit dem die neue drin ist.
am sys liegts nicht

E6300 @ 2,25Ghz
8800GT
2 BG RAM
 
Zuletzt bearbeitet:

tarnari

PCGH-Community-Veteran(in)
Also ist es doch irgendwie ein Rätsel...
Aber gut, ich für meinen Teil muss sagen, solange die Kiste nicht aus geht und ich Schwankungen bei 3d06 nicht mit 10-15 Frame Schwankungen beim Spielen gleich setzen muss, solls mir Wurscht sein...
 

D!str(+)yer

PCGHX-HWbot-Member (m/w)
das is normal, messungenauigkeit gibts doch überall....

um so mehr grund leistung da ist um so mehr kann das ergebniss schwanken...

bei mir schwankt es zum beispiel um 100-150pkt, aber ich komme auch nur auf ~6400 pkt
 
TE
hempels_sofa

hempels_sofa

Komplett-PC-Aufrüster(in)
normal sind aber 500 Pkt schwankung aber nicht.
im standart wie overgeclockt

oder vielleicht ist es so ein Bug wie bei AMD`s Phenom ?
 

tarnari

PCGH-Community-Veteran(in)
Vielleicht hab ichs übersehen, aber wie stark ist dein NT?? Hast du mal über SpeeFan dein Spannungen während Vollast beobachtet?? Ich hab ja immer noch mein NT in Verdacht, kanns aber leider nicht testen. Dagegen spricht auch, dass ich rechnerisch, nach so einem Rechner, wohl nur 350Watt bei meiner Hardware brauche.
Wie gesagt, was sagen deine Spannungen??
 

Soulja110

Freizeitschrauber(in)
Also ich habe schon immer Schwankungen im 3d Mark. Ist doch irgendwo normal. Mal hat man noch nen Virenscanner laufen oder was auch immer. Aber 500 Punkte finde ich auch definitiv zu viel. Mach dochmal den Task Manager auf und guck welche Programme laufen und den Bench generell nur starten, solange der PC auf 0/1% Auslastung läuft.
 

tarnari

PCGH-Community-Veteran(in)
Wenn ich Benches mache oder spiele, dann laufen in meinem Fall 27 sichtbare Prozesse im Hintergrund. Auslastung zu 99/100% im Leerflauf. Der Virenscanner ist weitestgehend deaktiviert.
@hempels_sofa:
Wies schauts bei dir eigentlich mit Aquamark aus??
Beim ersten Durchlauf erreiche ich 110.XXX frames, in den folgenden immer ein bißchen weniger bis ich nach 5-6 Durchläufen bei 108.XXX frames ankomme. Ich wette, würde ich das den ganzen Tag machen, komme irgendwann bei 0 frames an :D
 
TE
hempels_sofa

hempels_sofa

Komplett-PC-Aufrüster(in)
@tarnari
der aquamark ist konstant.+-300 Pkt halt (ca.128.000)

am spiele pc gibts kein scanner da kein net dran ist.

mit NT meinst du bestimmt das Netzteil, oder?
wenn ja, das ist bei mir überdimensioniert. 550 W
 
Zuletzt bearbeitet:

Bumblebee

F@H-Team-Member & F@H-Moderator
Also hab ne 8800-er geordert
Wenn montiert versuch ich das in meinem Sys. nachzuvollziehen
bisher hatte ich nie (signifikante) Schwankungen
 
Oben Unten