• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

5900x wird sehr Heiß (90Grad)

Vaturas

Kabelverknoter(in)
Hallo Leute,

Ich habe ein kleines Problem mit meinem 5900x. Der wird aus irgendwelchen unerfindlichen gründen extrem Warm. :-(

Ich hab im Idle auch schon relativ hohe Temperaturen, aber da weiß ich das es bei der 2 und 3 Generation nunmal so ist bei AMD. (50-60)
Allerdings auch bei Vollast sehe ich mehr als unschöne zahlen. Es ist für mich kein Problem per Prime oder Cinebench die 90 Grad zu erreichen.
Gestern ist der PC sogar 2 mal abgeschmiert beim COD Black Ops zocken wegen der Hitze, zumindest stand es beim startup da.

Mein Rig:
Crosshair Dark Hero x570
AMD 5900x
Trident Z, 32GB 3200 cl14
RTX 2080 Super, MSI Trio
Enermax Platimax 750W
Phanteks P600S

Kühlung sieht wie folgt aus.
Ich habe vorne 3 140er Noiseblocker B-14PS (ziehen luft rein) + hinten einen. (bläst raus)
Und Oben meine 280er AIO von Corsair h115i platinum mit jeweils den mitgelieferten Premium Lüftern von Corsair. (Bläst raus)

So, soviel zur Kühlung. Damit bleibt soweit ich das beurteilen kann alles angenehm Kühl. Nutze zum Auslesen HWMonitor, andere Vorschläge?


Allerdings eben nochmal zum Problem. Ich erreiche in Cinebench problemlos 90 Grad, auch drüber. Im Gaming also beispielsweise bei COD oder Path of Exile sehe ich durchschnittlich 83Grad.. Bevor der Rechner dann halt auch mal abschmiert. Was allerdings neu ist.
Im Bios habe ich keine Einstellungen vorgenommen außer das der Ram sein Profil lädt.

Hat irgendwer Ideen oder einen Rat was ich tun könnte? Ich würde den CPU gerne behalten, aber unter diesen Umständen bekomme ich ihn aktuell einfach nicht gekühlt.

MFG
Patrick
 
Zuletzt bearbeitet:

Nathenhale

Software-Overclocker(in)
Schau mal ob der Kühler richtig sitzt. Und wie schnell die Lüfter und die Pumpe der AIO laufen. Und mach mal ein Bild von deinem Setup bitte.
Danke
 
TE
V

Vaturas

Kabelverknoter(in)
und warum dann ein 500€ Mainboard?

Hast du die Schutzfolie abgezogen? Genug WLP aufgetragen?
Ich wollte das Mainboard und den CPU erstmal in Stock Settings Testen und mir angucken wie sich was verhält.
Ich selbst komme von Intel und habe mich da auch gut ausgekannt, deswegen wollte ich auch wieder ein hochwertiges Board + CPU. (Außerdem hab ichs zum ganz guten Preis bekommen ^^)

Alle Folien abgezogen und nicht Zuviel und nicht zu wenig WLP.
Schau mal ob der Kühler richtig sitzt. Und wie schnell die Lüfter und die Pumpe der AIO laufen. Und mach mal ein Bild von deinem Setup bitte.
Danke
Der Kühler sitzt richtig. Überprüfe das immer 3 mal bevor ich den PC starte, sicher ist sicher. XD

Die Lüfter drehen je nach Temperatur bis zu 1400 hoch bzw. bei 90 Grad voll.
Pumpe läuft immer auf Anschlag.

Hier das Bild:
Habs jetzt einfach mal so fotografiert wies gerade neben mir steht, bin gerade nochmal in einem Spiel testen.
 

Anhänge

  • DSC_0144.JPG
    DSC_0144.JPG
    2,9 MB · Aufrufe: 193

Nathenhale

Software-Overclocker(in)
Kannst du den Kühler kurz abnehmen und ein Bild der Unterseite des Kühler machen und eine Bild von der CPU ?
 

sinchilla

BIOS-Overclocker(in)
Wie hast du die wakü angeschlossen? Also welche Pins vom Board, welche Leistung liefern diese? Vielleicht läuft ja der Pumpenstecker auf silent im BIOS, folglich zu wenig Durchfluss
 
TE
V

Vaturas

Kabelverknoter(in)
Wie hast du die wakü angeschlossen? Also welche Pins vom Board, welche Leistung liefern diese? Vielleicht läuft ja der Pumpenstecker auf silent im BIOS, folglich zu wenig Durchfluss
Ich hab sie direkt an die Pumpensteuerung vom Mainboard, also an das dafür vorgesehene.
Die AIO Pumpe läuft mit 7336 , bzw bis zu. Aktuell im idle aber mit 4383.
Wüsste jetzt auf anhieb gar nicht was die Pumpe insgesamt schafft ^^

Edit: Unter Vollast mit 90 Grad hab ich auch die knapp 4k. Also sind die 7k wohl ein auslesefehler.. oder so.
Ja, und wie dieses sich verteilt.
Getan.
War jetzt natürlich ziemlich flüssig dadurch das ich vorher die ganze Zeit die CPU noch befeuert hab mit knapp 80 Grad. Das ist die MX 4 Silver. Die nutze ich schon seit Jahren, falls das auch noch wichtig ist.
 

Anhänge

  • DSC_0145.JPG
    DSC_0145.JPG
    671,7 KB · Aufrufe: 180
  • DSC_0146.JPG
    DSC_0146.JPG
    1,7 MB · Aufrufe: 161
Zuletzt bearbeitet:

sinchilla

BIOS-Overclocker(in)
Die AIO Pumpe läuft mit 7336 , bzw bis zu. Aktuell im idle aber mit 4383.
Das kann nicht sein, sie läuft mit maximal 3000upm. Siehe hier Hab die gleiche AIO welches Profil nutzt du in der Software von Corsair, meine läuft auf komplett silent, und kühlt den 3700x nahezu unhörbar.

Steck sie mal an ein normalen Lüfteranschluss und regel den Rest mit der Software von Corsair
 
TE
V

Vaturas

Kabelverknoter(in)
Das kann nicht sein, sie läuft mit maximal 3000upm. Siehe hier Hab die gleiche AIO welches Profil nutzt du in der Software von Corsair, meine läuft auf komplett silent, und kühlt den 3700x nahezu unhörbar.

Steck sie mal an ein normalen Lüfteranschluss und regel den Rest mit der Software von Corsair
Die Software von Corsair hab ich gar nicht installiert, mag die nicht besonders.
Ich lese das mit HWMonitor aus. wobei auch AISuite von Asus 4300 Sagt, da sind sich beide einig. Denke die 7k waren ein auslesfehler. Ich hab die h115i PRO hätte ich vielleicht noch dazu sagen sollen, entschuldige.
 

sinchilla

BIOS-Overclocker(in)
Screenshot_20210128-152945.png
diese oder?
Probier die Software zur Problemlösung Mal aus, ich mag die auch nicht, verliere massiv frames wenn sich mein RGB grundlos abschaltet. Dazu muss man die Software kurz öffnen und zur Mitarbeit erinnern.
 
TE
V

Vaturas

Kabelverknoter(in)
Anhang anzeigen 1352387diese oder?
Probier die Software zur Problemlösung Mal aus, ich mag die auch nicht, verliere massiv frames wenn sich mein RGB grundlos abschaltet. Dazu muss man die Software kurz öffnen und zur Mitarbeit erinnern.
Gott jetzt hab ich mich noch zusätzlich selbst verwirrt XD
Nein tut mir leid.. es ist tatsächlich sogar die Platinum, also diese hier:
1611844635375.png


Tut mir leid x.x
 

sinchilla

BIOS-Overclocker(in)
Kein Problem sollte am Problem nichts ändern ;)...so sehen meine Werte aus, paar tabs offen & escape from tarkov im Hintergrund

corsair.PNG
 

B4C4RD!

Freizeitschrauber(in)
Das Maximum was ich mit meinem 5900x erreiche beim Zocken sind evtl. mal die 70/74c hab allerdings auch nen 360er aio Radi.
 

wuselsurfer

Kokü-Junkie (m/w)
Nimm mal 90% der Wärmeleitpaste runter.
Es sollen nur leichte Oberflächenfehler durch sie ausgeglichen werden.

Weshalb bläst die Wasserkühlung nach außen?
 

MaW85

Software-Overclocker(in)
Es kann auch sein das du eine CPU erwischt hast die höhere Grundtemperaturen hat. Das ist nicht schlechtes sondern einfach normal, da jede CPU Streut.

Ich hatte kurz einen 3600XT. Der hatte auch im idle schon 60°, aber den Vogel hat er unter last abgeschossen mit über 95°...WaKü mit 420mm+280mm Radiator vorhanden, Wasser hat keine 35° gesehen. Weil zwei Tage Testen nix gebracht hat, außer noch mehr Temperatur Probleme ging die CPU mit dieser Begründung zurück, weil Zen3 vor der Tür war. Hätte ich die Aktuellen Preise geahnt hätte ich die CPU getauscht.:haha::-_-:
 
TE
V

Vaturas

Kabelverknoter(in)
Das Maximum was ich mit meinem 5900x erreiche beim Zocken sind evtl. mal die 70/74c hab allerdings auch nen 360er aio Radi.
Hmm.. Das wären Temperaturen die ich auch gerne hätte XD
Aber der Radi macht nicht viel Unterschied, tatsächlich wurde bereits getestet das ein 280er sogar mehr Fläche hat als ein 360. Lediglich der Druck ist eben definitiv höher der Lüfter.
Nimm mal 90% der Wärmeleitpaste runter.
Es sollen nur leichte Oberflächenfehler durch sie ausgeglichen werden.

Weshalb bläst die Wasserkühlung nach außen?
Hab sie ja eh neu auftragen müssen und gleich weniger verwendet, aber Temperaturen sind gleich. Wollte das direkt mal testen wenn ich den Kühler schon runter habe.
Hatte die auch mal anders herum aber wirklich viel um war da nicht. (mit dem alten CPU).
Da war eher die Graka der heiße Ableger im Rechner ^^

Normalerweise hab ich auch einen Noctua Nhd-15 aber wollte die jetzt eben mal testen.
Kein Problem sollte am Problem nichts ändern ;)...so sehen meine Werte aus, paar tabs offen & escape from tarkov im Hintergrund

Anhang anzeigen 1352394

Ausprobiert, da stehen nun tatsächlich andere Werte.. also maximal 3k RPM.
An der Temperatur hat sich allerdings nichts verändert. Denke also das HWMonitor da nur falsch ausliest, aber schon auf maximum läuft.
 

XerXis-V

Komplett-PC-Aufrüster(in)
Hallo,

Ich habe zwar nur ein 5800X, aber meiner lief auch mit meiner Wasserkühlung und externen Radiator bei 80C°. In Cinebench z.b. knspp über 90° und nahm dann den Takt zurück. Ich hatte bei den ersten Starts einfach alles auf Standart gelassen und mich etwas gewundert.
Lösung war am Ende das mein Board die Spannung in den Standardeinstellungen und auch mit leichten negativen Offset einfach viel zu hoch wählte. Ich hab dann die Spannung einfach auf 1,25v gefixt und mit den curve optimizer die Kerne angepasst. Im normalen Betrieb erreicht er, nur in kurzen Momenten, ca 74C° und liegt eher im mittleren 60iger Bereich. Prime und Benchmarks liegt er dann knapp bei 80C° und Boostet mit PBO auf 4,7 GHz.

Mein BIOS kann natürlich noch das Problem sein. Es ist ein Beta BIOS, für das X470 Hero, aus Mitte Januar. Auf so einen X570 Board wie du es hast sollten die neuen 5000er eigentlich schon ohne Probleme laufen. Aber vielleicht ist dein BIOS auch noch zu aggressiv.

Die 5000er sind für mich auch die 1. CPUs wo man Spannung runter setzen muss um mehr Performance zu haben.
 
TE
V

Vaturas

Kabelverknoter(in)
Es kann auch sein das du eine CPU erwischt hast die höhere Grundtemperaturen hat. Das ist nicht schlechtes sondern einfach normal, da jede CPU Streut.

Ich hatte kurz einen 3600XT. Der hatte auch im idle schon 60°, aber den Vogel hat er unter last abgeschossen mit über 95°...WaKü mit 420mm+280mm Radiator vorhanden, Wasser hat keine 35° gesehen. Weil zwei Tage Testen nix gebracht hat, außer noch mehr Temperatur Probleme ging die CPU mit dieser Begründung zurück, weil Zen3 vor der Tür war. Hätte ich die Aktuellen Preise geahnt hätte ich die CPU getauscht.:haha::-_-:
Hmm. Tauschen ist ja aktuell etwas schwer. Hatte ja schon glück endlich meinen 5900 geliefert zu bekommen XD
Aber wäre das eine Option? Weiß nicht ob die sich da wirklich soviel unterscheiden, würde fast nein sagen.. die 5000er sind ja nochmal ausgereifter.
Hallo,

Ich habe zwar nur ein 5800X, aber meiner lief auch mit meiner Wasserkühlung und externen Radiator bei 80C°. In Cinebench z.b. knspp über 90° und nahm dann den Takt zurück. Ich hatte bei den ersten Starts einfach alles auf Standart gelassen und mich etwas gewundert.
Lösung war am Ende das mein Board die Spannung in den Standardeinstellungen und auch mit leichten negativen Offset einfach viel zu hoch wählte. Ich hab dann die Spannung einfach auf 1,25v gefixt und mit den curve optimizer die Kerne angepasst. Im normalen Betrieb erreicht er, nur in kurzen Momenten, ca 74C° und liegt eher im mittleren 60iger Bereich. Prime und Benchmarks liegt er dann knapp bei 80C° und Boostet mit PBO auf 4,7 GHz.

Mein BIOS kann natürlich noch das Problem sein. Es ist ein Beta BIOS, für das X470 Hero, aus Mitte Januar. Auf so einen X570 Board wie du es hast sollten die neuen 5000er eigentlich schon ohne Probleme laufen. Aber vielleicht ist dein BIOS auch noch zu aggressiv.

Die 5000er sind für mich auch die 1. CPUs wo man Spannung runter setzen muss um mehr Performance zu haben.
Puhh.. unter AMD kenne ich mich da halt so gut wie gar nicht aus.
Aber was die Spannung angeht war ich auch baff, da intel (mein alter 8700k) mit deutlicher weniger zufrieden war und kühl lief.
Die höchste Spannung die mein CPU sogar bekam ist 1,5... also von daher ^^
Im Durchschnitt wird die CPU aktuell aber mit 1,45 befeuert. Also wäre die logischer Konsequenz das zu verringern?
Frage ist bis wieviel ist das stabil, das bedarf vermutlich viel testen..
Curve Optimizer und PBO ? XD
Wie gesagt ich bin leider was AMD angeht noch ein absoluter Anfänger, eventuell wäre das ja des Rätsels Lösung. Viel zu Aggressives Mainboard/Bios
 

XerXis-V

Komplett-PC-Aufrüster(in)
Stell deine Spannung doch einfach mal fix auf 1,3V oder 1,25V und schau was passiert. Mein Board nimmt sogar die Spannung ohne Last dann runter. Ist mit dem alten BIOS und meinen 2700X nie passiert. Zum richtig optimieren musst du dich einlesen. Gerade der Boost auf allen Kernen ist schon Wahnsinn und was da an Leistung raus kommt. Meiner lief sogar mit 1,2V. War aber nicht wirklich Lohnenswert weil der Boost deutlich reduziert war und die Leistungsaufnahme nicht viel geringer war.
 
TE
V

Vaturas

Kabelverknoter(in)
Stell deine Spannung doch einfach mal fix auf 1,3V oder 1,25V und schau was passiert. Mein Board nimmt sogar die Spannung ohne Last dann runter. Ist mit dem alten BIOS und meinen 2700X nie passiert. Zum richtig optimieren musst du dich einlesen. Gerade der Boost auf allen Kernen ist schon Wahnsinn und was da an Leistung raus kommt. Meiner lief sogar mit 1,2V. War aber nicht wirklich Lohnenswert weil der Boost deutlich reduziert war und die Leistungsaufnahme nicht viel geringer war.
Mit was testest du die Stabilität dann? Mit Prime, Cinebench oder einem Spiel?
Dann werde ich da mal gucken was sich machen lässt..

Sonst noch etwas das ich definitiv einstellen sollte oder wo ich mich dazu gut belesen/video gucken kann?
 

XerXis-V

Komplett-PC-Aufrüster(in)
Ich hab einfach damit angefangen die Temperatur runter zu bekommen. Alles auf Default (auch den Ram). Ich hab einfach probiert und geschaut was am meisten Leistung bringt und dabei am wenigsten Strom zieht. Der Sweetspot waren bei mir die 1,25V mit den Default PBO. Am ende waren es ca 4,3Ghz Allcore.
Getestet habe ich immer mit Cinebench R20 und R15 nur um zu schauen wie die CPU im Vergleich zu meinen x58 läuft. Wenn's gut war dann auch 10min Prime(Version mit avx)

Als alles lief hab ich dann PBO Einstellung gemacht. Mit Ryzen Master und einen Tool ,was jeden Kern einzeln belastet, hab ich geschaut wie jeder Kern sich verhält und notiert. Im BIOS kann man dann für jeden Kern einzeln meist einen negativen Offset im curve optimizer hinterlegen.
Ergebnis ist das Kerne einzeln kanpp auf 5Ghz und allcore kanpp 4,7Ghz boosten.

Einziges Problem was ich da sehe ist die Zeit die das ganze braucht. Aber im Vergleich hatte ich zu den X58 und Xeon OC kaum Abstürze. Leider ist OC bei den Ryzen schon immer etwas komplexer als bei den normalen Intel CPUs in den letzten Jahren. Da war immer nur Spannung fix auf 1,xxV und hoffen das der Kühler es schafft und dann den Multi immer höher setzten bis es abstürzt.

Videos und Beiträge in Foren gibt es genug. Musst du einfach schauen was dich, bei deinen Wissenstand, weiter bringt. Bis auf den curve optimizer war nichts neu für mich und dank X58 abgehärtet was ewiges probieren angeht. RAM war dann auch nochmal eine längere Geschichte. 3000er Micron E-DIE RAM für den 2700x gekauft und jetzt läuft er mit 3666Ghz Cl16.
 
Zuletzt bearbeitet:

Eyren

Freizeitschrauber(in)
Darf ich dir dieses Tool näher bringen:


Damit hast du in ca. 2 Stunden Kaffee trinken deine CPU optimiert.

Da damit ebenfalls die Spannung reguliert wird kann dir das ganze dann durchaus auch bei den Temperaturen helfen.
 
TE
V

Vaturas

Kabelverknoter(in)
Ich hab einfach damit angefangen die Temperatur runter zu bekommen. Alles auf Default (auch den Ram). Ich hab einfach probiert und geschaut was am meisten Leistung bringt und dabei am wenigsten Strom zieht. Der Sweetspot waren bei mir die 1,25V mit den Default PBO. Am ende waren es ca 4,3Ghz Allcore.
Getestet habe ich immer mit Cinebench R20 und R15 nur um zu schauen wie die CPU im Vergleich zu meinen x58 läuft. Wenn's gut war dann auch 10min Prime(Version mit avx)

Als alles lief hab ich dann PBO Einstellung gemacht. Mit Ryzen Master und einen Tool ,was jeden Kern einzeln belastet, hab ich geschaut wie jeder Kern sich verhält und notiert. Im BIOS kann man dann für jeden Kern einzeln meist einen negativen Offset im curve optimizer hinterlegen.
Ergebnis ist das Kerne einzeln kanpp auf 5Ghz und allcore kanpp 4,7Ghz boosten.

Einziges Problem was ich da sehe ist die Zeit die das ganze braucht. Aber im Vergleich hatte ich zu den X58 und Xeon OC kaum Abstürze. Leider ist OC bei den Ryzen schon immer etwas komplexer als bei den normalen Intel CPUs in den letzten Jahren. Da war immer nur Spannung fix auf 1,xxV und hoffen das der Kühler es schafft und dann den Multi immer höher setzten bis es abstürzt.

Videos und Beiträge in Foren gibt es genug. Musst du einfach schauen was dich, bei deinen Wissenstand, weiter bringt. Bis auf den curve optimizer war nichts neu für mich und dank X58 abgehärtet was ewiges probieren angeht. RAM war dann auch nochmal eine längere Geschichte. 3000er Micron E-DIE RAM für den 2700x gekauft und jetzt läuft er mit 3666Ghz Cl16.
Also ich habe jetz mal nur ein bisschen rumprobiert und habe die Kerne aktuell alle auf 4,4Ghz bei 1.3 Volt.
Das war nur erstmal ein Anfang um zu gucken wo die reise ungefähr hin geht.
Nach 30 Minuten Cinebench R23 und 4 stunden Prime kein absturz.. gutes Zeichen denke ich xD

Ich werde mal noch weiter gucken, danke schonmal!
Darf ich dir dieses Tool näher bringen:


Damit hast du in ca. 2 Stunden Kaffee trinken deine CPU optimiert.

Da damit ebenfalls die Spannung reguliert wird kann dir das ganze dann durchaus auch bei den Temperaturen helfen.
Hmm ich habs jetzt mal selber probiert, aber ich werds mir mal angucken danke.

Macht das wirklich alles automatisch? Das kann auch nicht den CPU beschädigen oder sonstiges.. also etwas was man nicht benutzen sollte wenn man noch seine Garantie will?
 

JanJake

BIOS-Overclocker(in)
Setz dein Radiator nach vorne, macht im geschlossenen System gerne mal 10° und mehr gut.

Der 5900X ist an sich aber schnell warm. Nur nicht so schnell wenn er @ Stock läuft.
 

Eyren

Freizeitschrauber(in)
Nein mir sind keine Fälle bekannt wo das Tool es übertreibt.

Das kleine Programm macht soweit alles automatisch mit den Vorgaben die du ihm gibst.

Vorteil ist das es jeden Kern einzeln bewertet und taktet. Momentan mit deinem manuellen oc bremst du womöglich die starken Kerne aus weil diese sich nach dem schwächsten richten müssen. Das Tool geht halt hin und testet jeden Kern einzeln durch und legt die Taktrate für z.b. von dir vorgegebenen 1.3V fest. So kannst du weiterhin davon profitieren das bei teillasten z.b. Kern 1 und 8 auf 4.8ghz takten und bei intensiven multicore Anwendungen passt es sich dementsprechend an.

Kann man zwar auch selber alles machen ohne Tool aber wie ich finde sind 2std. Kaffee trinken angenehmer als hundertmal Neustart und Stabilität prüfen.
 

drstoecker

Lötkolbengott/-göttin
Grad mal noch ne Frage zur temp beim booten, kam da die Meldung „cpu overtemperature“ und das System ist da stehen geblieben?
 
TE
V

Vaturas

Kabelverknoter(in)
Setz dein Radiator nach vorne, macht im geschlossenen System gerne mal 10° und mehr gut.

Der 5900X ist an sich aber schnell warm. Nur nicht so schnell wenn er @ Stock läuft.
Werde ich mit meinem neuen machen. Hab mir eine neue bestellt, eine 420 AIO von Alphacool. Die werde ich dann vorne hinmachen.

Nein mir sind keine Fälle bekannt wo das Tool es übertreibt.

Das kleine Programm macht soweit alles automatisch mit den Vorgaben die du ihm gibst.

Vorteil ist das es jeden Kern einzeln bewertet und taktet. Momentan mit deinem manuellen oc bremst du womöglich die starken Kerne aus weil diese sich nach dem schwächsten richten müssen. Das Tool geht halt hin und testet jeden Kern einzeln durch und legt die Taktrate für z.b. von dir vorgegebenen 1.3V fest. So kannst du weiterhin davon profitieren das bei teillasten z.b. Kern 1 und 8 auf 4.8ghz takten und bei intensiven multicore Anwendungen passt es sich dementsprechend an.

Kann man zwar auch selber alles machen ohne Tool aber wie ich finde sind 2std. Kaffee trinken angenehmer als hundertmal Neustart und Stabilität prüfen.
Klingt zumindest bisher nach einem Traum XD
Ich werds definitiv mal ausprobieren. Bei Intel ging das doch wesentlich einfacher.
Wie oben beschrieben mit Volt und takt füttern und freuen.. xD
Dankeschön!
Grad mal noch ne Frage zur temp beim booten, kam da die Meldung „cpu overtemperature“ und das System ist da stehen geblieben?
Das kam während dem Zocken dass das Bild stehen bleibt, dann schwarz wurde und letztlich der Rechner runtergefahren ist. Wie üblich bei einem CPU Absturz hat sich der Sound mit aufgehangen und hat dementsprechend "Lärm" verursacht.
Beim Neustart stand dann direkt im ersten Fenster ganz unten "system was shutting down cause of Core Temperature" irgendwas in dem dreh.
 
Oben Unten