• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Win7 immer unerwarteter Bluescreen

typin3d

Schraubenverwechsler(in)
Hallo,

folgendes Problem:

Ich bekomme auf meinem neuen Computer andauernd den Bluescreen. Ich weiß nicht wieso....
Kommt immer unerwartet...
Treiber hab ich auch schon mit Driver Genius Pro aktualisiert.

IMG_2384c.jpg
http://dl.dropbox.com/u/10877736/IMG_2384c.jpg

Code:
STOP: 0x0000001E (0xFFFFFFFFC0000005, 0xFFFFF8800B706F0, 0x0000000000000000, 0x0000000000000000)
Mein System:
Operating System
MS Windows 7 64-bit SP1

CPU
Intel Core i5 2500K @ 3.30GHz 31 °C
32nm Technology

RAM
8.0GB DDR3 @ 498MHz (9-9-9-24)

Motherboard
ASRock H67M (CPUSocket) 30 °C

Graphics
DELL U2211H (1920x1080@60Hz)
NVIDIA GeForce GTX 460

Hard Drives
105GB Festplatte (RAID)
872GB Daten (RAID)
H67M.jpg

Benutze nur die SATA 3 Ports.


Hoffe jemand kann helfen

Danke !
 

Anhänge

  • icon7.png
    icon7.png
    3,4 KB · Aufrufe: 777
Zuletzt bearbeitet:

rabe08

BIOS-Overclocker(in)
Guck doch mal in der Ereignisanzeige, was Du da zum Thema findest. Insgesamt würde ich mit den bisherigen Infos auf ein HW-Problem tippen. Aufgrund meiner Erfahrungen mit HW-Problemen tippe ich immer zuerst auf das RAM... ;-)

Also: Ereignisanzeige nachschauen, was dort zum Problem zu finden ist. Parallel schonmal mit einem RAM-Riegel starten und durchtesten.
 

drdealgood

PC-Selbstbauer(in)
Wenn Deine Aussage, Rams@498MHz, eine Übertaktung meint, würde ich die zu allererst mal auf Nominalwerte einstellen und dann mal schaun was passiert.
 
TE
T

typin3d

Schraubenverwechsler(in)
Wenn Deine Aussage, Rams@498MHz, eine Übertaktung meint, würde ich die zu allererst mal auf Nominalwerte einstellen und dann mal schaun was passiert.

hab bei mir nichts übertaktet.

Ramtest durchgefüht: keine fehler.

Warte jetzt auf den nächsten Bluescreen :) um zusehen, wodurch er ausgelöst wird....hoffentlich steht da was.
 

simpel1970

Lötkolbengott/-göttin
Es scheint immer der gleiche Stopfehlercode zu sein (STOP: 0x0000001E (0xFFFFFFFFC0000005))?
Wert die Minidump aus, die zum Bluescreen geschrieben wurde, evtl. hilft das bei der Fehlersuche weiter (Anleitung siehe Signatur).

Mache auch ein paar Screenshots von CPU-Z (Reiter Mainboard, CPU, Memory und SPD).
 
TE
T

typin3d

Schraubenverwechsler(in)
Es scheint immer der gleiche Stopfehlercode zu sein (STOP: 0x0000001E (0xFFFFFFFFC0000005))?
Wert die Minidump aus, die zum Bluescreen geschrieben wurde, evtl. hilft das bei der Fehlersuche weiter (Anleitung siehe Signatur).

Mache auch ein paar Screenshots von CPU-Z (Reiter Mainboard, CPU, Memory und SPD).

gestern kam die meldung: STOP:0x0000003B (0x00000000C0000005, .....)

hab mal probeweise nen Treiber deinstalled (Elteron USB 3.0 etc.) bis jetzt kein Bluescreen aufgetaucht...hoffentlich bleibts auch so :l

hier die screens:

http://dl.dropbox.com/u/10877736/CPU.jpg
http://dl.dropbox.com/u/10877736/Caches.jpg
http://dl.dropbox.com/u/10877736/MB.jpg
http://dl.dropbox.com/u/10877736/memory.jpg
- SPD: beide Slots identisch -
http://dl.dropbox.com/u/10877736/spd1%2B2.jpg
http://dl.dropbox.com/u/10877736/gpu.jpg
http://dl.dropbox.com/u/10877736/gpu2.jpg
 

simpel1970

Lötkolbengott/-göttin
Ok. Dann warten und hoffen wir mal. Sollten nach wie vor Probleme auftreten, stelle im Bios die Command Rate (CR) der RAM auf 2N.
 
Oben Unten