• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Schon wieder das gleiche Problem! Ich raste aus!!!

erdal93

PC-Selbstbauer(in)
Hallo Leute,

vielleicht kennt mich noch jemand, ich hatte mir vor 2 Monaten einen Rechner zusammengebastelt. Und es gab haufenweise Probleme. Eines der Probleme war folgendes:

Abends hatte ich alles zusammengebaut, hatte alles super funktioniert. Am nächsten Tag komme ich Abends nach hause und auf einmal geht er nicht mehr an. Mit eurer Hilfe habe ich dann das Netzteil überbrücken können. Sprich das Netzteil an sich ging an, die Platten und Lüfter die dran gehangen haben sind auch angesprungen. Als wir das herausgefunden haben, habe ich das Mainboard eingeschickt (das war schon das 2. Mainboard, da ich 2 Tage davor das gleiche Mainboard hatte, ein PIN beim USB 3.0 Controller allerdings gefehlt hatte und ich diesen zurück schicken musste). Als das 3. Mainboard angekommen ist habe ich wieder alles zusammen gebaut und siehe da, es hat alles funktioniert.

Bis heute.
Gestern Abend funktionierte alles wieder super. Und jetzt springt er wieder nicht an. Wenn ich das Netzteil überbrücke spring einiges wieder an. Ich hab eine Büroklammer zwischen geklemmt und mit Isoband festgeklebt und wollte versuchen ob man so irgendwie alles zum laufen bringen kann. Allerdings ist mir Genie dann aufgefallen, dass das MB ja dadurch nicht mit dem Netzteil verbunden ist und deshalb nicht genügend Strom bekommt.

Was mache ich falsch? Ist es schon wieder das Mainboard? Ich mein es ist das 3. Mainboiard :/
 

ΔΣΛ

PCGH-Community-Veteran(in)
Besorge dir ein anderes Mainboard.
Und schicke deines zurück, lass dir einen Gutschein geben, oder verlange dein Geld zurück.
 
TE
E

erdal93

PC-Selbstbauer(in)
Denkt ihr es ist wirklich das Mainboard? Also zum 3. Mal?

Du meinst am Mainboard die selben Pins wie am atx Stecker?

Oder meinst da wo das Kabel vom Gehäuse ins Mainboard kommt? Für den An/Aus Knopf?
 
Zuletzt bearbeitet:

Scroll

Software-Overclocker(in)
Naja, evtl meinte er ja zuerst den an/aus knopf am mb uberbrucken und DANACH dann erst den atx stecker, waere zumindest nur in diesem falle nachvollziehbar
 
TE
E

erdal93

PC-Selbstbauer(in)
Hallo,

sry das ich erst jetzt schreibe. Ich habe beide Varianten mit der Überbrückung versucht. Habe auch mit dem netten Gigabyte Support von hier knapp 3 Stunden lang telefoniert und wir haben durch Fernwartung versucht, es zum laufen zu bringen. Leider hat nichts geklappt. Er selbst hat gesagt, dass er sowas noch nie erlebt hat.

Ich hab das Geld von dem Mainboard nun auf meinem PayPal Konto. Und wie man natürlich verstehen kann, möchte ich so schnell wie möglich das Board bei mir haben!

Ich frag mich nur ob ich eine Alternative kaufen soll. Das UD3H ist mir für die jetzige Situation zu teuer, die 20€ kann ich leider nicht investieren. Sprich ich habe nur 116€. Auf MeinPaket.de ist das D3H für knapp 115€ zu haben. Kann auch mit Paypal bezahlen, es dauert allerdings mindestens 2 Tage bis es ankommt. Irgendwelche Ideen?
Anderes Board? Wenn ja welches? (nicht mehr als 116€ (inkl. Versand und über Paypal))
Oder anderer Shop? (leider sind alle anderen zu teuer)
 
TE
E

erdal93

PC-Selbstbauer(in)
Die von ASrock hab ich mit Absicht nicht genommen, da es in anderen Threads hieß, dass die ASRock MB's + Thermalright Macho + Hecklüfter vom Sharkoon Tauron kollidieren würden..

Naja hab mir jetzt doch den von MeinPaket bestellt^^
 
Oben Unten