• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Neuer Pc freezt random und via Prime95

HerrBergger

Schraubenverwechsler(in)
Moin PCGH Community,

leider habe ich ein kleines Problem mit meinen speziell zusammengewürfelten Computer.

Und zwar freezt dieser in unregelmäßigen abständen ein, dieses Problem kann ich nur via Prime95 selber triggern

anders war es mir bisher nicht möglich das Problem selber zu verursachen. Ansonsten tritt dieses Problem komplett random mal

auf, egal ob es einfach Office arbeiten sind, Youtube gucken oder der PC nur auf dem Desktop ist und gar nichts macht.

In der Zeit wo ich diesen Beitrag verfasse beträgt die CPU Temp: ca 40 °C auch unter last bleibt die Temp stabil und steigt auf vielleicht ca 60°C die Grafikkarte hat in diesem moment auch 39°C im Hot Spot 53°C auch da unter last keine nennenswerten Zahlen.



Die Daten zum PC:

Netzteil: Gigabyte P850GM 850W ATX Netzteil, 80+ Gold, voll modular

Mainboard: Intel X99 LGA2011-3 / Bios AMI Version 5.11

GraKa: Geforce GTX 1080Ti 11Gb von Gainward

CPU`s: *ZWEI* Intel Xeon E5-2680 v3 CPU 12x 2,5GHz-3,3GHz 12 Core Processor LGA 2011-3 SR1XP / 24 Kerne / 48 Threads

Arbeitsspeicher: 4*8 (32Gb) DDR 4 2133 Mhz von Atermiter im Dual Modus

Festplatte: NVMe WD BLACK SN750 1TB <- Betriebssystem

2xSeagate 8TB Barracuda <- Offline geschaltet

Samsung SSD 860 Evo 1TB <- Offline geschaltet

Gekühlt werden die beiden CPU`s durch zwei getrennten Wasserkühlungen, ansonsten wird das ganze System noch von 4 weiteren 120mm Lüftern durchlüftet.



Informationen von CDI, HWMonitor, CPU-Z hänge ich mit an.

Schreib und Lesevorgänge der NVMe nicht beachten, Chia versuche.... wurden aber vor längerer Zeit bereits beendet,

der Pc ist komplett frisch aufgesetzt bis auf Google Chrome und die daten zum auslesen wie auch Prime95 ist der Pc platt.

Treiber sind zudem alle auf dem neusten Stand.



Ich hoffe irgendwer kann helfen....
 

Anhänge

  • Unbenannt.PNG
    Unbenannt.PNG
    56,9 KB · Aufrufe: 26
  • Unbenannt2.PNG
    Unbenannt2.PNG
    58,1 KB · Aufrufe: 19
  • Unbenannt3.PNG
    Unbenannt3.PNG
    63,7 KB · Aufrufe: 16
  • Unbenannt4.PNG
    Unbenannt4.PNG
    64,3 KB · Aufrufe: 18
  • pc.PNG
    pc.PNG
    20,7 KB · Aufrufe: 23
  • Ram.PNG
    Ram.PNG
    19,2 KB · Aufrufe: 21
  • 23.PNG
    23.PNG
    27,4 KB · Aufrufe: 23
  • CPU.PNG
    CPU.PNG
    52,3 KB · Aufrufe: 18
  • cpu2.PNG
    cpu2.PNG
    53,9 KB · Aufrufe: 12
  • Fehler.PNG
    Fehler.PNG
    84,7 KB · Aufrufe: 24
  • WhatsApp Image 2021-07-04 at 14.44.16.jpeg
    WhatsApp Image 2021-07-04 at 14.44.16.jpeg
    175,6 KB · Aufrufe: 27
TE
H

HerrBergger

Schraubenverwechsler(in)
Hallo HerrBergger!

Willkommen im PCGHX-Forum! ;)

110 TB geschrieben Daten würde ich schon beachten.
Die Platte macht den Abgang mit immer größer werdender Geschwindigkeit.

Tausche sie und die Fehler werden verschwinden.
Die NVMe hat eine Garantie von 600 TBW also habe ich erst 1/6 meines Lebenszykluses gebraucht... Die Platte macht also noch längst keinen Abgang also bitte...
Außerdem lief das Betriebssystem zuerst auf der Samsung SSD und dort gab es die selben Fehler also nix mit das die Fehler verschwinden wäre auch sehr seltsam wenn dies so wäre.
Das Betriebssystem wurde ebenfalls schon neu installiert und einmal komplett auf ein anderes gewechselt ohne Erfolg
 

Shinna

Software-Overclocker(in)
Hast Du mal probiert die Timings etwas zu entschärfen? 10-10-10-28 ist selbst für 2133mhz recht knackig.
 
TE
H

HerrBergger

Schraubenverwechsler(in)
Hast Du mal probiert die Timings etwas zu entschärfen? 10-10-10-28 ist selbst für 2133mhz recht knackig.
Hab ich ehrlich gesagt noch nicht probiert, kann ich im Laufe des Tages Mal probieren aber das sind die Standart Werte also sollte das doch eigentlich harmonieren 😅
Du mußt mir nicht glauben ... .

Laß mal das laufen und zeige uns den Screen "Benchmark":
http://www.hdtune.com/download.html .
Ich sage nur wie es ist, das eine andere Festplatte keine andere Wirkung zeigte aber hdtune kann ich auch im Laufe des Tages durch laufen lassen und dann hier Posten
 

Shinna

Software-Overclocker(in)
Hab ich ehrlich gesagt noch nicht probiert, kann ich im Laufe des Tages Mal probieren aber das sind die Standart Werte also sollte das doch eigentlich harmonieren
Nur weil der Hersteller die Werte im EEPROM hinterlegt heißt es noch lange nicht, dass es mit 4 Sticks so auch stabil läuft. Das Fehlerbild spricht eigentlich für RAM Probleme da es ja unabhängig von der anliegenden CPU Last auftritt.
 
TE
H

HerrBergger

Schraubenverwechsler(in)
So um dieses Thema nun zu beenden.
Ich habe viel gehört, meine NVMe wäre Schuld (Festplatte sei platt?!)
Mein Arbeitsspeicher ist schuld die Taktfrequenz 10-10-10-28 wärem bei 2133mhz zu viel des guten
Eine oder beide CPU`s würden den geist aufgeben....

Aber um die Lösung mitzuteilen, der Übeltäter war ein Molex Kabel an dem anscheinend zu viel hing. Ziehe ich die angeschlossenen geräte vom Molex Kabel ab läuft der Pc Stabil 12 Stunden liefen nun Benchmarks und Prime95.
Die geräte wieder ans Molex Kabel angeschlossen stürzte der Pc binnen weniger Minuten bei Prime95 wieder ab
 
TE
H

HerrBergger

Schraubenverwechsler(in)
Darf man fragen welches Gerät den am Molex angesteckt war?
Es hingen vier 120mm Lüfter und das dazu gehörige Steuergerät wie auch zwei 120mm Lüfter von der Wasserkühlung daran
Die Platte ist im Eimer.
Da kannst Du noch so viel Molex-Stecker abziehen.
Du bist wohl im Eimer, die Platte läuft super der ganze PC läuft nun stabil... Über 24 Stunden Benchmarks und Prime95 komplette Auslastung...

Keine Ahnung was da hing aber nach der Molex Lösung war alles in Ordnung
 
Oben Unten