• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

E8500 lüft nicht mehr Stabil

CrimsoN 2.0

Volt-Modder(in)
E8500 lüft nicht mehr Stabil

Hallo Freunde....

Ich habe eine Problem mit meinen E8500 und denn Asus P5Q-E(1703)

Da meine Pc heute früh nicht so wohlte wie ich wollte. Habe ich ein bisschen rum gebastelt. Die Sau wollte einfach nicht ins Win Starten. Ich denke es Lang darn das ich heute nacht das Fenster offen hatte und der er eine weile Brauchte um hoch zu fahren(5mal ca).

Nun auch egal.

Meine E8500[E0] lief die Ganz zeit auf schönen 4.2GHz und das zu 1.355/1.36xV Stabil. Nun hatte ich aber in letzter Zeit Probleme mit dem.
Nun Hatte ich im heute früh wieder auf seinen Standart Takt gesetzt der bei 3.17GHz liegt. Nun hatte ich in dann wieder ins Win gefahren und mal CPU-Z und Prime95 laufen lassen. Da sehe das er unter last nur 1.117V hat. Und auch keine 5min so Stabil lief. Nun habe ich viele Sachen Geteste und jetzt habe ich im unter last wieder auf so ca 1.216V was aber immer noch zu Wenig ist. Da er ja auf Standart 1.250V laufen müsste.

Nun was habe ich alles gemacht:


  • Alle Board Spannungen Gefixt (NB,SV,....)
  • LLC aus geschalteten
  • EIS,...an und aus geschalten
  • ect
Nun Leute ich wüsste gern warum meine E8500 nicht richtig lüft auf meinen Asus p5q-E ?
 

-NTB-

Software-Overclocker(in)
AW: E8500 lüft nicht mehr Stabil

mach mal bios-reset und schau ob er so das win lädt.....aber den satz mit dem offenen fenster versteh wer will, mein fenster ist auch mal auf & mal zu, aber was soll dass mit dem windows booten zu tun haben....??

evt. ist deine festplatte kaputt?
 
TE
CrimsoN 2.0

CrimsoN 2.0

Volt-Modder(in)
AW: E8500 lüft nicht mehr Stabil

HDDs kucke ich mal denke aber nicht...

Ja und Kaltstart !

Das hatte ich früher schon bei meinen Alten AMD Pc der auf dem 754 Basierte.
Nacht (auch im Winter) das Fenster offen gehabt und nexten brauch seine paar mal um hoch zu fahren. Und eine Kollege von damals hatte das selbe Problem. Muss dazu sagen ich wohne in Sachsen und ihr ist es kälter und schnee liegt auch schon...^^


Nachtrag:


Also ich habe mit HDD Tune (2.55) Beide Platten Geste alle ohne Fehler !
 

-NTB-

Software-Overclocker(in)
AW: E8500 lüft nicht mehr Stabil

achso,...mhh, also ich hatte noch nie ein kaltstartproblem, gut ich verwende auch nen ph2 und sehe ja du hast intel:D:ugly:

aber auch mit offenem Fenster bekommt man doch keine minusgrade!!? (also im zimmer)

E: kannst ja mit nem haarfön vorsichtig dein case aufwärmen, wenns echt so kalt in deinem zimmer jeden morgen ist^^
 

henmar

PC-Selbstbauer(in)
AW: E8500 lüft nicht mehr Stabil

hast du load-line-calibration mal eingeschaltet, um den vdroop zu veringern?

ist die vcore im bios auf 1,35v eingestellt und cpu-z zeigt nur 1,216.. an oder wie ist das zu verstehen?
 
TE
CrimsoN 2.0

CrimsoN 2.0

Volt-Modder(in)
AW: E8500 lüft nicht mehr Stabil

hast du load-line-calibration mal eingeschaltet, um den vdroop zu veringern?

ist die vcore im bios auf 1,35v eingestellt und cpu-z zeigt nur 1,216.. an oder wie ist das zu verstehen?

LLC habe ich auch mal an geschlaten hatte aber nix gebraucht !

Und nein der Vcore von 1.35V war bei 4.2GHz !
Im Biose war der so bei 1.37/8V.

achso,...mhh, also ich hatte noch nie ein kaltstartproblem, gut ich verwende auch nen ph2 und sehe ja du hast intel:D:ugly:

aber auch mit offenem Fenster bekommt man doch keine minusgrade!!? (also im zimmer)

E: kannst ja mit nem haarfön vorsichtig dein case aufwärmen, wenns echt so kalt in deinem zimmer jeden morgen ist^^

Was soll das denn heiße hähä...^^

Ja bei uns ist extrem kalt ich wohne 400 bis 500Mtert über Null ihr liegt auch Schnee...^^
Die die Idee hatt ich auch schon habe es dann doch gelassen.

Da mit du eine Eindruck der Kälte bekommt...meine HDD war bei 18°C die 4850GS (Lüfter bei 50% gefixt) bei 30°C.
 

Bruce112

BIOS-Overclocker(in)
AW: E8500 lüft nicht mehr Stabil

diese sache hab ich auch wenn über nachts den fenster auf lasse dann nächste morgen bootet er nicht mit den oc einstellung .

sondern geht aus und startet neu mit standart tackten
 

Nike334

Freizeitschrauber(in)
AW: E8500 lüft nicht mehr Stabil

Hi
Bei uns sinds Nachts auch so -3 Grad (Schnee liegt auch schon ein bisschen) und ich hab mein Fenster auch jede Nacht offen und noch nie Probleme mit so einem Kaltstart gehabt^^
Sicher dass das nur passiert wenn das Fenster offen war?

mfg
 
TE
CrimsoN 2.0

CrimsoN 2.0

Volt-Modder(in)
AW: E8500 lüft nicht mehr Stabil

diese sache hab ich auch wenn über nachts den fenster auf lasse dann nächste morgen bootet er nicht mit den oc einstellung .

sondern geht aus und startet neu mit standart tackten

Ist aber nicht passirt...!

Wie gesagt immer Sommer hatte ich das noch nie aber imm Winter...!
Und das Problem hatte ich auch schön früher siehe oben.

P.s: Eer boote mit und ohne Oc und hängt er sich dann gern mal auf.
Oder Starte sich selbt nur oder macht Kaffe.


Hi
Bei uns sinds Nachts auch so -3 Grad (Schnee liegt auch schon ein bisschen) und ich hab mein Fenster auch jede Nacht offen und noch nie Probleme mit so einem Kaltstart gehabt^^
Sicher dass das nur passiert wenn das Fenster offen war?

mfg

Ja bin mir schon sicher...
 

henmar

PC-Selbstbauer(in)
AW: E8500 lüft nicht mehr Stabil

du könntest noch mal ein clear cmos probieren, aber viel mehr fällt mir dann auch nicht mehr ein. bleibt nur zu hoffen, dass dein board nichts abbekommen hat
 
TE
CrimsoN 2.0

CrimsoN 2.0

Volt-Modder(in)
AW: E8500 lüft nicht mehr Stabil

Ja zu denn Clear Cmos habe ich eine frage an euch.

Kann ich einfach denn Buttto an meine Bord drücken oder muss ich was Per Bios machen oder die Batterie raus nehmen
 

zocks

PC-Selbstbauer(in)
AW: E8500 lüft nicht mehr Stabil

Ja zu denn Clear Cmos habe ich eine frage an euch.

Kann ich einfach denn Buttto an meine Bord drücken oder muss ich was Per Bios machen oder die Batterie raus nehmen

Netzstecker raus, Power Knopf einmal Drücken und restliche Saft von den Kondensatoren ausladen, Button/Knopf Drücken für ein paar Sekunden, Netzstecker wieder rein, Ins Bios reingehen und Einstellungen kontrollieren.
 
Zuletzt bearbeitet:

-NTB-

Software-Overclocker(in)
AW: E8500 lüft nicht mehr Stabil

mhh, pc über nacht anlassen, und am besten im loopmodus 3dmurks laufen lassen, dann ists auch morgens nicht so kalt im zimmer:ugly:
 

zocks

PC-Selbstbauer(in)
AW: E8500 lüft nicht mehr Stabil

eigentlich müsste es ausreichen den button im standbymodus zu drücken. schau am besten im handbuch nach, wenn es so nicht funktioniert

Also es gibt mehrere Methoden um sowas zu machen, aber ich denke es während der Betrieb zu machen, bzw auch während Stand By, nicht gesund sein kann.
 

Sesfontain

PCGHX-HWbot-Member (m/w)
AW: E8500 lüft nicht mehr Stabil

Wenn er plötzlich nicht mehr mit dem VCore läuft , könnte es doch vllt. auch an Elektromigration liegen.
Wie lange hast du den E8500 denn schon?
 

Saab-FAN

PC-Selbstbauer(in)
AW: E8500 lüft nicht mehr Stabil

Ich kenn das Problem (oder zumindest ein sehr ähnliches).
Lag bei mir an den Kondensatoren. Wenn die schön kalt sind, oder aber nicht auf Betriebstemp und schon bisschen kaputt sind, dann ist ihre Kapazität zu gering. Ich hab das leider erst bei meinem Retro-PC erfahren, dass das an den Kondensatoren lag. Bei meinem Haupt-PC hab ich kurzerhand das Mainboard getauscht.
Als Lösungsansatz würden mir jetzt spontan noch n bisschen mehr Spannung, Taktrate runter, neue Mainboard oder Caps gegen größere austauschen (geht mit nem feinen Lötkolben und nem Lötzinn-Absauger überraschend einfach).
 
TE
CrimsoN 2.0

CrimsoN 2.0

Volt-Modder(in)
AW: E8500 lüft nicht mehr Stabil

Also ich habe denn E8500 schon seit eine Jahre und einen Monat ca.

Aber ich habe vors mist geschrieben...ich erinnre mich wo ich angfangen habe denn Ocen vor eine Jahr war das auch so.

Da der wenn ich denn VCore auf Auto lass und alle Sparmodi an mache nicht spabil lief fällt mir gerade wieder ein.
 

henmar

PC-Selbstbauer(in)
AW: E8500 lüft nicht mehr Stabil

Da der wenn ich denn VCore auf Auto lass und alle Sparmodi an mache nicht spabil lief fällt mir gerade wieder ein.

hast du die vcore also gar nicht auf einen festen wert eingestellt? dann probiere mal die vcore auf ca. 1.35v zu stellen und dazu oc auf die 4.2ghz und schaue, ob er dann bootet
 

McZonk

Moderator
Teammitglied
AW: E8500 lüft nicht mehr Stabil

Warum ist hier egtl. jeder so auf dei CPU fixiert? Prime testet zwar vornehmlich bei Vollbelastung der CPU, aber der Fehler kann durchaus auch von Ram oder Board selbst verursacht werden. Sind alle Ramlatenzen und die Ramspannung/Chipsatzspannung entsprechend eingestellt?

Ich würde mal kreuztesten, d.h. Ram in einem anderen PC mit Memtest testen, etc.pp.
 

k.meier

Freizeitschrauber(in)
AW: E8500 lüft nicht mehr Stabil

hi du

So ähnliches kenne ich von uns auch. Heize mit Kachelofen, und da kühlts bei uns manchmal ziemlich ab.
Und am morgen muckt er dann ziemlich rum. Deswegen fahr ich ihn nie ganz herunter, sondern immer nur in den Energiesparmodus.

lg
 
TE
CrimsoN 2.0

CrimsoN 2.0

Volt-Modder(in)
AW: E8500 lüft nicht mehr Stabil

So neues Problem !

Ich habe in meinen Asus P5Q-E meine Oc Profil geladen und dann wieder mal Prime95 durch laufen lassen und leider lief er nur eine Stunde stabil. Dann ist der erste Kern abgeschmirt.

Habe daruf meine VCore noch mal hoch gesetzte und auch die Bord Spannung aber leider das selbe.

Was mich aber wundert ist das die CPU früher auf weniger Vcore stabil lief.
(Früher 1.345V jetzt nicht mal 1.376V nicht mal)
 

donlucas

PC-Selbstbauer(in)
AW: E8500 lüft nicht mehr Stabil

Elektromigration...

Deine CPU wird älter, sie fällt ja nicht von jetzt auf gleich aus...

SIe verträgt eben immer weniger bis sie at stock-clock rummuckt, dann merkts auch der enduser und dann is die cpu am ende des lebens angelangt^^
 
TE
CrimsoN 2.0

CrimsoN 2.0

Volt-Modder(in)
AW: E8500 lüft nicht mehr Stabil

Warum entfinde ich das gerade mehr als Bescheiden....man das Teil ist gerade mal eine Jahr und ein drei monate alt so Pi mal daumen.
 

Prince_of_Darkness

Software-Overclocker(in)
AW: E8500 lüft nicht mehr Stabil

Warum entfinde ich das gerade mehr als Bescheiden....man das Teil ist gerade mal eine Jahr und ein drei monate alt so Pi mal daumen.

Mein i7 ist gerade mal 6 Monate in meiner Obhut, nach 1monat gingen die 4,2 ghz nich mehr, nach 3monaten die 3,8-4 nur noch schwer und jetzt lass ich ihn auf 3ghz laufen weil alles andere zwar prime aber nicht game stable ist, ka wieso :D
 

weizenleiche

BIOS-Overclocker(in)
AW: E8500 lüft nicht mehr Stabil

ich will noch was zum OT beitragen:

Undzwar auf der ersten Seite:
Bei uns war mal die Heizung kaputt da waren schöne Minus Temperaturen im Winter da musste ich meine Festplatten warm föhnen damit der Rechner anspringt xD
 

AchtBit

Software-Overclocker(in)
AW: E8500 lüft nicht mehr Stabil

Warum entfinde ich das gerade mehr als Bescheiden....man das Teil ist gerade mal eine Jahr und ein drei monate alt so Pi mal daumen.

Elektromigration... Ja, nur nicht an der CPU.

Ich wett nen Kasten Bier auf ein runtergewirtschaftetes PSU

Wer hält dagegen? :bier:

CPU schrottest nicht so schnell. Solange der Silizium Professor im Bereich der Thermal Spec. die Bits rumschiebt, erkrankt er auch nicht so schnell an Alzheimer. Die Toleranzen sind enorm hoch, Intel stellt damit sicher, dass Minimum 10 Jahre bis zur Rente drin sind.

Wenn ich da an meinem alten P3 @ 1,7ghz denk. Den hatte fast 4 Jahre laufen und dann hab ich noch nen spitzen VK Preis bekommen.

Mein 6400 läuft jetzt schon 2 Jahre mit 3ghz. Und der hats bestimmt nicht leicht gehabt, bei mir:devil:

Innerhalb von 5 Jahren 2 PSUs verschlissen. Schleichender Tod. Mein letztes wahr schon so schwach auf der Brust, dass ich 10 Einschaltversuche gebraucht hab um einen Postscreen am Monitor zu sehen.

Jedes mal hab ich dann ein stärkeres PSU gekauft. Derzeit ein BeQuite mit 650W 1,5 Jahre alt.

Hohe termische Belastung steigert die Elektromigration im Quadrat. Dadurch wird der Wirkungsgrad gemindert aber der Stromfluss bleibt gleich, der Verlust wird zu Wärme.

Fakto, schleicht sich erst mal eine Migration ein, schreitet die so schnell voran wie ein calif. Waldbrand. Wärme wirkt auf Elektronen wie Licht auf Motten. Die natürliche Migration eines Leiters ist ein konstant langsamer Prozess.
Ist die termische Grenze überschritten, gibt es bei gleich bleibendem Energiefluss keine Möglichkeit mehr, den angeregten Prozess zu stoppen.

Also entweder ein Netzteil Monster verwenden, dass auch immer schön cool bleibt oder Eins mit termisch belastbaren Leitern aus Edelmetal, wie etwa Gold, nehmen. :gruebel:
 
Oben Unten