• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Asus M4A785TD-V EVO und Command Rate

Knuddelkatze

Kabelverknoter(in)
Schönen guten Abend,

ich hab mir vor kurzem einen neuen Rechner zusammengestellt, bestehend aus: M4A785TD-V EVO (BIOS 0501), Phenom II X4 955, G.Skill F3-12800CL9D-4GBNQ @1600-9-9-9-24-2T-1,5V, Enermax Modu82+, WD Caviar Blue 640GB, X-Fi Titanium (PCIe), Linksys WMP600N-EU, Scythe Mugen 2, Lancool K58 und Win7 Prof. x64

Ich habe das Problem, dass ich im Bios einfach nicht die Einstellung für die Command Rate finde. Leider läuft der Speicher laut CPU-Z mit 1T und daher nicht stabil. (getestet mit Memtest und Prime95)

Ich hab schon versucht mittels CPU-Tweaker die Command Rate manuell einzustellen. Leider übernimmt das Programm nur für die jeweilige Sitzung die Einstellungen, nach einem Neustart steht der Speicher wieder auf 1T.
Der anschließende Test mit CR 2T verlief ebenfalls nicht wie gewünscht.

Als nächstes hab ich einfach mal die Spannung von 1,5 auf 1,65V angehoben und Prime läuft gerade auch mit CR 1T (noch) ohne Fehler. (ca. 1/2 h.)

Zurzeit hab ich den Speicher in den Slots A2 und B2 (blau) und werd noch einen Test mit den Slots A1 und B1 (schwarz) versuchen.

Kann es sein das Asus im Bios einfach die Einstellungen für die Command Rate vergessen hat?

Kann mir jemand zudem sagen was die Optionen unter DRAM Timing Mode: DCT 0, DCT 1 und Both bedeuten? Das Handbuch gibt dazu leider nicht viel her. Hat das vieleicht etwas mit dem ganged und unganged Modus zu tun?

Schon mal vielen Dank im Voraus.
 

dok81

Komplett-PC-Aufrüster(in)
hatte auch dassebe Problem. mit neuem Bios (0501) und die Spannung 1,7V aber nicht mehr. die Einstellungen für die Command Rate habe ich auch nicht gefunden.
 
Oben Unten