• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

3D Spiele laufen nicht mehr aber Aquamark schon

SvenAmend

Komplett-PC-Aufrüster(in)
Hallo liebe Community,

das SLI System meines Bruders läuft seit nun drei Tagen nicht mehr richtig d.h. es laufen keinerlei 3D Spiele mehr. Das merkwürdige ist dass Aquamark aber stabi durchläuft so oft majn will. Kann es sein dass beide Grafikkarten 7600GTs abgerucht sind, oder liegt wo anders der Fehler. Dass Problem habe ich nämlich genauso wenn ich auch nur eine der beiden Grafikkarten drin habe. Wäre schön wenn der ein oder andere einen Tipp für mich hätte.

Gruß

Sven
 
TE
S

SvenAmend

Komplett-PC-Aufrüster(in)
habe jetzt durch testreihen eine grafiikkarte gängig gekriegt, ich bräuchte allerdings mal ein Image von MS-Dos startdiskette um nvflash flashen zu können. Könnte jemand bitte ein rar archiv posten mit allen Daten einer MS Dos startdiskette damit ich einen dos usb stick machen kann, danke
 
TE
S

SvenAmend

Komplett-PC-Aufrüster(in)
bitte stellt mal den inhalt einer von euch erstellten dos diskette hier mal mit einem rar oder zip archiv rein
 
TE
S

SvenAmend

Komplett-PC-Aufrüster(in)
hat sich mittlerwile schon erledigt läuft wieder perfekt durch die Flashprozedur mit nem neuen Diskettenlaufwerk
 
TE
S

SvenAmend

Komplett-PC-Aufrüster(in)
Hast Recht mit dem Ändern Button sorry, dass hatte ich vor lauter volt modding total verplant.
 
Oben Unten