• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Windows friert ein

Tux2000

Schraubenverwechsler(in)
Hallo,

erst mal zu den PC Daten.


CPU: Intel Xeon E3-1231v3
MB: ASRock H97 Pro4 Intel H97
Ram: 16GB Crucial Ballistix Sport DDR3-1600 DIMM
CPU Kühler: Thermalright HR-02 Macho Rev.A (BW)
Netzteil: 580 Watt be quiet! Straight Power E9 CM
SSD: 256GB Crucial MX100 2.5" (6.4cm) SATA
Graka: 4096MB Sapphire Radeon R9 290 Vapor-X OC
Windows 7 Pro


Habe den PC selber am Mittwoch zusammen gebaut.
Hat auch alles ganz gut Funktioniert. Alle Teile wurden erkannt.
Windows ganz normal Installiert alle Updates gezogen.
Treiber für die Hardware Installiert.

Dann ging es los mit dem einfrieren in Windows. War nur am Surfen kein Video angeschaut oder so was. Aufeinmal Bildschirm schwarz und auf meiner G15 sehe ich die Sekunden anzeige nach dem schwarzen Bildschirm noch 3-4 sekunden weiter laufen dann nichts mehr ist stehn geblieben. Konnte nichts drücken. Restet Taste neu start. Im Windows ging aufeinmal die Tastatur nicht mehr wurde zwar erkannt also Leuchtet und die LED Anzeige geht aber sonst nichts. Nachdem ich das Kabel noch mal raus und wieder rein hatte ging sie wieder.
Nach ein paar Minuten wieder das gleiche PC friert wieder ein.

Was ich schon versucht habe.

Windows neu Installiert.
eine andere S-Ata Festplatte genommen genau das gleiche problem.

Habe es bis jetzt "nur" im Windows gemerkt BF4 ging bis jetzt ohne probleme.
Alle Treiber und Windows ist auf dem neusten stand.
Temps sind auch im grünen bereich.
Leerlauf. CPU 30 Grad~ GPU 40 Grad~
Im Spiel. CPU 45 Grad~ GPU 70 Grad~


Das einfrieren kommt auch in unterschiedlichen abständen.


Was kann ich tun ?
 
TE
T

Tux2000

Schraubenverwechsler(in)
Dort steht nur

Der Dienst "LiveUpdate" wurde aufgrund folgenden Fehlers nicht gestartet:
Das System kann die angegebene Datei nicht finden.

Code:
System 

  - Provider 

   [ Name]  Service Control Manager 
   [ Guid]  {555908d1-a6d7-4695-8e1e-26931d2012f4} 
   [ EventSourceName]  Service Control Manager 
 
  - EventID 7000 

   [ Qualifiers]  49152 
 
   Version 0 
 
   Level 2 
 
   Task 0 
 
   Opcode 0 
 
   Keywords 0x8080000000000000 
 
  - TimeCreated 

   [ SystemTime]  2014-06-20T08:50:51.145611700Z 
 
   EventRecordID 6903 
 
   Correlation 
 
  - Execution 

   [ ProcessID]  604 
   [ ThreadID]  608 
 
   Channel System 
 
   
 
   Security 
 

- EventData 

  param1 LiveUpdate 
  param2 %%2


An was kann das mit der Tastatur liegen ? wieso geht die erst nachdem ich sie im Windows raus und wieder reingesteckt habe.

EDIT:

Jetzt wird dieser fehler eingezeigt.

Code:
Es wurde festgestellt, dass Ihre Registrierungsdatei noch von anderen Anwendungen oder Diensten verwendet wird. Die Datei wird nun entladen. Die Anwendungen oder Dienste, die Ihre Registrierungsdatei anhalten, funktionieren anschließend u. U. nicht mehr ordnungsgemäß.  

 DETAIL - 
 2 user registry handles leaked from \Registry\User\S-1-5-21-2262314251-2464731264-388536628-1000:
Process 2896 (\Device\HarddiskVolume1\Windows\System32\msiexec.exe) has opened key \REGISTRY\USER\S-1-5-21-2262314251-2464731264-388536628-1000\Software\Microsoft\Windows\CurrentVersion\Explorer\FileExts
Process 2896 (\Device\HarddiskVolume1\Windows\System32\msiexec.exe) has opened key \REGISTRY\USER\S-1-5-21-2262314251-2464731264-388536628-1000\Software\Microsoft\Windows\CurrentVersion\Explorer
 
Zuletzt bearbeitet:
Oben Unten