• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Windows bricht beim Start ab

Daymion21

Schraubenverwechsler(in)
Hallo,

Ich habe mir folgende Komponenten bestellt:
ASRock H310CM-HDV/M.2
i3- 8100
2 x Crucial 4GB DDR4 - 2400 Arbeitsspeicher

Alles zusammengebaut und den ersten Boot versucht.
Konnte Problemlos ins Bios, wo auch schon die Aktuellste Bios-Version installiert war (V 4.2), hat auch alle Komponenten richtig erkannt.
Neugestartet und mit einer ,in einem anderen System funktionierenden Festplatte, stand dort das Windows repariert wird.
Gerade als die ersten Punkte beim Booten anfangen zu erscheinen. Gibts ein Standbild und die Festplatte ist hörbar ausgegangen, jedoch läuft der CPU-Kühler weiter.

Das gleiche habe ich nun, nachdem ich alles abgesteckt habe, mit einem Bootstick für Windows-Installationen probiert mit einem schwankenden Ergebnis. Mal hang er sich während der Punkte auf und mal erst im späteren Verlauf des Programmes.

Habe bereits versucht mit nur einem RAM-Riegel und immer wieder beide getauscht und auch den Takt vom RAM reduziert ohne Ergebniss.

Hat jemand eine Idee woran das liegen könnte, bin langsam mit meinem Latein am Ende

Grüße

Und vielen dank im Vorraus
 

lefskij

Freizeitschrauber(in)
...Neugestartet und mit einer ,in einem anderen System funktionierenden Festplatte, stand dort das Windows repariert wird...
Herzlich willkommen in Forum und habe ich das richtig verstanden?

Du hast also eine Festplatte mit installiertem Windows aus einem anderen System in dem neuen Rechner verbaut und damit versucht zu booten?

Falls ja, kann Dir wohl nur eine saubere Neuinstallation zu einem stabilen System verhelfen. Du kommst wohl auch weiterhin problemlos ins BIOS aber sobald beim Bootvorgang das Windows auf der Platte nach seiner gewohnten Umgebung sucht, findet es nur neue Dinge, die es nicht kennt und ein reibungsloses Kommunizieren ist quasi unmöglich.
 
TE
D

Daymion21

Schraubenverwechsler(in)
Herzlich willkommen in Forum und habe ich das richtig verstanden?

Du hast also eine Festplatte mit installiertem Windows aus einem anderen System in dem neuen Rechner verbaut und damit versucht zu booten?

Falls ja, kann Dir wohl nur eine saubere Neuinstallation zu einem stabilen System verhelfen. Du kommst wohl auch weiterhin problemlos ins BIOS aber sobald beim Bootvorgang das Windows auf der Platte nach seiner gewohnten Umgebung sucht, findet es nur neue Dinge, die es nicht kennt und ein reibungsloses Kommunizieren ist quasi unmöglich.
Ich hab das leider auch wenn ich von einem Windows-Instalationsstick boote, das er
Ich hab das leider auch wenn ich von einem Windows-Instalationsstick boote, das er auch nicht weiter kommt als beim normalen Windowsboot.
 

lefskij

Freizeitschrauber(in)
Dann baue doch mal die Hauptfestplatte ein und zwar nur die, keine weitere und installiere das Windows frisch.

Ein Installations-Stick ist zwar bootfähig aber das bedeutet nicht, dass Du damit in eine Windows-Systemoberfläche starten kannst. Der Stick sorgt wie eine Setup-DVD dafür, dass die Daten für das Betriebssystem auf die Hauptfestplatte geschrieben werden können.

Mit dem fertigen System auf der Hauptplatte kommst Du dann bestimmt auch weiter und kannst das System komplett einrichten.
 
Oben Unten