Viele Seiten und Dienste nur via WLAN erreichbar

bachenkieling

Kabelverknoter(in)
Moin moin,

bei mir ereignet sich seit heute folgendes Problem:
Bis vor 2 Wochen lief alles ganz normal. Nun kam ich aus dem Urlaub wieder, schaltete sämtliche Sicherungen und Geräte wieder ein und plötzlich öffnen sich (über LAN) nur noch bestimmte Seiten wie golem.de; google.de; facebook.de; PCGH; sowie ein paar weitere.

Dieses Problem tritt bei meinem Desktop PC sowie bei meinem Laptop auf. Über LAN öffnen die meisten Seiten nicht / über WLAN läuft alles ordnungsgemäß.

Was ich bisher gemacht habe:
- Netzwerkadapter deinstalliert / neu installiert
- DNS Server auf 8.8.8.8 konfiguriert
- Router neu gestartet
- Geräte neu gestartet
- (DNS und IP werden wieder, wie zuvor, automatisch bezogen)

Ich nutze:
- Windows 10
- Brave Browser (diverse Browser getestet)

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : DESKTOP-UGNKSIO
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Drahtlos-LAN-Adapter WLAN:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : D-Link DWA-121 Wireless N 150 USB Adapter(rev.B)
Physische Adresse . . . . . . . . : E0-1C-FC-AA-AA-8C
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter LAN-Verbindung* 9:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
Physische Adresse . . . . . . . . : E2-1C-FC-AA-AA-8C
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter LAN-Verbindung* 10:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter #2
Physische Adresse . . . . . . . . : E0-1C-FC-AA-AA-8C
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter Ethernet:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek PCIe GbE Family Controller
Physische Adresse . . . . . . . . : D8-BB-C1-03-F4-62
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2a02:908:fbd4:b7c0::de25(Bevorzugt)
Lease erhalten. . . . . . . . . . : Dienstag, 17. Mai 2022 18:45:05
Lease läuft ab. . . . . . . . . . : Mittwoch, 18. Mai 2022 06:45:04
IPv6-Adresse. . . . . . . . . . . : 2a02:908:fbd4:b7c0:f144:a14:ba85:821b(Bevorzugt)
Temporäre IPv6-Adresse. . . . . . : 2a02:908:fbd4:b7c0:5dca:efb9:3c2f:b820(Bevorzugt)
Verbindungslokale IPv6-Adresse . : fe80::f144:a14:ba85:821b%7(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.1.111(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Dienstag, 17. Mai 2022 18:44:47
Lease läuft ab. . . . . . . . . . : Dienstag, 17. Mai 2022 19:02:17
Standardgateway . . . . . . . . . : fe80::d63f:cbff:fe86:9d2b%7
192.168.1.1
DHCP-Server . . . . . . . . . . . : 192.168.1.1
DHCPv6-IAID . . . . . . . . . . . : 131644353
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-29-1C-79-29-D8-BB-C1-03-F4-62
DNS-Server . . . . . . . . . . . : 2a02:908:fbd4:b7c0:d63f:cbff:fe86:9d2b
192.168.1.1
2a02:908:fbd4:b7c0:d63f:cbff:fe86:9d2b
NetBIOS über TCP/IP . . . . . . . : Aktiviert

An die Routersettings komme ich nicht, da ich den Hausanschluss des Vermieters nutze.

Folgende physische Verbindung liegt in meiner Wohnung vor:
NW-Dose mit NW-Kabel 1 zu Switch. Switch mit NW-Kabel 2 zum Desktop PC und NW-Kabel 3 zum Repeater (als Bridge eingerichtet).
Ich dachte es könnte am Switch liegen, allerdings habe ich das NW-Kabel 1 von der NW-Dose bereits direkt zum PC verbunden, doch das Problem tritt genau so weiterhin auf.

Was kann ich noch unternehmen?

Viele Grüße
bachenkieling
 

DJKuhpisse

BIOS-Overclocker(in)
Zeige bitte die Ausgabe von
Code:
ipconfig
Wenn dein Netzwerk nicht richtig funktioniert. Meine Glaskugel sagt, du hast nur eine IPv6-Adresse, aber keine IPv4-Adresse. Das muss man aber erstmal prüfen.
EDIT: Ist diese Ausgabe von dir wenn es geht oder nicht geht?
 

Hoppss

Software-Overclocker(in)
- Netzwerkadapter deinstalliert / neu installiert
Sowas kenne ich auch bei WIN10 :( . Bislang klappte die Wiederherstellung bei mir allerdings immer über "Netzwerkadapter zurücksetzen" wenn man unten auf das ICON klickt. Komplett installieren oder neu installieren war bislang bei mir dafür nicht erforderlich.
Allerdings, manchmal mußte ich das auch 2-3 mal probieren, mit Pausen von einem halben Tag dazwischen ... :(
 
TE
TE
bachenkieling

bachenkieling

Kabelverknoter(in)
Zeige bitte die Ausgabe von
Code:
ipconfig
Wenn dein Netzwerk nicht richtig funktioniert. Meine Glaskugel sagt, du hast nur eine IPv6-Adresse, aber keine IPv4-Adresse. Das muss man aber erstmal prüfen.
EDIT: Ist diese Ausgabe von dir wenn es geht oder nicht geht?
Hi, danke für die schnelle Rückmeldung.

Hier ist die Ausgabe von genau 20:00 Uhr. Währenddessen funktioniert die Verbindung zu bspw. www.test.de nicht.
Bei meiner vorherigen Ausgabe von "ipconfig /all" im obigen Spoiler funktionierte es ebenfalls nicht ordnungsgemäß.

Windows-IP-Konfiguration


Drahtlos-LAN-Adapter WLAN:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:

Drahtlos-LAN-Adapter LAN-Verbindung* 9:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:

Drahtlos-LAN-Adapter LAN-Verbindung* 10:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:

Ethernet-Adapter Ethernet:

Verbindungsspezifisches DNS-Suffix:
IPv6-Adresse. . . . . . . . . . . : 2a02:908:fbd4:b7c0::de25
IPv6-Adresse. . . . . . . . . . . : 2a02:908:fbd4:b7c0:f144:a14:ba85:821b
Temporäre IPv6-Adresse. . . . . . : 2a02:908:fbd4:b7c0:41e9:c4d3:add6:14f9
Verbindungslokale IPv6-Adresse . : fe80::f144:a14:ba85:821b%14
IPv4-Adresse . . . . . . . . . . : 192.168.1.111
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : fe80::d63f:cbff:fe86:9d2b%14
192.168.1.1
 
TE
TE
bachenkieling

bachenkieling

Kabelverknoter(in)
Code:
ping test.de #wenn es nicht geht
Ping wird ausgeführt für test.de [20.101.0.28] mit 32 Bytes Daten:
Antwort von 192.168.1.1: Zielhost nicht erreichbar.
Antwort von 192.168.1.1: Zielhost nicht erreichbar.
Antwort von 192.168.1.1: Zielhost nicht erreichbar.
Antwort von 192.168.1.1: Zielhost nicht erreichbar.

Ping-Statistik für 20.101.0.28:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
(0% Verlust),


Woher kommt dein WLAN? dort scheint ja DNS zu funktionieren, während es am Gerät "192.168.1.1" nicht funktioniert.
Das WLAN kommt von dem 17€ TP-Link Repeater, der als Bridge konfiguriert ist.

Folgende physische Verbindung liegt in meiner Wohnung vor:
NW-Dose mit NW-Kabel 1 zu Switch. Switch mit NW-Kabel 2 zum Desktop PC und NW-Kabel 3 zum Repeater (als Bridge eingerichtet).
Ich dachte es könnte am Switch liegen, allerdings habe ich das NW-Kabel 1 von der NW-Dose bereits direkt zum PC verbunden, doch das Problem tritt genau so weiterhin auf.


Sowas kenne ich auch bei WIN10 :( . Bislang klappte die Wiederherstellung bei mir allerdings immer über "Netzwerkadapter zurücksetzen" wenn man unten auf das ICON klickt. Komplett installieren oder neu installieren war bislang bei mir dafür nicht erforderlich.
Allerdings, manchmal mußte ich das auch 2-3 mal probieren, mit Pausen von einem halben Tag dazwischen ... :(
Habe bereits "Netzwerk zurücksetzen" ausgeführt. Keine Besserung.
 
Zuletzt bearbeitet:
TE
TE
bachenkieling

bachenkieling

Kabelverknoter(in)
Zeige wenn es nicht geht
Code:
route print
ipconfig /all
Danke für die weitere Bemühung, mir aus diesem Schlamassel zu helfen! :)
Mir ist aufgefallen, dass mein Startup seit Auftreten dieses Problems langsamer läuft. Nach Windows-Boot reagiert die Taskleiste für ca. 30 Sekunden nicht und ich kann keine Programme öffnen. Ungewöhnlich für eine SSD - das war vor 2 Wochen noch anders.

===========================================================================
Schnittstellenliste
13...0a 00 27 00 00 0d ......VirtualBox Host-Only Ethernet Adapter
6...e2 1c fc aa aa 8c ......Microsoft Wi-Fi Direct Virtual Adapter
17...e0 1c fc aa aa 8c ......Microsoft Wi-Fi Direct Virtual Adapter #2
15...d8 bb c1 03 f4 62 ......Realtek PCIe GbE Family Controller
18...e0 1c fc aa aa 8c ......D-Link DWA-121 Wireless N 150 USB Adapter(rev.B)
1...........................Software Loopback Interface 1
===========================================================================

IPv4-Routentabelle
===========================================================================
Aktive Routen:
Netzwerkziel Netzwerkmaske Gateway Schnittstelle Metrik
0.0.0.0 0.0.0.0 192.168.1.1 192.168.1.111 35
127.0.0.0 255.0.0.0 Auf Verbindung 127.0.0.1 331
127.0.0.1 255.255.255.255 Auf Verbindung 127.0.0.1 331
127.255.255.255 255.255.255.255 Auf Verbindung 127.0.0.1 331
192.168.1.0 255.255.255.0 Auf Verbindung 192.168.1.111 291
192.168.1.111 255.255.255.255 Auf Verbindung 192.168.1.111 291
192.168.1.255 255.255.255.255 Auf Verbindung 192.168.1.111 291
192.168.56.0 255.255.255.0 Auf Verbindung 192.168.56.1 281
192.168.56.1 255.255.255.255 Auf Verbindung 192.168.56.1 281
192.168.56.255 255.255.255.255 Auf Verbindung 192.168.56.1 281
224.0.0.0 240.0.0.0 Auf Verbindung 127.0.0.1 331
224.0.0.0 240.0.0.0 Auf Verbindung 192.168.56.1 281
224.0.0.0 240.0.0.0 Auf Verbindung 192.168.1.111 291
255.255.255.255 255.255.255.255 Auf Verbindung 127.0.0.1 331
255.255.255.255 255.255.255.255 Auf Verbindung 192.168.56.1 281
255.255.255.255 255.255.255.255 Auf Verbindung 192.168.1.111 291
===========================================================================
Ständige Routen:
Keine

IPv6-Routentabelle
===========================================================================
Aktive Routen:
If Metrik Netzwerkziel Gateway
15 291 ::/0 fe80::d63f:cbff:fe86:9d2b
1 331 ::1/128 Auf Verbindung
15 291 2a02:908:fbd4:b7c0::/62 fe80::d63f:cbff:fe86:9d2b
15 291 2a02:908:fbd4:b7c0::/64 Auf Verbindung
15 291 2a02:908:fbd4:b7c0::de25/128
Auf Verbindung
15 291 2a02:908:fbd4:b7c0:f891:875c:d3cf:8ffb/128
Auf Verbindung
15 291 2a02:908:fbd4:b7c0:fd9e:8f55:2ef8:5385/128
Auf Verbindung
13 281 fe80::/64 Auf Verbindung
15 291 fe80::/64 Auf Verbindung
13 281 fe80::b198:1b82:c7b8:ea6c/128
Auf Verbindung
15 291 fe80::fd9e:8f55:2ef8:5385/128
Auf Verbindung
1 331 ff00::/8 Auf Verbindung
13 281 ff00::/8 Auf Verbindung
15 291 ff00::/8 Auf Verbindung
===========================================================================
Ständige Routen:
Keine

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : DESKTOP-UGNKSIO
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Ethernet-Adapter VirtualBox Host-Only Network:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VirtualBox Host-Only Ethernet Adapter
Physische Adresse . . . . . . . . : 0A-00-27-00-00-0D
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::b198:1b82:c7b8:ea6c%13(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.56.1(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :
DHCPv6-IAID . . . . . . . . . . . : 50987047
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-29-1C-79-29-D8-BB-C1-03-F4-62
DNS-Server . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Drahtlos-LAN-Adapter LAN-Verbindung* 9:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
Physische Adresse . . . . . . . . : E2-1C-FC-AA-AA-8C
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter LAN-Verbindung* 10:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter #2
Physische Adresse . . . . . . . . : E0-1C-FC-AA-AA-8C
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter Ethernet:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek PCIe GbE Family Controller
Physische Adresse . . . . . . . . : D8-BB-C1-03-F4-62
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2a02:908:fbd4:b7c0::de25(Bevorzugt)
Lease erhalten. . . . . . . . . . : Mittwoch, 18. Mai 2022 10:40:59
Lease läuft ab. . . . . . . . . . : Mittwoch, 18. Mai 2022 22:40:59
IPv6-Adresse. . . . . . . . . . . : 2a02:908:fbd4:b7c0:fd9e:8f55:2ef8:5385(Bevorzugt)
Temporäre IPv6-Adresse. . . . . . : 2a02:908:fbd4:b7c0:f891:875c:d3cf:8ffb(Bevorzugt)
Verbindungslokale IPv6-Adresse . : fe80::fd9e:8f55:2ef8:5385%15(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.1.111(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Mittwoch, 18. Mai 2022 10:45:04
Lease läuft ab. . . . . . . . . . : Mittwoch, 18. Mai 2022 10:48:21
Standardgateway . . . . . . . . . : fe80::d63f:cbff:fe86:9d2b%15
192.168.1.1
DHCP-Server . . . . . . . . . . . : 192.168.1.1
DHCPv6-IAID . . . . . . . . . . . : 131644353
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-29-1C-79-29-D8-BB-C1-03-F4-62
DNS-Server . . . . . . . . . . . : 2a02:908:fbd4:b7c0:d63f:cbff:fe86:9d2b
192.168.1.1
2a02:908:fbd4:b7c0:d63f:cbff:fe86:9d2b
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Drahtlos-LAN-Adapter WLAN:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : D-Link DWA-121 Wireless N 150 USB Adapter(rev.B)
Physische Adresse . . . . . . . . : E0-1C-FC-AA-AA-8C
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
 

Hoppss

Software-Overclocker(in)
Habe bereits "Netzwerk zurücksetzen" ausgeführt. Keine Besserung.
Kenne ich, wie o.a. natürlich auch. Wichtig wäre, was sagt WIN10 dazu
- keine Probleme erkannt, alles flutscht oder
- Problem konnte nicht beseitigt werden ... soll WIN ...
-> in Houston Bescheid geben -> im Netz( :-) !!) nach weiteren Möglichkeiten suchen ...??
 
TE
TE
bachenkieling

bachenkieling

Kabelverknoter(in)
Code:
sudo arping 192.168.1.1
Sorry, im Umgang mit Linux fehlt mir so einiges.
Habe Ubuntu Live auf nem Stick laufen. Mit folgender Eingabe bekomme ich das arping package nicht installert.

Code:
sudo apt-get update
sudo apt-get install arping

Hier die Ausgabe des Terminals:
ubuntu@ubuntu:~/Desktop$ sudo apt-get update
Ign:1 cdrom://Ubuntu 22.04 LTS _Jammy Jellyfish_ - Release amd64 (20220419) jammy InRelease
OK:2 cdrom://Ubuntu 22.04 LTS _Jammy Jellyfish_ - Release amd64 (20220419) jammy Release
OK:4 http://security.ubuntu.com/ubuntu jammy-security InRelease
OK:5 http://archive.ubuntu.com/ubuntu jammy InRelease
OK:6 http://archive.ubuntu.com/ubuntu jammy-updates InRelease
Paketlisten werden gelesen… Fertig
ubuntu@ubuntu:~/Desktop$ sudo apt-get install arping
Paketlisten werden gelesen… Fertig
Abhängigkeitsbaum wird aufgebaut… Fertig
Statusinformationen werden eingelesen… Fertig
Paket arping ist nicht verfügbar, wird aber von einem anderen Paket
referenziert. Das kann heißen, dass das Paket fehlt, dass es abgelöst
wurde oder nur aus einer anderen Quelle verfügbar ist.

E: Für Paket »arping« existiert kein Installationskandidat.
 
TE
TE
bachenkieling

bachenkieling

Kabelverknoter(in)
iputils-arping ist der Paketname für die Installation.
Danke! Hier das Ergebnis:

ubuntu@ubuntu:~/Desktop$ sudo arping 192.168.1.1
ARPING 192.168.1.1 from 192.168.1.111 enp34s0
Unicast reply from 192.168.1.1 [30:B4:9E:F2:77:D2] 0.746ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 1.016ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.983ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.972ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 1.002ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.937ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.955ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.961ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.980ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.955ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.958ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.968ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.992ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.989ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.967ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.965ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.990ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 1.114ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.953ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.940ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.952ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 1.000ms
^CSent 21 probes (1 broadcast(s))
Received 22 response(s)

Unter Ubuntu besteht btw. das gleiche Fehlerbild.

Habe eben unter Windows ProtonVPN angeworfen. Verbindung nur möglich, wenn ich via VPN verbunden bin. Über LAN findet ProtonVPN kein nutzbares Netzwerk.
 
Zuletzt bearbeitet:
TE
TE
bachenkieling

bachenkieling

Kabelverknoter(in)
Entschuldige, mein Fehler!

Hier das Ergebnis mit ausgeschaltetem WLAN, während auch test.de nicht lädt:

ubuntu@ubuntu:~/Desktop$ sudo arping 192.168.1.1
ARPING 192.168.1.1 from 192.168.1.111 enp34s0
Unicast reply from 192.168.1.1 [30:B4:9E:F2:77:D2] 0.716ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 1.020ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 1.012ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.983ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.977ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.992ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 1.005ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 1.017ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.947ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.962ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.948ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.994ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.978ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.952ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.950ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 1.112ms
Unicast reply from 192.168.1.1 [CC:2D:21:87:91:48] 0.969ms
^CSent 16 probes (1 broadcast(s))
Received 17 response(s)
 
Oben Unten