• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

PC "Freeze" - Woran kann es liegen?

Sirak

Schraubenverwechsler(in)
Hallo allerseits,

ich wende mich mit folgendem Problem an dieses Forum.

Rechner:
- Seit mind. 1 1/2 Jahren Hardwaretechnisch unverändert
- Außer Windows Update seit 1 Monat keine Softwareänderungen
- SSD Harddisk für Win7 Betriebssystem
- Gefore 8800GT
- Intel Prozessor + Gigabyte Mainboard (genaue Bezeichnung liefere ich nach)
- 6 GB RAM
- System lief bis vor 3 Tagen problemlos (Spiele, Office, etc).

Problem:
- Nach 5-10 min (nie länger) "System freeze", nur Maus läßt sich noch bewegen, Tastatur reagiert nicht, keine Aktionen mehr möglich, Orange Diode am Gehäuse (CPU?) leuchtet
- Nach weiteren ca. 30sec rebootet das System
> beim reboot wird die Festplatte nicht erkannt
- Wird der PC abgeschalten und neu gestartet wird die Festplatte erkannt
- Problem tritt sowohl im normalen als auch im abgesicherten Modus auf (gleiche Zeit)

Tätigkeiten durchgeführt
- Lüfter laufen alle, Temperatur CPU und Grafikkarte niedrig
- Stecker überprüft
- RAM testen geht sich aus Zeitgründen (Abstürze) nicht aus

Fazit
- Mein 1. Tipp wäre die Festplatte, kann das sein? Wie könnte ich das überprüfen?
- Jemand andere Ideen?

Danke für jegliche Hilfe!
 
Zuletzt bearbeitet:

ΔΣΛ

PCGH-Community-Veteran(in)
Hallo allerseits,

ich wende mich mit folgendem Problem an dieses Forum.

Rechner:
Jeah, das ist mal ein Gelungener Beitrag, Okay, meine Glaskugel hat den Fehler gefunden, aber leider habe ich das Passwort vergessen, darum sagt mir die Kugel die Lösung nicht, ist das auch ärgerlich :fresse:
Mal im ernst, bitte überarbeite deinen Beitrag, sonst kommen nur mehr solche Komischen Sprüche wie von mir, wir sind alle keine Hellseher musst du wissen ;)
Wir benötigen so viele Infos wie nur irgend möglich, sonst wird das nichts, und ein Moderator schließt die ganze Show hier.
 
TE
S

Sirak

Schraubenverwechsler(in)
Hallo,

verstehe ich nicht ganz. Ich hatte unabsichtlich den Beitrag online gestellt, bevor ich alles eingetippt hatte. Wurde aber innerhalb von 7 minuten nachgezogen...
 

Hawkzton

PCGHX-HWbot-Member (m/w)
Was hast du fürn Netzteil?

Was versteh ich unter Ramtest?
Stecker überprüft? Haste nen anderen Stromstecker dran gemacht oder wie?

Teste mal:
abgesicherten Modus ob er dann ohne Probleme an bleibt.
ohne Grafikkarte ... nur Onboard.(glaub ich aber net, weil du ja keine bildschwierigkeiten hast)
du meintest das ist seit 3 Tagen.. irgendwas vielleicht geändert? Mach mal ne Systemwiederherstellung von vor 4 oder 5 Tagen, guck ob es dann funktioniert
hast du noch ne 2. Festplatte? spiel OS drauf(wenn nicht schon drauf) und starte davon. oder mach ne Partition, spiel OS drauf und starte von der.

Gruß
Danny
 
Zuletzt bearbeitet:

Trefoil80

BIOS-Overclocker(in)
Tippe stark auf die SSD.

Welche hast Du denn genau? Eine zuverlässige Crucial M4/Samsung 830 oder eine Schrott-SSD mit Sandforce-Controller?
Bei der Crucial M4 (mit alter Firmware!) gab es mal den Bug, dass die Festplatte nach 5000 Stunden Abstürze erzeugt und ein Neustart erforderlich ist.
Sonst musst Du ggfs. mal ein Firmware-Update der SSD machen.
 
Zuletzt bearbeitet:
TE
S

Sirak

Schraubenverwechsler(in)
Was hast du fürn Netzteil?

Was versteh ich unter Ramtest?
Stecker überprüft? Haste nen anderen Stromstecker dran gemacht oder wie?

Teste mal:
abgesicherten Modus ob er dann ohne Probleme an bleibt.
ohne Grafikkarte ... nur Onboard.(glaub ich aber net, weil du ja keine bildschwierigkeiten hast)
du meintest das ist seit 3 Tagen.. irgendwas vielleicht geändert? Mach mal ne Systemwiederherstellung von vor 4 oder 5 Tagen, guck ob es dann funktioniert
hast du noch ne 2. Festplatte? spiel OS drauf(wenn nicht schon drauf) und starte davon. oder mach ne Partition, spiel OS drauf und starte von der.

Gruß
Danny

RamTest: Programm Memtest > läuft aber sehr lange, dazwischen stürzt PC immer wieder ab
Stecker gestestet: Alle Anschlüsse im PC überprüft ob eh keiner wackelt
Abgesicherter Modus wie oben erklärt liefert das selbe Problem
GraKa: Ich hatte schon mal eine kaputte GraKA, das war dann deutlich zu erkennen (Bildschlieren etc.)
Problem ist vor 3 Tagen aufgetreten und besteht seitdem, wie oben beschrieben nichts geändert
 
TE
S

Sirak

Schraubenverwechsler(in)
Tippe stark auf die SSD.

Welche hast Du denn genau? Eine zuverlässige Crucial M4/Samsung 830 oder eine Schrott-SSD mit Sandforce-Controller?
Bei der Crucial M4 (mit alter Firmware!) gab es mal den Bug, dass die Festplatte nach 5000 Stunden Abstürze erzeugt und ein Neustart erforderlich ist.
Sonst musst Du ggfs. mal ein Firmware-Update der SSD machen.

Festplatte: Ocz OCZSSD2-2VTXE60G 60GB interne Festplatte (6,3cm / 2,5 Zoll, SATA) seit Nov 2010 im Einsatz (ca. 4600h hatte ich gestern abgelesen, wenn ich mich nicht täusche). Würde hier auch gerne in eine neue investieren (Samsung 840 Pro), wenn ich zumindest zu 75% sagen kann, daß hier der Hund begraben liegt.
 
Zuletzt bearbeitet:

Hawkzton

PCGHX-HWbot-Member (m/w)
ob stecker wackeln xD
probier mal nen anderen powerkabel
fahr mal mit einem Memory hoch.
am besten fährste mal mit so wenig komponenten hoch wie nötig.
auch keine funkmaus oder son schwachsinn!

das sind die kleinigkeiten die man testen kann ohne viel Aufwand zu investieren.

ggf mal anderes netzteil(wenn vorhanden ausprobieren)

und wenn das alles nicht hilft, wie meine vorgänger --> festplatte neu
Habe die Samsung 840 Pro auch 256 GB die ist TOP
kann ich empfehlen

Gruß
Danny
 

Trefoil80

BIOS-Overclocker(in)
Ja, in der OCZ sitzt der Sandforce-Controller.

Ich denke, man kann zu mehr als 75% sagen, dass hier der Hund begraben liegt.
 
TE
S

Sirak

Schraubenverwechsler(in)
Am wochende eine neue SSD verbaut (Samsung 840 PRO), Win 7 installiert und alles läuft wieder einwandfrei. Somit dürfte es wirklich an der Festplatte gelegen sein.
Danke für die Hilfe!
 
Oben Unten