• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

PC bleibt stehen

Lucky.Smile

Freizeitschrauber(in)
Moin, es kommt momentan öfter vor, dass wenn ich Medieval 2 Total War spiele, dass Spiel oder eher gesagt der komplette PC stehen bleibt. Nach einem Reset, bekomme ich von Windows folgende Fehlermeldung:

BCCode : ea BCP1 : 87591020 BCP2 : 87BD2B18 BCP3 : 87770D48
BCP4 : 00000001 OSVer : 5_1_2600 SP : 3_0 Product : 256_1


Leider kann Google damit auch nichts anfangen.

Jedoch zeigt mir everest, dass eine meiner Grakas nach dem Neustart eine Temparatur von ca. 74 Grad Celsius hat. Aber das kann ja nicht das Problem sein...


Lucky
 

jetztaber

PCGHX-HWbot-Member (m/w)
Du wirst wahrscheinlich Graka-Takt und/oder CPU Takt runterfahren müssen... Eventuell ist aber auch der Speicher überfordert.

Da musst Du mal ein paar Einzelheiten zu Deiner Hardware posten und natürlich zu den Bios Einstellungen.

Ich würde den Thread dann auch an die passende Stelle im Forum verschieben wollen... :D
 

SpaM_BoT

Software-Overclocker(in)
Jedoch zeigt mir everest, dass eine meiner Grakas nach dem Neustart eine Temparatur von ca. 74 Grad Celsius hat. Aber das kann ja nicht das Problem sein...
Generell ausschließen würde ich die Grafikkarte nicht.
Denn wie du schon festgestellt hast war die Temperatur nach dem Neustart bei 74°C. Was denkst du wie schnell sich die GPU bei einem Neustart abkühlt.
Lass doch mal von Everest die Temperaturen überwachen und Protokollieren wärend du Medieval 2 spielst.
Natürlich kann es auch an anderen Problemen liegen.
Wie mein Vorredner schon erwähnte, falls du OC betreibst, stelle mal Testweise auf Standard-Takte.
Falls du diverse Grafik-Treibereinstellungen vorgenommen hast, diese einmal auf Standard zurück stellen.
Mögliche Ursache wäre zb. auch eine völlig Fragmentierte Festplatte.
 
TE
Lucky.Smile

Lucky.Smile

Freizeitschrauber(in)
Normalerweise defragmentiere ich regelmäßig, daran liegt es nicht. Ebenso wenig übertakte ich momentan meine Hardware. Es tritt erst seit ca. 3-4 Tagen auf, vorher nicht.

Ich werde mal versuchen die Temps zu protokollieren.
 

jetztaber

PCGHX-HWbot-Member (m/w)
Es könnte dann auch ein Treiberproblem sein. Deinstallier doch einfach mal den Grafikkartentreiber und ersetze ihn durch eine andere Version.
 
TE
Lucky.Smile

Lucky.Smile

Freizeitschrauber(in)
Nein, dass kann ich auch ausschließen. Habe erst vorgestern den neuen 175.16 Treiber installiert. Beim alten war das Problem ebenfalls.

Hier mal ein Bild sämtlicher Daten nach einem frischen Start:

Heut Mittag
http://www.pic-upload.de/thumb/15.05.08/q9u4pm.JPG

Cool&Quiet benutze ich erst seit gestern Abend.
Heute Abend werde ich mal eines nach so einem Absturz bzw. unter Volllast machen

Sagen kann ich auf jeden Fall, dass Asus AI Probe II schon bei 48°C über die Mainboardtemparatur gemeckert hat. >Ist 48°C wirklich schon zu viel?

Wie sieht es eigentlich mit der Fehlermeldung aus, bringt die nichts?



Lucky
 
Zuletzt bearbeitet:

jetztaber

PCGHX-HWbot-Member (m/w)
48°C ist als Umgebungstemperatur beim Mobo grenzlastig. Du solltest die Durchlüftung Deines Gehäuses verbessern. Ich stell mal einen screener von mir hier ein, zum Vergleich. Allerdings ist das System komplett wassergekühlt, mit aktiven Lüftern. Das erklärt so dies und das.

Das System läuft mit FSB400 und 9er Multi, der E6700 also mit 3.6 Ghz, die Graka mit 675/1025 seit einigen Minuten unter Volllast.
 
Zuletzt bearbeitet:
TE
Lucky.Smile

Lucky.Smile

Freizeitschrauber(in)
Ich denk mal dann kann es doch evtl. sein das ducrh die Hitze eine der Grakas net mitmacht.

Hier mal ein paar Fotos: (Sind aber leider verwackelt da ich nur ne Handykamera parat habe)

Hier die rechte Seite: Unter den Festplatten befindet sich ein 80er Lüfter der die Festplatten sehr gut kühlt.
http://www.pic-upload.de/thumb/15.05.08/fsb1cm.jpg

http://www.pic-upload.de/thumb/15.05.08/6zwwrk.jpg

In der Mitte (rechts neben dem Netzgerät) befindet sich ebenfalls ein 80er Lüfter der kalte Luft nach unten bläst.
http://www.pic-upload.de/thumb/15.05.08/am76qe.jpg

Hier habe ich angefangen mir eine Entlüftung für die Grakaabluft zu bauen: Klappt auch, bringt allerdings nur 2-3°C
http://www.pic-upload.de/thumb/15.05.08/3vy2k.jpg
 

jetztaber

PCGHX-HWbot-Member (m/w)
Oben Unten