• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Neue Fritzbox 7490 ist da: Fragen zu Entertain, IP, Switch Konfig und anderem... Noob Alarm :)

tarnari

PCGH-Community-Veteran(in)
Sodele, die Fritzbox 7490 ist eingetroffen und seit zwei Tagen am Netz. Viele Probleme, die wir zuvor mit dem Speedport 921V hatten, haben sich erledigt. Zumindest soweit man das innerhalb dieser zwei Tage beurteilen kann. Von daher nochmal herzlichen Dank für die schnelle Kaufberatung
Vor allem unser WLAN-Problem mit dem Tablet hat sich scheinbar in Wohlgefallen aufgelöst. Ich kann es mir zwar nicht warum erklären, aber seis drum.
Wens interessiert um was es ging, kann es hier hier nachlesen... Aber Achtung, ist ne Menge Lesestoff :D

Nun also zur Fritzbox, welche nebenbei gesagt ja echt ein geiles Spielzeug ist. Wenn man jahrelang ausschließlich Speedports in diversen Ausführungen gewohnt war, ist man erstmal erschlagen von all den neuen Möglichkeiten. Von daher ergeben sich bei mir ein paar Fragen und ich hoffe, dass mir diese jemand beantworten kann...

Zu erst einmal zur FB als solche. Da gibt es einige schöne Fenster, die einem Netzwerkprofi wahrscheinlich viele nützliche Dinge sagen, mir aber, der sich eigentlich nur mit Hardware auskennt, herzlich wenig.
Deswegen würde ich mich freuen, wenn da jemand mit Kenntniss mal drüberschaut und mitteilen könnte, ob alles gut ausschaut, ob es Auffälligkeiten gibt und wenn ja welche und was ich möglicherweise tun kann.
Hier mal ein paar Screens:
Übersicht.jpg DSL.jpg Spektrum.jpg Statistik.jpg

Der durchschnittliche Speed liegt bei Ping 22-35, DL ca. 47mbit, UL ca. 9,4mbit





Desweiteren haben wir einen Switch an dem unser Entertain von der Telekom hängt, einen Netgear GS105Ev2, welcher dieses Snooping-Gedöns unterstützt und den ich auch nach einer entsprechenden Anleitung eingerichtet habe. Es läuft auch eigentlich alles wunderbar (das Dingen haben wir schon seit Monaten wurde also auch mit dem Speedport genutzt), aber dennoch würde ich mich auch hier freuen, wenn einer mal schauen könnte, ob das alles so richtig ist. Es gibt tausend Einstellungsmöglichkeiten und möglicherweise lässt sich noch irgendwas optimieren.
Ich möchte da nicht einfach drin rumfummeln, nachher läuft sonst nix mehr. Hab gestern zB im Snooping-Bereich mal die Schalter ausprobiert und das Ergebnis war eine 2mbit-Leitung hier am PC^^
Deshalb auch hier ein paar Screens:
Status.jpg Bandbreitenlimitierung.jpg Port Statistik.jpg IGMP Snooping.jpg Broadcast Filterung.jpg Loop Erkennung.jpg QoS.jpg
Was bedeuten bspw in der Portstatistik diese Fehler. Sieht für mich als Laie so aus, als würde irgendwas noch nicht ganz rund laufen...
Der Switch ist übrigens mit einem Devolo 1200+ an die FB angebunden und an dem Switch wiederum hängen der Entertain-Receiver, der Smart-TV, der Surround-Receiver und ein BluRay-Player.




Dann wäre da noch ein Problemchen mit unserem Telefonanschluss. Dabei handelt es sich um einen IP-Anschluss bei der Telekom. Angeschlossen ist ein Telefon mit eigener Basis per Kabel, um nicht auf den AB des Telefons verzichten zu müssen, es handelt sich hierbei um ein Gigaset SL910A. Das folgende Problem tritt am Speedport als auch an der Fritzbox auf. Also war der Speedport nicht an allem Schuld ;)
Wenn wir also einen Anruf entgegennehmen, dann baut sich die Verbindung nur mit einer Verzögerung von ca 3 Sekunden auf. In der Praxis heißt das, wir sagen entweder 2-3 mal "Hallo?" bis der Anrufer uns hört oder aber wir müssen gedanklich langsam bis 3 zählen bis wir uns melden. Sehr lästig...
Meiner Meinung nach, habe ich inzwischen alles ausprobiert, was möglich ist und konnte die Ursache des Problems leider dennoch nicht identifizieren.
Was habe ich also bereits alles gemacht:
- Telefon an der DECT-Basis der Router (FP als auch Speedport) angemeldet
- anderes Telefon getestet
- mit der Telekom gesprochen
- mit AVM gesprochen
- mit Gigaset gesprochen

Hat also jemand eine Idee, wodurch dies verursacht wird und was ich eventuell dagegen tun kann?




Zu Guter letzt habe ich eine Frage zu Powerline-Adaptern im allgemeinen, bzw würde euch mal um eine Einschätzung bitten.
Bekanntermaßen hängt die Netto-Leistung eines solchen Adapters direkt von der Qualität und Länge der genutzten Stromleitungen ab. Der Powerline-Adapter an dem der oben beschriebene Switch hängt (unter anderem fürs Entertain) bietet die beste Leistung an einer Steckdose, die in unseren Fußboden eingelassen ist und unter unserem Sofa liegt. Den würde ich nun gerne nutzen.
Allerdings haben wir eine Fußbodenheizung (der Boden selber besteht aus Echtholz, falls das wichtig ist) und durch die Positionierung unter dem Sofa ist dort nur ca ein cm Luft nach oben und der Stoffbezug unter dem Sofa (gibts bestimmt n Fachbegriff für) hängt ganz leicht durch und liegt dadurch ganz leicht auf dem Adapter auf. Ringsherum hat der Adapter meterweit Luft.
Ich habe nun ein wenig Bedenken wegen der Wärmeentwicklung. Wie schätzt ihr das ein? Ist dies kritisch?
Das wir gffls beim Wischen aufpassen müssen, erklärt sich von selbst. :ugly:


Ich weiß, schon wieder jede Menge Fragen, vor allem keine leichten. Aber ich würde mich tierisch freuen, wenn ihr euch bei Gelegenheit beschäftigen könntet, ich somit wieder was lernen kann und euch dann damit schlussendlich weniger auf die Nerven gehe :P

Vielen lieben Dank und Gruß,
tarnari
 
Zuletzt bearbeitet:

TheJudge

PCGH-Community-Veteran(in)
Für dein Problem mit dem Gigaset könnte ich hier eine Lösung für dich haben
http://forum.gigaset.com/posts/list/16971.page schrieb:
Die verzögerte Rufannahme hängt mit der werkseitig eingestellten Verschlüsselung der
DECT-Verbindung (Basis-Mobilteil) zusammen. Man kann die Verschlüsselung nur ausschalten, indem
man Repeaterbetrieb aktiviert. Dann wird nicht mehr verschlüsselt und die Verzögerung fällt
weg. Im Normalbetrieb (verschlüsselt) sollte man nach Rufannahme am Mobilteil mit dem Sprechen so lange warten, bis die Zeitanzeige anfängt zu laufen.

Scheint also ein Gigaset Problem von "neueren" Modellen zu sein, habe selbst mehere noch "Siemens Gigaset" Geräte im Einsatz an nem Speedport und ner Fritzbox und hier gibt es keine Probleme.
 
TE
tarnari

tarnari

PCGH-Community-Veteran(in)
Für dein Problem mit dem Gigaset könnte ich hier eine Lösung für dich haben


Scheint also ein Gigaset Problem von "neueren" Modellen zu sein, habe selbst mehere noch "Siemens Gigaset" Geräte im Einsatz an nem Speedport und ner Fritzbox und hier gibt es keine Probleme.
Mist, ich wusste, ich hab irgendwas vergessen. Darüber war ich auch schon gestolpert. Es ist dann tatsächlich ein klitzekleines bisschen besser. Aber die Verzögerung ist immer noch da :huh:
 
Oben Unten