Nach dem Übertakten langsamer als vorher??

asdqwe

Komplett-PC-Aufrüster(in)
Nach dem Übertakten langsamer als vorher??

Ich habe folgendes Problem:
Ich habe vorhin meinen Q6600 auf 3Ghz bei 1,2v Spannung getaktet und meine 8800gt auf 700/1000/1700 (GPU/Speicher/Shader) (OS:Windows Vista 32bit; 2GB ram)

Vor dem Übertakten hatte ich folgendes Ergebnis:
3D Mark 06:
10827
Aquamark
118.995

Aber jetzt nach dem Übertakten hatte ich folgendes:
3D Mark 06
6094
Aquamark
65.785

Woran kann das liegen?
der Prozi wird ist unter 50°C warm und die Grafikkarte ist auch nicht wärmer als 70°C
 
Zuletzt bearbeitet:
TE
TE
A

asdqwe

Komplett-PC-Aufrüster(in)
AW: Nach dem Übertakten langsamer als vorher??

Wieso zuviel? Es läuft doch alles stabil. Wie seh ich denn ob da was kaputt sein kann, ich dachte wenns schrott ist gehts ganz oder garnicht. Und die Spannungen hab ich auch net erhöht.
 
Zuletzt bearbeitet:
TE
TE
A

asdqwe

Komplett-PC-Aufrüster(in)
AW: Nach dem Übertakten langsamer als vorher??

Auch das Zurücktakten des Systems hat nichts gebracht......
Was ist wohl am ehesten kaputt?
 

darkniz

PCGHX-HWbot-Member (m/w)
AW: Nach dem Übertakten langsamer als vorher??

Mit welchem Programm hast du die Karte übertaktet? Am besten mit dem Rivatuner überprüfen, ob die Taktraten der Graka auch erreicht werden und die Temperatur überwachen.

Es könnte auch ein Problem mit dem Graka Treiber sein. Vielleicht mal den Treiber neu installieren.
 

Klutten

Lötkolbengott/-göttin
AW: Nach dem Übertakten langsamer als vorher??

Wenn dein System läuft, wird wohl erst mal nichts defekt sein. Komisch kommt mir allerdings die Temperatur deiner 8800GT. Eine Karte mit Standard-Taktraten wird unter Last schon ~85 - ~90 Grad warm. bei deiner Übertakteten Variante sind die 70 Grad wohl nicht richtig. Möglich ist, dass sich die Karte automatisch runtergetaktet hat (Throttle Mode). Daher auch die geringe Punktzahl.
 
TE
TE
A

asdqwe

Komplett-PC-Aufrüster(in)
AW: Nach dem Übertakten langsamer als vorher??

Aber die Temperatur ist sowohl unter Rivatuner (mit der die graka übertaktet wurde) als auch mit dem ATI tool (mit dem die graka belastet wurde) gleich.
 

LordTripack

PC-Selbstbauer(in)
AW: Nach dem Übertakten langsamer als vorher??

Denke eher das ein paar Einstellungen im Treiber sich verstellt haben. Dieses Problem tritt häufig auf.
 
TE
TE
A

asdqwe

Komplett-PC-Aufrüster(in)
AW: Nach dem Übertakten langsamer als vorher??

Treiber deinstalliert -> neustart
treiber installiert, riva tuner ausm autostart neustart
kein unterschied :(
was kann ich noch machen?
 

HtPC

PCGH-Community-Veteran(in)
AW: Nach dem Übertakten langsamer als vorher??

Mit wieviel läuft den der PCI Bus? Ich denke wie Klutten schon sagte, die GPU geht auf Sicherheit, da sie übers System schon die Sporen bekommt und unter Riva da völlig zusammen bricht.
 

The-Pc-Freak-25

Komplett-PC-Aufrüster(in)
AW: Nach dem Übertakten langsamer als vorher??

hast du den standart 8800gt lüfter oder einen anderen draufgesetzt und/oder is der von firmenseite schon anders als das nvidea standart? zudem würde mich interresieren wie du den q6600 so kalt bekommst? :ugly: ok kalt is was anderes aber haste den intel boxed oder welchen kühler? vllt wird die cpu temp falsch ausgelesen (bei meinem pc der fall :nene: )
 
TE
TE
A

asdqwe

Komplett-PC-Aufrüster(in)
AW: Nach dem Übertakten langsamer als vorher??

ENTWARNUNG
Es ist alles wieder in Ordnung! puh!
Ich habe nur aus Versehen das Energieschema auf "Energiesparmodus" statt "Höchstleistung" gestellt, nach Wiederumstellung auf "Höchstleistung" ging wieder alles :) .

Ich dachte schon ich hätt was kaputt gemacht. :wall::wall::wall:

Vielen dank trotzdem für eure schnelle und tatkräftige Hilfe/Unterstützung!!
 

HtPC

PCGH-Community-Veteran(in)
AW: Nach dem Übertakten langsamer als vorher??

ENTWARNUNG
Es ist alles wieder in Ordnung! puh!
Ich habe nur aus Versehen das Energieschema auf "Energiesparmodus" statt "Höchstleistung" gestellt, nach Wiederumstellung auf "Höchstleistung" ging wieder alles :) .

Ich dachte schon ich hätt was kaputt gemacht. :wall::wall::wall:

Vielen dank trotzdem für eure schnelle und tatkräftige Hilfe/Unterstützung!!

Oh mit Fanghaken an der Leine startet wirklich keine Maschine von Träger:D
Auch was gelernt, Dank feedback :)
 

Ant81

Komplett-PC-Aufrüster(in)
AW: Nach dem Übertakten langsamer als vorher??

Hast du vielleicht die Auflösung im Benchmark geändert ? Setze mal alle deine Treibereinstellungen zurück und probiers nochmal.
 

rabit

BIOS-Overclocker(in)
AW: Nach dem Übertakten langsamer als vorher??

Genau das gleiche Prob habe ich auch heute gehabt.
GTX275 auf Standardt 17315 bei 3D06
GTX übertaktet und nur noch 9255 Points?
Temps alles ok hatte den Lüfter der Graka manuell auf 100% gestellt.
Habe ich nicht verstanden.
Alles zurückgestellt und die Punkte kamen auch wieder zurück.
Weis jemand rat?
 

Eiche

PCGHX-HWbot-Member (m/w)
AW: Nach dem Übertakten langsamer als vorher??

kann auch ein bug sein habe auch weniger aquamark punkte ca 50k
von 177k auf 118k
-16k GPU
-2k CPU

kann aber auch vom wechsel von XP auf WIN7 kommen
 
Zuletzt bearbeitet:
Oben Unten