Memtest86 Fehler gefunden

Splitt25

Komplett-PC-Aufrüster(in)
Hallo

Ich hab mir vor einem Monat mein eigenes System zusammen Gebaut und die Komponenten waren von Alternate. Gestern hab ich mal Memtest durchlaufen lassen, und da wurde mir mit beiden Ram riegeln nach 51 min 64 errors angezeigt. Ich habe dann die
2 Riegel einzeln getestet bei dem ersten Riegel wurde mir nach 2 Std 64 Terrors angezeigt danach habe ich denn 2 getestet da wurde mir nach 6 Std keine Fehler angezeigt also sollte der Riegel ok sein. Jetzt hab beide Riegel mit XMP getestet Wieder Fehler. Aber unter Windows ich hab keine Probleme mit beiden riegeln. Ausser alle 2 Wochen mal ein abstürz der wahrscheinlich mit dem beta Treiber von mein Asus xonar dgx zu tun hat. was soll ich jetzt machen erstmal weiter testen oder zurück schicken beim spielen hab ich auch keine Probleme
 

Anhänge

  • 20150613_103108.jpg
    20150613_103108.jpg
    1,8 MB · Aufrufe: 1.147
Zuletzt bearbeitet:
Ganz simpel: Der Riegel der Errors erzeugt ist defekt. Die anderen nicht.

Dass du keine Abstürze hast liegt daran dass Windows natürlich viel weniger RAM-Last erzeugt als memtest - wenn du aber mal Anwendungen oder Spiele fährst wirst du wahrscheinlich Bluescreens kassieren wenn du den defekten RAM-Riegel nicht austauschst.
 
Naja bin jetzt alle slots durch gegangen überall der gleiche Fehler. Teste jetzt denn 2 Riegel der ja nicht defekt sein sollte

Was heißt eigendlich bei memtest86 v.5.01. Wo die Liste angezeigt der errors bei CPU da steht Nummer dahinter sieht Mann an dem Bild was ich oben habe nicht das der speichercontroller in der cpu defekt ist
 
Kann eigentlich ein defekter ram andere Komponenten oder Mainboard beschädigen

So der 2 ram läuft seit 4std ohne fehler
 
Hi

Ich hab da mal noch eine frage. Ich teste gerade nochmal denn defekten ram mit Memtest86 ohne das Plus dahinter in der Version 4.3.7 ich bin jetzt gerade bei 3std und bin bei pass 3 und habe keine errors. Kann das auch an Memtesr86+ liegen Version ist 5.0.1
 
Zurück