Letzte Rettung: PC geht einfach aus und erst beim 2. Mal wieder an

MonteCristo22

Schraubenverwechsler(in)
Hallo zusammen,

seit einigen Wochen habe ich folgendes Problem mit meinem PC. Dieser geht unter Normallast einfach aus. Wenn ich den PC starten will muss ich meistens 2 Versuche starten.
Mein PC:
be quiet! PURE BASE 600
AMD Ryzen 7 3800X
ROG STRIX B450-F Gaming
64 GBytes RAM DDR 4 (4x16 GB)
Nvidia GeForce RTX 2070 Super
Nvidia GeForce GTX 1080
Samsung SSD EVO Plus 1TB M2
Seagate 4TB SATA
Seasonic FOCUS PX 650 W Netzteil
WIN 10

Was ich inzwischen unternommen bzw. getestet habe:
Bios aktualisiert
Virenscan
Schnellstart ausschalten
Aktuelle Grafiktreiber
perfmon /report
sfc /scannow
dism /Online /Cleanup-Image /ScanHealth

Alle Tests waren erfolgreich.

In der Ereignisanzeige erscheint nach dem ausschalten Kernel Power 41 (63)

Ich habe mich zig Tutorials und Ratschläge angesehen, aber bisher konnte ich das Problem nicht abstellen. Es lässt sich auch keine Regelmäßigkeit feststellen. Manchmal läuft der PC den ganzen Tag, dann habe ich wieder 4-5 "Abstürze" in 2 Stunden.

Was kann ich noch tun?

Danke für eure Hilfe
 
TE
TE
M

MonteCristo22

Schraubenverwechsler(in)
Hallo MonteCristo22!

Willkommen im PCGHX-Forum! ;)

Mit welcher Geschwindigkeit läuft der RAM?
Welche Lüfter sind wo verbaut?
Welcher CPU-Kühler wird verwandt?
Hallo,

der RAM läuft mit 2133 MHz, es sind die Original beQuiet Gehäuse Lüfter verbaut (einer vorne, einer Hinten), als CPU Kühler ist eine AMD Lüfter verbaut.

Ich habe mal die zwei nachgekauften RAM Riegel entfernt und musste den PC wieder zweimal starten.
DVD Laufwerk ist keines angeschlossen.
 
TE
TE
M

MonteCristo22

Schraubenverwechsler(in)
Update:
Jetzt fährt der PC nach dem ersten Versuch hoch. Bisher kam als erstes immer ein Bios-ähnliches Bild und dann erst das Windows Zeichen, nun sehe ich nur noch das Windows Zeichen. Der PC fährt auch schneller hoch, Ob der PC immer noch einfach ausgeht, kann ich noch nicht sagen.
 
TE
TE
M

MonteCristo22

Schraubenverwechsler(in)
Update 2: Jetzt gerade ging der Rechner ohne ersichtlichen Grund aus bzw. machte einen Neustart. Was neu ist, dass der PC tatsächlich einen Neustart macht. Bisher ist er einfach ausgegangen.
 
TE
TE
M

MonteCristo22

Schraubenverwechsler(in)
Update 3: So, ich habe die zwei Original RAM Riegel mit MemTest86 getestet. Ohne Fehler.
Ursprünglich waren ja 4 Riegel eingebaut. Seit ich zwei entfernt habe, scheint der PC beim ersten Mal zu starten und macht auch einen Neustart.
Leider ging ja gestern der PC ohne Grund aus (mit den zwei getesteten RAM Riegeln). Also schlummert da immer noch ein Fehler. Die Ereignisanzeige zeigte wieder Kernel Power 41 (63) an. Ich bin mit meinem Latein am Ende.
Habt ihr noch eine Idee?
Übrigens danke für die bisherige Hilfe. Da gibt es ganz andere Foren, wo man erstmal angemeckert wird, warum diese oder jene Angabe fehlt. Wenn ich PC Profi wäre, müsste ich ja nicht in einem Forum fragen.

Es hat zwar nie Probleme gegeben, aber zur Sicherheit hier ein Bild, wie die zwei GraKas angeschlossen sind.
Die RTX 2070 Super war so eingebaut, die GTX 1080 habe ich eingebaut. Stimmt die Verkabelung so?
 

Anhänge

  • GK.jpg
    GK.jpg
    941,1 KB · Aufrufe: 8
Zuletzt bearbeitet:
TE
TE
M

MonteCristo22

Schraubenverwechsler(in)
Update 4: Wieder mal ging der PC einfach aus. In der Ereignisanzeige habe ich auch den Fehler WHEA-Logger 18
Schwerwiegender Hardwarefehler.
Gemeldet von Komponente: Prozessorkern
Fehlerquelle: Machine Check Exception
Fehlertyp: Cache Hierarchy Error
Prozessor-APIC-ID: 0

Heißt das nun das die CPU defekt ist?
 
Oben Unten