[Kurztest] Asus M3A78 Pro

wenn es hier schon so viele erfolgreich einsetzten, kann mir doch bestimmt auch einer sagen ob man 2 monitore gleichzeitig nutzen kann.
 
Mit der IGP glaube ich nicht. Da ich keine 2 Monitore habe, kann ich dir das allerdings nicht genau sagen...
 
mmhhh. vieleicht weiß es ja einer der anderen. :-)
kann zwar am 690 chipsatz 2 monitore anschließen aber scheint wohl nur ein signal rauszugehen. zumindest sehe ich das selbe. :-(
 
Öhm,
mit welchem Prozessor hattest du denn das Board getestet?
Ich kann da problemlos 1,5V einstellen bei meinem X2...Ok, es untervoltet recht stark, was ich auch erst bisl später rausgefunden hab, aber sonst?
 
die von 06/04/2008, also die 0202.
Wie gesagt, ich hab nen 5000+ Black Edition und da kann ich 1,5V einstellen, was aber in "nur" 1,475V resultiert-
 
Ich habs hier rumliegen.
Konnte es aber noch nicht einbauen, da ich auf den Rest warte, aber so sieht
es schon sehr schick aus.
Das so benannte "kackbraun" finde ich nicht schlimm, es wirkt finde ich auch nicht kackbraun.
 
Hallo zusammen,
ich bin Heute zum ersten Mal auf diesem Board.
Ich bin über Google hierauf gestossen, da ich mir gerade ein ASUS M3A78 Pro gekauft habe.....

In der Konstellation

ASUS M3A78 Pro
AMD Phenom 9550
Corsair DDR2 Twin2X 2 GB Ram

bin ich damit überhaupt nicht glücklich:(

Zuerst wollte ich meine alten IDE Platten einbinden. Dabei ist es mir in einer Woche ein mal gelungen WinXP pro zu installieren.
Bei zahlreichen Installationsversuchen gab es ständig Kopierfehler von der XP CD.
Ich bekam einen Hinweis aus einem Forum die Spannung der Speicher geringfügig zu erhöhen. Mit 2,00 Volt konnte ich endlich das Betriebssystem installieren.
Am nächsten Tag bootete die Platte nicht mehr. Optische Laufwerke werden am IDE Port nicht mehr erkannt.
Bei erneuten Installationsversuchen konnte wurde im XP Setup keine Partition mehr erkannt werden. Es liess sich auch keine mehr erstellen.

Also habe ich gedacht, dass die IDE-Platten (ich habe mehrere ausprobiert) nicht wirklich passen.
So habe ich eine S-ATA Platte besorgt.
Alles sah zuerst gut aus....

Dann wieder Bluescreens mit diversen Stop-Fehlern.

Ich spiele eigentlich wenig mit dem Rechner. Ich nutze ihn als Studio Umgebung - Musik, mit Cubase und einer Delta66 Karte zum Aufnehmen.

Trotz aktuellem Treiber kam der erste Bluescreen bei der Installation der Delta66 Karte.
Dann bei der Installation von Antivir.....
Dann bei dem Versuch Java in Mozilla zu installieren.

Es kann doch nicht sein, dass es so schwierig ist eine Neue Konstellation an´s Laufen zu kriegen.

Ich habe oben gelesen, dass nach dem Bios-Update "optimized-defaults" geladen werden sollte?
Passt der Corsair-Speicher zu dem Board? (Wurde mir jedenfalls so verkauft).

Nach 2 Wochen rumprobieren hab ich langsam keine Lust mehr und würde dem relativ großen Händler in Frechen gerne das Board wieder auf den Tisch knallen.

Vielleicht hat jemand von Euch eine Idee?

Vielen Dank.

Gruß Klaus


Das passt ja wohl in einen Test.... oder ?
 
Zuletzt bearbeitet:
Du hast mehrer Platten und optische Laufwerke versucht an einem IDE Port anzuschließen? Wie soll das denn gehen? Hast du korrekt gejumpert?

Hast du schon das aktuelle Bios drauf?

Was ist das für ein Speicher? Betreibe ihn mal mit den Standardsettings (DDR2 800, 5-5-5-15 1,8v) und teste erneut.
 
Bei der P-ATA Platte würde ich schon fast von einem Defekt ausgehen.

Du sagst, es hat mit BSOD´s und Co. bei S-ATA Platte und S-ATA Laufwerk funktioniert.
Probiere nun bitte noch S-ATA Platte und P-ATA Laufwerk.

Ich verstehe deine Gefühle und deinen Ärger sehr gut, denn ich habe selber schon sehr viele ähnliche Situationen durchlebt.
Probiere es bitte mit der S-ATA, P-ATA Kombination.
 
Falscher Thread.... Sorry


Danke Lee.
Gruß Klaus
 
Zuletzt bearbeitet:
Schöner Test.
...bisher... *wegrenn*
diedudelsack-albums-smilies-picture7984-96-1.gif
:lol:
 
Ein BIOS-Update funktioniert bei Asus eigentlich ganz einfach. Du musst das Asus Update Programm installieren ( auf der MB-CD oder auf asus.com bei der Downloadsektion). Dann führst du das Programm aus und sagst ihm das es nach einem neuen BIOS suchen soll. Für den Fall, dass es dir sagt, dass kein Update verfügbar sei, mussst du auf der Asus Supportseite das BIOS-Datei runterladen und mit Asus Update manuell installieren lassen. Anschließend musst nur noch Neustarten und im BIOS ein paar Einstellungen wiederherstellen. Nun sollte dein PC idealerweise besser laufen!
 
Also ich habs jetzt am laufen.
x7750 x2
hd4850
4gig ram

und ich muss sagen alles geht bis jetzt :p
kann nicht meckern, und schlecht aussehen tuts auch net ;)
 
Gehäuselüfter lassen sich nur 2 anschließen oder?Hab nämlich vor 3 Gehäuselüfter in den PC einzubauen.Muss man bei den Lüftern auf einen bestimmten Anschluß achten?(3-Pin)
 
Zurück