GELÖST: Afterburner und Lüftersteuerung im 2D Profil

cRsh

Schraubenverwechsler(in)
Hallo,

ich habe in meinen Afterburner (4.6.2) ein 3D Profil mit fester Lüftergeschwindigkeit (50%) eingestellt, da mir dieses ständige rauf- und runterregeln teirisch auf den Zeiger geht.

im 2D hat die karte auch genau 0% Lüftergeschwindigkeit.

Wird das 3D Profil jetzt über den RTSS aktiviert, passiert genau das, was ich erwarte. 3D Takt liegt an und Lüftergeschwindigkeit ist bei 50% gedeckelt.

Sobald die 3D Anwendung beendet wird, fährt Afterburner die Karte wieder in den 2D Taktmodus. Allerdings bleiben die Lüfter bei 50% stehen.

Ich muss im Afterburner erst den Reset durchführen, damit auch die 2D Lüftergeschwindigkeit (0%) anliegt.

Was habe ich übersehen, damit im 2D Profil nach dem zocken wieder die 0% anliegen?


Danke im Voraus.
 

Schori

BIOS-Overclocker(in)
Um welche Hardware (genaues GraKa Modell) handel es sich überhaupt?

An sich kannst du das aber via Lüfterprofil lösen.
 
TE
TE
C

cRsh

Schraubenverwechsler(in)
Um welche Hardware (genaues GraKa Modell) handel es sich überhaupt?

An sich kannst du das aber via Lüfterprofil lösen.
eine INNO3D RTX 3060 TI

EDIT: Habs gelöst. Habe ein Profil erstellt, welches die Standard Settings beinhaltet (also auch 0% Fanspeed bei Temp XX Grad) und das bei Afterburner als automatisches 2D Profil hinterlegt. Damit scheint es zu funzen. Die Lüfter laufen solang auf 30%, bis die gewünschte Temp. erreicht ist und die Lüfter gehen aus. Nice
 
Oben Unten