• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Fritzbox 7270 Wlangeräte werden abgemeldet und neue Anmeldung schlägt erstmal fehl

sazjack

Schraubenverwechsler(in)
Fritzbox 7270 Wlangeräte werden abgemeldet und neue Anmeldung schlägt erstmal fehl

Hallo zusammen,

ich habe ein kleines, aber doch ziemlich nerviges Problem und hoffe, dass mir hier jemand helfen kann.

Die Situation ist wie folgt:
- Ich betreibe eine Fritzbox Fon WLAN 7270 (Firmware 74.06.06 - ist laut Herstellerseite auch die aktuelle Firmware für diese Box)
- An dieser Fritzbox ist ein PC per LAN angebunden, die restlichen Geräte sind alle per Wlan mit der Box und somit mit dem Internet verbunden
- In den Wlan-Einstellungen ist es auf "Funkkanal-Einstellungen automatisch setzen" gestellt.
- Ich wohne auf dem Land , die Nachbarn sind entsprechend weit weg, sodass es keine anderen störenden Wlan-Netze gibt.
- Der Router steht seit Ewigkeiten an der selben Position


Seit kurzem habe ich allerdings das Problem, dass Wlan-Geräte (aus mir unerfindlichen Gründen) von der Fritzbox abgemeldet werden und sich auf Anhieb nicht wieder anmelden können, da es zu einem Authentifizierungsproblem (bei einem Klick auf das Ereignis öffnet sich ein neues Hilfefenster seitens AVM mit dem Inhalt "Seite nicht verfügbar" )
Die Fritzbox verliert währenddessen weder DSL-Signal noch Internetverbindung.

Im Anhang ist ein Auszug vom Log der Fritzbox - dort habe ich an die MAC-Adressen farbig drangeschrieben, um welches Gerät es sich handelt, damit es für euch einfacher zu lesen ist (meine Sauklaue seht ihr mir hoffentlich nach ^^)

Folgendes habe ich schon probiert:
- Fritzbox auf Werkseinstellungen zurückgesetzt
- Wlan Netzwerk umbenannt
- In den Endgeräten die Liste der "Bekannten Netzwerke" gelöscht
- In der Fritzbox die "Funkkanal-Einstellungen" manuell gesetzt (dabei dann auch diverse Kanäle ausprobiert).

Nun bin ich mit meinem Latein am Ende und habe keine Ahnung, was hier Abhilfe schaffen könnte.
Für diverse Hilfestellungen bedanke ich mich schonmal vorab.
 

Anhänge

  • Auszug Fritzbox-Log.JPG
    Auszug Fritzbox-Log.JPG
    460,1 KB · Aufrufe: 18

robbe

BIOS-Overclocker(in)
AW: Fritzbox 7270 Wlangeräte werden abgemeldet und neue Anmeldung schlägt erstmal fehl

Anhand der Dinge die du schon probiert hast, würde mir eigentlich nur noch einfallen, den alten Schinken zu ersetzen.
 
TE
S

sazjack

Schraubenverwechsler(in)
AW: Fritzbox 7270 Wlangeräte werden abgemeldet und neue Anmeldung schlägt erstmal fehl

Danke dir für deine Antwort, robbe.
Ja ich hatte leider schon die Befürchtung, dass so etwas dabei rumkommen wird. Ich hatte jedoch gehofft, dass ich um eine Neuanschaffung herumkomme, weil in den kommenden Monaten ein Anbieterwechsel bevorsteht und ich dabei dann eine neue Fritzbox bekommen werde( bei uns im Dorf wurde Glasfaser verlegt und die leitung soll in den kommenden Monaten freigeschaltet werden - deshalb der Anbieterwechsel)

Nachdem ich meinen Eröffnungspost verfasst habe, ist mir noch etwas eingefallen, das ich ausprobieren könnte und von dem ich mir jetzt erhoffe, dass es funktioniert.
Und zwar habe ich noch einen Router (Trendnet TEW-692GR) im Schrank gehabt. Diesen habe ich jetzt an die Fritzbox angeschlossen(per Kabel) und alles so eingestellt, dass das Wlan nun über diesen Router und die Fritzbox quasi nur als Modem läuft.
Ich werde mal schauen und die Tage berichten, ob weiterhin Fehler auftreten oder nicht (Falls mal irgendwann irgendjemand ein ähnliches Problem haben sollte).


Falls zwischenzeitlich noch jemand eine (mögliche) Lösung für mein Problem haben sollte, bin ich für jeden Vorschlag dankbar :-)
 
Oben Unten