• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Die totale Verwirrung

px2

Freizeitschrauber(in)
Hallo
mein prozzi verhält sich beim übertakten etwas komisch
die temperatur zum beispiel bei 400mhz fsb hat er unter last 57°C und bei 420mhz fsb 53°C :motz:
weiters startet er bei 430 mhz fsb gar nicht mehr bei 435mhz startet er sich ungefähr 5x neu und dann startet er ohne bildausgabe (weis das er startet weil ich es geschafft habe eine mp3 datei abzuspielen)
weiters finde ich es komisch das mein kühler bei 50% Lüfterdrehzahl genauso gut wie bei 100%
kann mir das jemand erklären
 

area50

PC-Selbstbauer(in)
AW: Die Totale Verwirrung

1. das mit den temperaturen liegt am programm, keins liest genau aus.

2. zum fsb: da hast du die "fsb-wall" deine cpu oder des boards gefunden, weiter gehts dann halt nicht.

3. kühler: dann ist der kühlkörper für geringe lüfergeschwindigkeit ausgelegt, und siehe 1.
 
TE
px2

px2

Freizeitschrauber(in)
AW: Die Totale Verwirrung

aber warum gibt er mir bei 435mhz fab kein bild mehr aus arbeitet aber sonst ganz normal
 

area50

PC-Selbstbauer(in)
AW: Die Totale Verwirrung

anscheind ist der PCIE takt zu hoch, was für mainboard hast du?

aber eigenlich bei nem black screen bootet der rechner kein windows.
 

Soulsnap

PCGHX-HWbot-Member (m/w)
AW: Die Totale Verwirrung

Da man den Graka Port mi dem FSB Auomatisch mit taktet würd ich mal denken das es der Graka oder dem Board zu viel wird und es deshalb kein Bild mehr ausgibt.

Alle Angaben ohne gewähr ;P
 
TE
px2

px2

Freizeitschrauber(in)
AW: Die Totale Verwirrung

hab ein abit ip35
pcie takt ist sicher nicht zu hoch den kann ich einzeln einstellen
wäre aber cool wenn er bei 3,5 ghz noch booten würde
damit ich ne cpu-z vilidation online stellen kann
 

area50

PC-Selbstbauer(in)
AW: Die Totale Verwirrung

da kann man dann nix machen black screen= kein windows boot. was du machen kannst die spannungen zu erhöhen.
 
TE
px2

px2

Freizeitschrauber(in)
AW: Die Totale Verwirrung

wenn ich die spanung erhöhe macht er gar nix mehr
 

area50

PC-Selbstbauer(in)
AW: Die Totale Verwirrung

stell mal den multi der cpu runter und teste dann ob er weiter geht mit dem fsb.

aber so wie es aussieht ist die cpu zuende.
 
TE
px2

px2

Freizeitschrauber(in)
AW: Die Totale Verwirrung

ich glaub eher das das board am ende is
ich meine über hundert prozent übertaktung is ja auch schon nicht schlecht oder
 
TE
px2

px2

Freizeitschrauber(in)
kann schon sein aber nicht bei den standartspannungen für north und southbridge
find keine option im bios um sie zu verändern bitte helft mir hab ein abit ip35
 

Tommy_Lee

Freizeitschrauber(in)
Habe sehe unten mein System das Problem, das ich anscheindet auch so einen Schwarzen Bildschierm bekomme, immer dann wenn ich mein Netzteil abgestellt habe. Nach dem Start dreht der Lüfter dann auf 100%, er Startet neu oder bleibt so. Liegt das wirklich daran, PCIe zu hoch ist. Habe aber dort 100 und 33.33 eingestellt. Das Problem hatte ich vorher auch nicht. Habe mal CPU und RamVcore erhöht um eins, noch nicht wieder Probiert, weil ich Angst habe garnicht mehr Anzukriegen^^.

mfg

Tom
 

Tommy_Lee

Freizeitschrauber(in)
Nein ich weiß das mit dem An Aus Bug.

Das ist aber nicht mein Problem. Der Rechner Startet nicht und die Grafikkarte läuft ganze Zeit auf 100%, habe Batterie raus gemacht, so dass es zurückgesetzt wird. Nur das hat auch nicht geholfen gehabt.

Als ich das Board Komplett raus hatte und alleine lag, ist er gestartet. Habe das Board wieder drauf gesteckt auf die Halterung, Probiert wieder das gleiche Problem. Als wenn irgendwo ein Kontakt was weg hat, habe jeden cm überprüft mit Taschenlampe und Lupe, nur oben und unten ist nichts zu sehen. Funktioniert auch alles. Mark06 usw. läuft alles kein Geräusch macht er und Mucken tut er auch nicht.

Bin vollkommen am Ende, weil das ist mist, traue mich gar nicht mehr anzufassen und die Kabel wieder zu verlegen. Weiß einfach nicht wo ran es liegt.


Sagt mal wenn das Geschäft http://www.avatronics.de/ jetzt zugemacht hat, was mit Reklamationen, Garantie, usw.? Wie kriegt man nun sage und schreibe Ersatz? Macht Alternate auch Dicht, wo kann man noch was Kaufen ohne Angst zu haben auf dem Mist sitzen zu bleiben?

mfg

Tom
 
Oben Unten