• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Bluescreen

NCphalon

PCGH-Community-Veteran(in)
Moin, kommt jemandem dieser BlueScreen bekannt vor?

Code:
BCCode: 1000007e
BCP1:	00000000C0000005
BCP2:	FFFFF800039593DE
BCP3:	FFFFF88002BEC720
BCP4:	0000000000000000
OS Version:	6_1_7601
Service Pack:	1_0
Product:	256_1

Is unter Win7 UE 64 SP1. Hatte den heut Abend schon 2x, finds halt komisch da der unter Stock Settings auftritt.

EDIT: Eben wieder, aber diesmal en anderer Code:

Code:
BCCode:	1000007e
BCP1:	FFFFFFFFC0000005
BCP2:	FFFFF800039C11B1
BCP3:	FFFFF88003392A18
BCP4:	FFFFF88003392270
OS Version:	6_1_7601
Service Pack:	1_0
Product:	256_1

EDIT: Un nochn Gedicht:

Code:
BCCode:	3b
BCP1:	00000000C0000005
BCP2:	FFFFF800039603DE
BCP3:	FFFFF8800B18E720
BCP4:	0000000000000000
OS Version:	6_1_7601
Service Pack:	1_0
Product:	256_1

Mir is aufgefalln, dass die Bluescreens so ne Art Muster ham: Erst stürzt Firefox ab mit diesem Herstellerbenachrichtigungs-Fenster und wenn ich ihn wieder starte (Egal ob über das Fenster oder einige Zeit später manuell) kommt dann nach kurzer zeit der BS.

Noch einer:

Code:
 BCCode:	50
  BCP1:	FFFFF90082EA8E38
  BCP2:	0000000000000000
  BCP3:	FFFFF960000DBC76
  BCP4:	0000000000000002
  OS Version:	6_1_7601
  Service Pack:	1_0
  Product:	256_1
 
Zuletzt bearbeitet:
TE
NCphalon

NCphalon

PCGH-Community-Veteran(in)
System siehe Sys|P Banner in der Sig (anklicken) oder Profil, Memtest lass ich ma laufen, der RAM hat aber schon ne Woche stabil gefunzt bevor das los ging.

Ok, es is anscheinend en RAM-Riegel, hab mal einen rausgenommen un mit dem übrigen funzt Memtest bis jetz anstandslos. Mit beiden hat er direkt Fehler gemeldet. Kann es daran liegen, dass die Spannung 0,05V zu hoch ist? Der Speicher is ja nur bis 1,5V spezifiziert und ich hab nur die Wahl zwischen 1,47V und 1,55V.
 
Zuletzt bearbeitet:

simpel1970

Lötkolbengott/-göttin
1,55V wären nicht zu hoch. Hast du beide Riegel einzeln getestet?

Wenn beide Riegel im Einzelbetrieb anstandslos laufen, stelle die Command Rate im Bios auf 2T.
 
TE
NCphalon

NCphalon

PCGH-Community-Veteran(in)
CR is schon immer auf 2T, Fehler ham auch nur 2 Instanzen von MemTest gemeldet (Musste 4x 2GB Testen lassen da das Programm nur 32bit ist).
 

simpel1970

Lötkolbengott/-göttin
Fehler ham auch nur 2 Instanzen von MemTest gemeldet

Wäre ja schon mal ein Hinweis auf RAM Probleme. Lasse Memtest über USB Stick booten (außerhalb von Windows). Lade dir dazu die USB-Key Version von Memtest86+ runter und richte diese auf den USB Stick ein (Programm ausführen und USB Stick auswählen).

Treten dort Fehler auf (mind. 3 Stunden laufen lassen), überprüfe jeden RAM Riegel einzeln auf Fehler.
 
TE
NCphalon

NCphalon

PCGH-Community-Veteran(in)
Hab jetz nach weiteren Tests auch in verschiedenen Slots den kaputten Riegel ermitteln können un den RAM eingeschickt.
 
Oben Unten