• Hallo Gast, du kaufst gerne günstig ein und erfährst oft vor deinen Freunden von interessanten Angeboten? Dann kannst du dein Talent als Schnäppchenjäger jetzt zu Geld machen und anderen PCGH-Lesern beim Sparen helfen! Schau einfach mal rein - beim Test der Community Deals!

Bluescreen und Fehlermeldung beim OC von X6 1055T

323brani

Komplett-PC-Aufrüster(in)
Hallo liebe Community..

Habe seit längerer Zeit meinen X6 auf 3,5GHz getrieben, was soweit auch ohne Probleme lief.

Bekomme seit kurzem ca. Wöchentlich einen Bluescreen, der diese Fehlermeldung beinhaltet:

Pic-Upload.de - 1.jpg

Pic-Upload.de - 2.jpg

Da es mir dort einen CPU Fehler anzeigt, zugleich aber ein Treiber des Cardreaders nicht geladen werden kann, frage ich mich an was es liegt.

Temps sind bei dem Bluescreen um die 50-55°C, wobei es meist beim Spielen von BF3 auftritt. Habe dann meine Seitenwand des Gehäuses abgenommen, wodurch die Temps um 5°C gesunken sind (nach 2 Stunden BF3 bei max. 49°C). Danach konnte ich ohne weitere BS für mehrere Stunden spielen.

Frage dahingehend ist ob es an den Temps der CPU liegt, oder doch ein anderes Problem herrscht ?
 

Explosiv

BIOS-Overclocker(in)
Mit wie viel Volt hast du denn die CPU befeuert? Könnte natürlich sein, das die CPU das OC nicht vertragen hat und sich durch Beanspruchung der Elektromigration etwas abbekommen hat. Allerdings können auch andere Ursachen ein Grund für den BS sein .

Angaben zum restlichen System wären hilfreich....

MfG
 

razzor1984

BIOS-Overclocker(in)
Bei den X6er Temps muss man immer vorsichtig sein ;) Kann ein Lied vom besagten Temp bug singen.Addier auf die Werte einen offset von min 10 Grad drauf dann hast du einmal einen Arbeitswert.
Beim Rest kann ich nur wiederholen was Explosiv schon sagte, Vcore ? MB? Wie viel FSB hängt an welcher ramteiler ???
Welchen Cpu-Kühler wird verwendet ??

Teste mal generell Prime // OCCT (das m.m nach vordernste tool)
 

oldsql.Triso

Volt-Modder(in)
Als ich den 1055T hatte war bei mir das Problem der Arbeitsspeicher von G.Skill. Ansonsten versuch mal NB so um die 2000Mhz zu halten, damit bin ich am weitesten gekommen.
 
TE
3

323brani

Komplett-PC-Aufrüster(in)
Also VCore liegt bei 1.32V und das ganze wird von einem Thermalright True Spirit 120 gekühlt. Das mit dem FSB und Teiler kann ich dir leider nicht beantworten. NB der CPU ist bei 2250Mhz. Das ganze lief ja schon eine Weile fehlerfrei.
Die Temps lese ich mit HWInfo aus, wobei mir das mit den + 10°C auch bekannt ist. Bei Core Temp werden meist um die 8°C weniger als bei HWInfo angezeigt.

Prime95 in-place Large FFTs habe ich schon mehrere Stunden ohne Probleme bei ca. 50-55°C laufen lassen.

Nur was ich nicht verstehe ist, das dort ein Fehler von meinem Cardreader angezeigt wird ?
 

razzor1984

BIOS-Overclocker(in)
Also VCore liegt bei 1.32V und das ganze wird von einem Thermalright True Spirit 120 gekühlt. Das mit dem FSB und Teiler kann ich dir leider nicht beantworten. NB der CPU ist bei 2250Mhz. Das ganze lief ja schon eine Weile fehlerfrei.
Die Temps lese ich mit HWInfo aus, wobei mir das mit den + 10°C auch bekannt ist. Bei Core Temp werden meist um die 8°C weniger als bei HWInfo angezeigt.

Prime95 in-place Large FFTs habe ich schon mehrere Stunden ohne Probleme bei ca. 50-55°C laufen lassen.

Nur was ich nicht verstehe ist, das dort ein Fehler von meinem Cardreader angezeigt wird ?

Hallo,
wäre noch sehr informativ wenn wir das MB wissen würden ;)
So zur Cpu setze mal die Vcore auf 1,3v und standart Takt 2,8ghz - lass dann mal Prime & OCCT durchrennen ;)

Nur zur info: MEIN SYS:
FSB 230 - 3220 mhz (Cool & Quite funzt - da taktet er sich auf 920mhz runter mit einem vcore von 1,208 - 1,216 )
HTLINK 2300mhz
Vcore 1,248 laut cpuz kann ich mir aber net denken eher so 1,256.....
 
Zuletzt bearbeitet:
TE
3

323brani

Komplett-PC-Aufrüster(in)
Board ist das ASUS M5A78L LE.. Hab seit dem letzten BS die Seitenverkleidung nicht mehr dran, und ein weiterer BS blieb bis dato aus.
 

razzor1984

BIOS-Overclocker(in)
ASUS M5A78L LE - hab mir mal ein paar Bilder zum MB angeguckt. Die Spannungswanler haben nicht mal ne passive Kühlung ^^ Würd mal überhitzung beim OC net ausschliesen. Genau dabei vordert man diese ja besonders. Inwie weit das MB dann noch eine stabile Vcore oder zur starke Vcoredrops dabei erzeugt sei mal dahingestellt. Teste wie von mir vorgeschlagen den Standarttakt @ 1,28 - 1,300 vcore. Jeweils ein gegn check mittels Prime & OCCT ;)

Auf welchen CLOCK//FSB&Vcore rennt er zurzeit ? Noch immer auf 3,5 Ghz mit 1,32 ???

EDIT: Weiß nicht welches Gehäuse du nutzt, aber schau dass du wenn mögliche alle Lüfter Einbaumöglichkeiten nutzt.
 
Zuletzt bearbeitet:

Explosiv

BIOS-Overclocker(in)
Muss nicht unbedingt am Mainboard liegen, hatte selbst das ASUS - M5A78L/USB3 und darauf einen FX 6100 betrieben. Lief absolut Problemlos auf 4.0GHz. Ist evtl. die LLC falsch eingestellt?

MfG
 

razzor1984

BIOS-Overclocker(in)
Muss nicht unbedingt am Mainboard liegen, hatte selbst das ASUS - M5A78L/USB3 und darauf einen FX 6100 betrieben. Lief absolut Problemlos auf 4.0GHz. Ist evtl. die LLC falsch eingestellt?
MfG

Geb dir recht es muss nicht daran liegen. M.m nach fordert man die Spannungswandler aber schon @ 3,5 Ghz. Alleine das ausbleiben der BSOD nur durch ,das abnehmen der hinteren Gehäuseseite stützt meine These.
LLC muss nicht an sein, wenn es richtig eingestellt ist ist es sehr effektiv gegen Vcore drops ;)
 

wolflux

Lötkolbengott/-göttin
Muss nicht unbedingt am Mainboard liegen, hatte selbst das ASUS - M5A78L/USB3 und darauf einen FX 6100 betrieben. Lief absolut Problemlos auf 4.0GHz. Ist evtl. die LLC falsch eingestellt?

MfG

Ich habe das gleiche Mboard ,ihr habt beide Recht ,so die Spannungswandler müssen zusätzlich gekühlt werden und die Einstellung des LLC ist notwendig. Das Board hat zwar eine TDP von 140 Watt aber für um die 65,00€ hat es eine sehr spartanische Ausstattung.
Das LLC läßt sich gut einstellen wenn die Spannung im BIOS mit der Spannung unter CPU-Z übereinstimmen.
 
Oben Unten